
<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/NewsArticle">
<head id="Head1" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    
    
<meta charset="utf-8" />
<meta http-equiv="content-language" content="zh-Hant-TW" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>蔡夢想與賴功德，醒醒吧 - 中時電子報</title>
<meta name="twitter:title" property="og:title" itemprop="name" content="蔡夢想與賴功德，醒醒吧" />
<meta name="parsely-title" itemprop="headline" data-ephemeral="true" content="蔡夢想與賴功德，醒醒吧" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="description" property="og:description" itemprop="description" content="時間本就是線性延續的，有其由來軌跡，也有向前脈絡。元旦伊始，回顧民進黨政府的過去1年，多數人不忍卒睹，但鑑往才能知興替，希望今年能找到出路的國人，確實都需要真切檢視一番。　老百姓都想問，這位號稱要「點亮台灣」的蔡總統，究竟給台灣乃至於華人民主社會帶來了什麼正面意義？讓數字說話，綠營民調機構最新的調查顯示，2017年底，約有36%受訪者贊同蔡總統領導國家的方式，同時，有約47%的人不贊同。該民調也指出，蔡英…" />
<meta name="twitter:description" content="時間本就是線性延續的，有其由來軌跡，也有向前脈絡。元旦伊始，回顧民進黨政府的過去1年，多數人不忍卒睹，但鑑往才能知興替，希望今年能找到出路的國人，確實都需要真切檢視一番。　老百姓都想問，這位號稱要「點亮台灣」的蔡總統，究竟給台灣乃至於華人民主社會帶來了什麼正面意義？讓數字說話，綠營民調機構最新的調查顯示，2017年底，約有36%受訪者贊同蔡總統領導國家的方式，同時，有約47%的人不贊同。該民調也指出，蔡英…" />
<meta name="news_keywords" content="蔡英文" />
<meta name="keywords" itemprop="keywords" content="蔡英文" />
<meta name="parsely-tags" property="article:tag" data-ephemeral="true" content="蔡英文" />
<meta name="lastmod" property="article:modified_time" itemprop="dateModified" content="2018-01-01T04:10:09+08:00" />
<meta name="pubdate" property="article:published_time" itemprop="datePublished" content="2018-01-01T04:10:09+08:00" />
<meta name="section" property="article:section" itemprop="articleSection" content="時論廣場" />
<meta name="parsely-section" content="時論廣場" data-ephemeral="true" />
<meta name="source" content="中時電子報" />
<meta name="copyright" content="中時電子報" />
<meta name="author" content="中時電子報" />
<meta name="medium" content="news" />
<meta name="twitter:site" property="twitter:creator" content="@tw_chinatimes" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" property="og:url" itemprop="url" content="http://www.chinatimes.com/newspapers/20180101000668-260109" />
<meta name="parsely-link" data-ephemeral="true" content="http://www.chinatimes.com/newspapers/20180101000668-260109" />
<meta name="image" property="og:image" itemprop="image" content="http://img.chinatimes.com/newsphoto/2016-06-08/Clipping/20160608003186_636009832151288289.png" />
<meta name="parsely-image-url" property="twitter:image" data-ephemeral="true" content="http://img.chinatimes.com/newsphoto/2016-06-08/Clipping/20160608003186_636009832151288289.png" />
<meta property="fb:admins" content="100009177684541" />
<meta property="fb:app_id" content="1379575469016080" />
<meta property="article:author" content="https://www.facebook.com/CTfans" />
<meta property="article:publisher" content="https://www.facebook.com/CTfans" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="635" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="zh_TW" />
<meta property="og:site_name" content="中時電子報" />

<meta property="og:see_also" content="http://www.chinatimes.com/newspapers/20180101000667-260109" />

<meta property="og:see_also" content="http://www.chinatimes.com/newspapers/20180101000669-260109" />

<link rel="image_src" type="image/jpeg" href="http://img.chinatimes.com/newsphoto/2016-06-08/Clipping/20160608003186_636009832151288289.png" />
<link rel="author" href="https://plus.google.com/117097348753143594874" />
<link rel="publisher" href="https://plus.google.com/117097348753143594874" />
<link rel="alternate" hreflang="zh-Hant" href="http://www.chinatimes.com/newspapers/20180101000668-260109" />
<link rel="alternate" hreflang="zh-Hans" href="http://www.chinatimes.com/cn/newspapers/20180101000668-260109" />
<link rel="canonical" href="http://www.chinatimes.com/newspapers/20180101000668-260109" />
<link rel="icon" href="/favicon.ico">

<link rel="alternate" type="application/rss+xml" title="中國時報[RSS]" href="http://www.chinatimes.com/rss/chinatimes.xml" />

<link rel="alternate" href="android-app://com.chinatimes.ctiapp/http/www.chinatimes.com/newspapers/20180101000668-260109" />
     <!--[if lt IE 9]>
  <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js?20130130"></script>
  <![endif]--><!--讓IE9之前的版本支援HTML5的新元素-->
<link rel="stylesheet" href="http://cache.chinatimes.com/css-main/index_rwd.css?20171218d">
<link rel="stylesheet" href="http://cache.chinatimes.com/css-main/jquery-ui-1.10.4.min.css" />
<link rel="stylesheet" href="http://cache.chinatimes.com/css-main/menu0303.css" />
<link rel="stylesheet" type="text/css" href="http://cache.chinatimes.com/css-main/new201710.css?20171215">
<link rel="stylesheet" type="text/css" href="http://cache.chinatimes.com/css-main/new201710_rwd.css?20171215">
<script type="text/javascript" src="http://cache.chinatimes.com/Scripts/jquery-1.11.1.min.js?20130130"></script>
<script type="text/javascript" src="http://cache.chinatimes.com/Scripts/content-later-handle.js?20130305"></script>
<script src="http://cache.chinatimes.com/Scripts/jquery-ui-1.10.4.min.js"></script>

<script type="text/javascript" src="http://cache.chinatimes.com/Scripts/common-scripts.min.js?20171211a"></script>
<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "9457284",
        options: {
            url_append: "comscorekw=news"
        }
    });
    (function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9457284&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <link rel="Stylesheet" href="http://cache.chinatimes.com/css-main/lightbox_3min.css" />
    
<!-- Chinatimes - TW - RTA script -->
<script type='text/javascript'>
    var crtg_nid = '4132';
    var crtg_cookiename = 'crtg_rta';
    var crtg_varname = 'crtg_content';
    function crtg_getCookie(c_name) { var i, x, y, ARRCookies = document.cookie.split(";"); for (i = 0; i < ARRCookies.length; i++) { x = ARRCookies[i].substr(0, ARRCookies[i].indexOf("=")); y = ARRCookies[i].substr(ARRCookies[i].indexOf("=") + 1); x = x.replace(/^\s+|\s+$/g, ""); if (x == c_name) { return unescape(y); } } return ''; }
    var crtg_content = crtg_getCookie(crtg_cookiename);
    var crtg_rnd = Math.floor(Math.random() * 99999999999);
    (function () {
        var crtg_url = location.protocol + '//rtax.criteo.com/delivery/rta/rta.js?netId=' + escape(crtg_nid);
        crtg_url += '&cookieName=' + escape(crtg_cookiename);
        crtg_url += '&rnd=' + crtg_rnd;
        crtg_url += '&varName=' + escape(crtg_varname);
        var crtg_script = document.createElement('script'); crtg_script.type = 'text/javascript'; crtg_script.src = crtg_url; crtg_script.async = true;
        if (document.getElementsByTagName("head").length > 0) document.getElementsByTagName("head")[0].appendChild(crtg_script);
        else if (document.getElementsByTagName("body").length > 0) document.getElementsByTagName("body")[0].appendChild(crtg_script);
    })();
</script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
    
    <link rel="stylesheet" type="text/css" href="http://cache.chinatimes.com/css-main/channel/channel-index.css?20171215a">
    <link rel="stylesheet" type="text/css" href="http://cache.chinatimes.com/css-main/content.css?201711123">
    <link rel="stylesheet" type="text/css" href="http://cache.chinatimes.com/css-main/new201710.css?20171215">
    <link rel="stylesheet" type="text/css" href="http://cache.chinatimes.com/css-main/new201710_rwd.css?20171215">
    <script type='text/javascript'>
        
          googletag.cmd.push(function () {
              googletag.defineSlot('/81206261/Newspaper/Newspaper_Content_In-Read', [1, 1], 'div-gpt-ad-Content_In-Read').addService(googletag.pubads());
              if (!isRWD) {
                    googletag.defineSlot('/81206261/Newspaper/NewsPapers_Content_SuperBanner', [[970, 250], [970, 90], [728, 90]], 'div-dfp-BarHead').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Newspaper/NewsPapers_Content_Bill_1st', [300, 250], 'div-dfp-StandardMiddleRight').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Newspaper/NewsPapers_Content_Bill_2nd', [300, 250], 'div-dfp-StandardBottomRight').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Newspaper/NewsPapers_Content_PortalAd', [300, 600], 'div-dfp-StraightHugeRight').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Newspaper/NewsPapers_Content_Bill_3rd', [300, 250], 'div-dfp-ContentBottom300x250').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Newspaper/NewsPapers_Content_Square_L', [300, 250], 'div-dfp-NewsPapers_Content_Square_L').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Newspaper/NewsPapers_Content_Square_R', [300, 250], 'div-dfp-NewsPapers_Content_Square_R').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Newspaper/Newspaper_Content_In-Page//In-Cover', [1, 1], 'div-gpt-ad-Content_In-Cover').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Newspaper/NewsPapers_Content_SkyScraper_L', [[120, 600], [160, 600]], 'div-dfp-StraightLeft').addService(googletag.pubads());
              }
              else {
                    googletag.defineSlot('/81206261/RWD/Newspapers/RWD_NewsPapers_TopBanner', [[300, 250], [320, 100]], 'div-dfp-RWD300x100').addService(googletag.pubads());

                    googletag.defineSlot('/81206261/RWD/Newspapers/RWD_NewsPapers_MiddleBanner_1st', [[300, 250], [320, 100]], 'div-gpt-ad-1509210881858-2').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/RWD/Newspapers/RWD_NewsPapers_MiddleBanner_2nd', [[300, 250], [320, 100]], 'div-gpt-ad-1509210881858-3').addService(googletag.pubads());
                                        
                    googletag.defineSlot('/81206261/RWD/Newspapers/RWD_NewsPapers_Floater', [320, 50], 'div-dfp-RWDFloater').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Chinatimes_RWD_ADHoodPicture_300x430', [[300, 250], [320, 480], [300, 430]], 'div-gpt-ad-1467192188605-0').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/RWD/Newspapers/RWD_NewsPapers_SF_Parallax_Scrolling', [1, 1], 'div-gpt-ad-1489561879560-0').addService(googletag.pubads());

              }

             

       var crtg_split = (crtg_content || '').split(';');
       var pubads = googletag.pubads();
       for (var i=1;i<crtg_split.length;i++){
       pubads.setTargeting("" + (crtg_split[i-1].split('='))[0] + "", "" + (crtg_split[i-1].split('='))[1] + "");
       }

              googletag.pubads().enableAsyncRendering();
              googletag.pubads().collapseEmptyDivs(true);
              googletag.enableServices();
                        });
          
        var ctmid = "newspapers";
        var ctwebsub = "";
        
        var AryNavUrl = new Array();
        function ctnav(cweb, curl, ctarget) { this.cweb = cweb; this.curl = curl; this.ctarget = ctarget; }
        function addnav(cweb, curl, ctarget) { AryNavUrl.push(new ctnav(cweb, curl, ctarget)); }
        addnav("日報", "/newspapers/");
        addnav("日報精選", "/newspapers/");
        addnav("中國時報", "/newspapers/2601");
        addnav("工商時報", "/newspapers/2602");
        addnav("旺報", "/newspapers/2603");
    </script>

    
</head>
<body id="page" class="newspapers">
    
<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-9FG3" height="0" width="0"
        style="display: none; visibility: hidden"></iframe>
</noscript>
<script>    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({ 'gtm.start':
    new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
    '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-9FG3');
</script>
<!-- End Google Tag Manager --><!-- Google Tag Manager -->
<script type="text/javascript" src="http://cache.chinatimes.com/scripts/bodystart.min.js?20161129"></script>

<!-- End Google Tag Manager -->
<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
    <div id="parsely-cfg" data-parsely-site="chinatimes.com">
    </div>
</div>
<script>
    (function (s, p, d) {
        var h = d.location.protocol, i = p + "-" + s,
      e = d.getElementById(i), r = d.getElementById(p + "-root"),
      u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net"
      : "static." + p + ".com";
        if (e) return;
        e = d.createElement(s); e.id = i; e.async = true;
        e.src = h + "//" + u + "/p.js"; r.appendChild(e);
    })("script", "parsely", document);
</script>
<!-- END Parse.ly Include -->
    <!--手機蓋台廣告-->
    <script type="text/javascript" src="http://pagead.chinatimes.com/api/getB/chinatimes/news/content/40"></script>
    <!--手機蓋台廣告-->
    
    
<script type="text/javascript">
    var disqus_url = 'http://www.chinatimes.com/newspapers/20180101000668-260109';
    var share_url = 'http://www.chinatimes.com/newspapers/20180101000668-260109';
    var disqus_container_id = 'disqus_thread';
    var Article_ID = '20180101000668';
    var Category_ID = '260109';
    var quote_to_url = 'http://www.chinatimes.com/';
    var disqus_title = '蔡夢想與賴功德，醒醒吧';
</script>
    <div class="wrapper">
        

<header id="ctnavhead" ></header>
<nav id="ctnav"></nav>
<div class="main-nav-wrapper stack clear-fix"><nav id="ctnav2"></nav></div>
        <!--page_container-s-->
        <div id='div-gpt-ad-Content_In-Cover'></div>
        
    
<div class="mad_gads">
    <div id='div-dfp-RWD300x100' >
    </div>
</div>
    <section class="content-new">
        <div class="ad">
            
            <div id='div-dfp-BarHead'>
            </div>
            
        </div>
        <div class="page_container stack clear-fix">
            
<ul class="page_index">
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <h6>
            <a href="/" itemprop="url"><span itemprop="title">首頁</span></a></h6>
    </li>
    
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <h6>
            <a href="/newspapers/" itemprop="url"><span itemprop="title">
                日報</span></a></h6>
    </li>
    
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <h6>
            <a href="/newspapers/2601" itemprop="url"><span itemprop="title">
                中國時報</span></a></h6>
    </li>
    
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <h6>
            <a href="260109" itemprop="url"><span itemprop="title">
                時論廣場</span></a></h6>
    </li>
    
</ul>
 <div id="ctnavsub"></div>
<script type="text/javascript" src="http://cache.chinatimes.com/scripts/nav2017.js?20171215"></script>

            <div class="contentbox clear-fix">
                <div class="left">
                    
<div id="bigpicbox">
    <header class="topich1">
        
        <hgroup>
            <h1 id="h1" style="font-size: 26px;">
                蔡夢想與賴功德，醒醒吧
            </h1>
        </hgroup>
    </header>
    
        <div class="googlead_page_e_120600">            <div id='div-dfp-StraightLeft'>
            </div>
        </div>
    
</div>
<div class="clummbox clear-fix">
    
    <div class="article_info clear-fix">
        
        <div class="printbox clear-fix">
            <a href="/print/newspapers/20180101000668-260109" target="_blank"><i class="fa fa-print" aria-hidden="true">
            </i><span>友善列印</span></a></div>
        
        <div class="font_size clear-fix">
            <ul>
                <li class="f_s"><a href="javascript:;" title="小字型">小字型</a></li>
                <li class="f_c show"><a href="javascript:;" title="中字型">中字型</a></li>
                <li class="f_b"><a href="javascript:;" title="大字型">大字型</a></li>
            </ul>
        </div>
    </div>
    
    <div class="newinfoall">
        <a name="share-list_anchor"></a>
        <div class="a_f_star clear-fix">
        </div>
        <div class="new_social_icon clear-fix">
            <ul>
                <li class="facebook"><a class="clear-fix"><span class="text1">分享至</span><span class="text2">Facebook</span></a></li>
                <li class="googleplus"><a class="clear-fix"><span class="text1">分享至</span><span class="text2">Google+</span></a></li>
                <li class="twitter"><a class="clear-fix"><span class="text1">分享至</span><span class="text2">Twitter</span></a></li>
                <li class="weibo"><a class="clear-fix"><span class="text1">分享至</span><span class="text2">Weibo</span></a></li>
                <li class="line"><a href="#" class="clear-fix"><span class="text1">分享至</span><span
                    class="text2">line</span></a></li>
            </ul>
        </div>
    </div>
    <article class="arttext marbotm clear-fix">
        <div class="article_info clear-fix">
            <div class="reporter">
                <time datetime="2018/01/01 00:00">
                    2018年01月01日 04:10</time>
                <a href="/newspapers/2601">
                    中國時報</a>
                <div class="rp_name">毛嘉慶</div>
            </div>
        </div>
        <p>時間本就是線性延續的，有其由來軌跡，也有向前脈絡。元旦伊始，回顧民進黨政府的過去1年，多數人不忍卒睹，但鑑往才能知興替，希望今年能找到出路的國人，確實都需要真切檢視一番。</p>

<div id='div-gpt-ad-1489561879560-0' style='text-align: center;'>
    <script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1489561879560-0'); });
    </script>
</div><p>老百姓都想問，這位號稱要「點亮台灣」的蔡總統，究竟給台灣乃至於華人民主社會帶來了什麼正面意義？讓數字說話，綠營民調機構最新的調查顯示，2017年底，約有36%受訪者贊同蔡總統領導國家的方式，同時，有約47%的人不贊同。該民調也指出，蔡英文的滿意度遠低於民選總統以來的平均值51.65%；而行政院長賴清德2017年底的施政滿意度也比上月陡降12.3個百分點，不滿意的人增加11.4個百分點，出現顯著的警訊。</p><p>何以至此？難道蔡英文毫無建樹？毫無疑問地，蔡政府上台至今，執行最有效率的就屬清算鬥爭政治對手。《不當黨產處理條例》、《促進轉型正義條例》一一通過，對於鬥垮國民黨、救國團、婦聯會，殺得毫不手軟，對付不會講話的銅像和紀念建築也持續威風凜凜。</p><div id='div-gpt-ad-Content_In-Read'></div><p>但最弔詭滑稽的正在於蔡政府一面踐踏國家歷史，卻又一面不停製造自己的新威權機構。這尚且不包括檢調單位日前搜索逮捕反對黨的4名年輕幹部。然後，還有新聞節目主持人請假的原因，竟然是被執政黨立委聯袂提告而出庭，只因不爽他的言論恐傷到民進黨內初選民調。試問，若說2017年是綠色集權統治升起恐怖的序幕，難道誇張嗎？</p><p>當然，他們也重新定義了許多標準。民進黨的「非核家園」口號事實證明，一座座火力電廠讓空汙每天布滿台灣上空，根本就是「肺咳家園」。PM2.5連跨年都不缺席，大家戴口罩出門倒數，就怕要開口互道新年快樂時，氣管不爭氣地還是咳了…。</p><p>連最基本的民生問題，民進黨政府也一一破功。去年3月，農委會一口氣將蔬果農藥殘留標準提高1000倍，事後被查出是農藥商建議的。民進黨政府不在乎食安問題，因為相繼而來的戴奧辛、芬普尼毒蛋，農委會、衛福部不是互推皮球就是相應不理。反正政治風暴一波波，老百姓的生存問題就在轉移焦點間，模糊了、被和諧了。</p><p>蔡總統和賴揆似乎還在用造夢的情境箍綁台灣，希望大家持續把苦日子當成「做功德」。政治無所不在，每個環節都影響著我們的生活，而政府不斷犧牲勞權、踐踏軍公教，只會玩弄台灣人民的情感與製造對立。薪資倒退、產業空洞，政府毫無作為因應，反而政客率虎食人有之，如慶富案；為虎作倀有之，如前瞻預算，有如此的施政，國人當然會茫然。</p><p>2018年，台灣必須務實地找回方向感與定位，如果「蔡夢想」與「賴功德」還參不透為民服務的真諦，現在的民調低點在2018年底回顧時，將成為對照時的相對高點。（作者為資深媒體人）</p><p>(中國時報)</p>
    </article>
    
    <div class="nav-below2017 marbotm">
        
        <a href="/newspapers/20180101000667-260109"
            class="nav-previous2017">
            金融科技浪潮下的銀行業轉型</a>
        
        <a href="/newspapers/20180101000669-260109"
            class="nav-next2017">
            行政區重劃 格局要拉大</a>
        
    </div>
    
</div>

                    <div class="mad_gads">
                        <div id="div-gpt-ad-1509210881858-2">
                            <script>
                                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1509210881858-2'); });
                            </script>
                        </div>
                    </div>
                    
                    <aside class="listnews" data-category="260109">
                        <header class="list-title">
                            <h1>
                                中國時報</h1>
                        </header>
                        
<ul data-total-page="16">
    
            <li class="listnewsli ">
                
                <a href="/newspapers/20180101000513-260118">選民看破 藍綠手腳！逾41％民眾不支持特定政黨</a>
            </li>
            
    
            <li class="listnewsli ">
                
                <a href="/newspapers/20180101000516-260114">誤植護照 加貼防偽貼紙！不銷毀重印 外交部省下2億元</a>
            </li>
            
    
            <li class="listnewsli ">
                
                <a href="/newspapers/20180101000519-260118">新聞透視－藍綠光環變票房毒藥！厭倦政黨鬥爭 選民更重政見</a>
            </li>
            
    
            <li class="listnewsli ">
                
                <a href="/newspapers/20180101000522-260118">最新民調 總統聲望跌至35.33％！柯文哲人氣旺 贏賴神、小英</a>
            </li>
            
    
            <li class="listnewsli ">
                
                <a href="/newspapers/20180101000524-260110">廢除富人稅 近半民眾反對</a>
            </li>
            
    
            <li class="listnewsli ">
                
                <a href="/newspapers/20180101000525-260110">最高稅率降至40％ 有利攬才留才</a>
            </li>
            
    
            <li class="listnewsli ">
                
                <a href="/newspapers/20180101000526-260118">民調跌 綠委憂選情 促政府拚經濟 勿再開戰場</a>
            </li>
            
    
            <li class="listnewsli ">
                
                <a href="/newspapers/20180101000527-260118">台製騰雲無人機 4年後成軍！小英稱即將量產 讓軍方嚇一跳</a>
            </li>
            
    
            <li class="listnewsli ">
                
                <a href="/newspapers/20180101000532-260118">新聞透視－國防科技 豈能一步登天</a>
            </li>
            
    
            <li class="listnewsli ">
                
                <a href="/newspapers/20180101000533-260118">共軍無人機 可執行斬首行動</a>
            </li>
            
    
</ul>


<script src="http://cache.chinatimes.com/scripts/aside-overview-paging.min.js"></script>
<script>
    
    $(function () {
        $("aside.listnews").initPaging({ url: "/contentoverview/index/" });
    });
</script>
                    </aside>
                    <hr class="clearman">
                    <section class="ad_carousel_box clear-fix">
                    </section>
                    
                    <div class="contentadbox clear-fix">
                        
                        <div class="ad300250">
                            <div id='div-dfp-NewsPapers_Content_Square_L'>
                                <script>
                                    googletag.cmd.push(function () { googletag.display('div-dfp-NewsPapers_Content_Square_L'); });
                                </script>
                            </div>
                        </div>
                        <div class="ad300250">
                            <div id='div-dfp-NewsPapers_Content_Square_R'>
                                <script>
                                    googletag.cmd.push(function () { googletag.display('div-dfp-NewsPapers_Content_Square_R'); });
                                </script>
                            </div>
                        </div>
                        
                    </div>
                    
                    <div class="mad_gads">
                        <div id="div-gpt-ad-1509210881858-3">
                            <script>
                                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1509210881858-3'); });
                            </script>
                        </div>
                    </div>
                    
                    <!--也許您會感興趣開始-->
                    

<div data-widget="plista_widget_belowArticle"></div>

                <script type="text/javascript">
                    (function (c) {
                        var g, s = 'script', w = window, n = c.name || 'PLISTA'; if (!w[n]) { w[n] = c; g = w.document.getElementsByTagName(s)[0]; s = w.document.createElement(s); s.async = true; s.type = 'text/javascript'; s.src = (w.location.protocol === 'https:' ? 'https:' : 'http:') + '//static' + (c.origin ? '-' + c.origin : '') + '.plista.com/async' + (c.name ? '/' + c.name : '') + '.js'; g.parentNode.insertBefore(s, g); }
                    }({
                        "publickey": "0936debf3f17e230bba437a6",
                        "item": {
                            "objectid": "20180101000668",  /*unique ID, alphanumeric*/
                            "title": "蔡夢想與賴功德，醒醒吧",  /*max 255 characters*/
                            "text": "時間本就是線性延續的，有其由來軌跡，也有向前脈絡。元旦伊始，回顧民進黨政府的過去1年，多數人不忍卒睹，但鑑往才能知興替，希望今年能找到出路的國人，確實都需要真切檢視一番。　老百姓都想問，這位號稱要「點亮台灣」的蔡總統，究竟給台灣乃至於華人民主社會帶來了什麼正面意義？讓數字說話，綠營民調機構最新的調查顯示，2017年底，約有36%受訪者贊同蔡總統領導國家的方式，同時，有約47%的人不贊同。該民調也指出，蔡英…",  /*max 255 characters*/
                            "url": "http://www.chinatimes.com/newspapers/20180101000668-260109",  /*max 1024 characters*/
                            "img": "http://img.chinatimes.com/newsphoto/2016-06-08/Clipping/20160608003186_636009832151288289.png",  /*max 255 characters*/
                            "category": "News",
                            "published_at": 1514751009,  /*UNIX timestamp, date article was first published*/
                            "updated_at": 1514751009  /*UNIX timestamp, date article was last modified*/
                            },
                        "origin": "tw"
                    }));
                </script>


                    <!--也許您會感興趣結束-->
                    
                    <section class="recommendbox">
                        <header>
                            <h4 class="section-title">
                                推薦閱讀</h4>
                        </header>
                        <article>
                            <ul>
                                
                                <li><a href="http://www.chinatimes.com/realtimenews/20171228002511-260407"
                                    class="">
                                    馬政府施政困境 她稱蔡英文也一樣「敗在內政」
                                </a></li>
                                
                                <li><a href="http://www.chinatimes.com/realtimenews/20171229005386-260407"
                                    class="">
                                    陸網民投票台灣哪位領導人對統一貢獻最大？ 小英遙遙領先
                                </a></li>
                                
                                <li><a href="http://www.chinatimes.com/newspapers/20171230000312-260202"
                                    class="">
                                    蔡英文相信 陸不會對台動武
                                </a></li>
                                
                                <li><a href="http://www.chinatimes.com/newspapers/20171230000314-260202"
                                    class="">
                                    新聞側寫－姿態也是談判 蔡英文秀國防肌肉
                                </a></li>
                                
                                <li><a href="http://www.chinatimes.com/newspapers/20171230000729-260109"
                                    class="">
                                    社論－為何20年來選不出一個好總統？
                                </a></li>
                                
                            </ul>
                        </article>
                    </section>
                    
                    <div id="comments">
                        <div class="title clear-fix">
                            <span class="icon"></span><span class="text">發表意見</span></div>
                        <div class="arrow_soc">
                        </div>
                        <div class="comments_rule">
                            <div class="open_icon">
                                <i class="fa fa-times" aria-hidden="true"></i>留言規則</div>
                            <div class="rule">
                                <div class="rule_text">
                                    中時電子報對留言系統使用者發布的文字、圖片或檔案保有片面修改或移除的權利。當使用者使用本網站留言服務時，表示已詳細閱讀並完全了解，且同意配合下述規定：</div>
                                <ul>
                                    <li>請勿重覆刊登一樣的文章，或大意內容相同、類似的文章</li>
                                    <li>請不要刊登與主題無相關之內容</li>
                                    <li>發言涉及攻擊、侮辱、影射或其他有違社會善良風俗、社會正義、國家安全、政府法令之內容，本網站將會直接移除</li>
                                    <li>請勿以發文、回文等方式，進行商業廣告、騷擾網友等行為，或是為特定網站、blog宣傳，一經發現，將會限制您的發言權限或者封鎖帳號</li>
                                    <li>為避免留言系統變成發洩區和口水版，請勿轉貼新聞性文章、報導或相關連結</li>
                                    <li>請勿提供軟體註冊碼等違反智慧財產權之資訊</li>
                                    <li>禁止發表涉及他人隱私、含有個人對公眾人物之私評，且未經證實、未註明消息來源的網路八卦、不實謠言等</li>
                                    <li>請確認發表或回覆的內容（圖片）未侵害到他人的著作權、商標、專利等權利；若因發表或回覆內容而產生的版權法律責任將由使用者自行承擔，不代表中時電子報的立場，請遵守相關法律規範</li>
                                </ul>
                                <div class="rule_text">
                                    違反上述規定者，中時電子報有權刪除留言，或者直接封鎖帳號！請使用者在發言前，務必先閱讀留言板規則，謝謝配合。</div>
                            </div>
                        </div>
                        <script type="text/javascript">
                            $(document).ready(function () {
                                $(".comments_rule .rule").hide();
                                $(".comments_rule .open_icon").addClass("off");
                                $(".comments_rule .open_icon").click(function () {
                                    $(".comments_rule .rule").slideToggle("fast");
                                    if ($(this).is(".off")) {
                                        $(this).removeClass("off").addClass("on");
                                    } else {
                                        $(this).removeClass("on").addClass("off");
                                    };
                                });
                            });
                        </script>
                    </div>
                    <div class="fb-comments" data-href="http://www.chinatimes.com/newspapers/20180101000668-260109" data-width="100%"
                        data-numposts="5" data-order-by="reverse_time">
                    </div>
                    
                </div>
                <aside class="right">
                    <div class="page_rp_box">
                        <div class="reporter clear-fix logo"><ul><li class="clear-fix"><div class="pic logo01"></div><div class="name">毛嘉慶</div></li></ul></div>

<div class="rss clear-fix">
    <a href="http://www.chinatimes.com/rss/chinatimes-comment.xml" target="_blank">
        <span class="text">訂閱時論廣場新聞</span><span class="icon_16x16"></span></a>
</div>

                    </div>
                    <div class="ad">
                        
<div class="banner-300x250">
    <div id='div-dfp-StandardMiddleRight' style='width: 300px; height: 250px; display: none;'>
    </div>
</div>
<div class="banner-300x250">
    <div id='div-dfp-StandardBottomRight' style='width: 300px; height: 250px; display: none'>
    </div>
</div>
                    </div>
                    
<section class="hot-news">
    <header>
        <h6 class="section-title">
            中國時報 TOP 10</h6>
    </header>
    <ol class="vertical-list">
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>4338</span></span>
                    </div>
                    <a href="http://www.chinatimes.com/newspapers/20180101000691-260112">穿透視衣騎巨馬 跨年夜吸金千萬！謝金燕〈Turn口罩〉自招對嘴</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>3571</span></span>
                    </div>
                    <a href="http://www.chinatimes.com/newspapers/20180101000513-260118">選民看破 藍綠手腳！逾41％民眾不支持特定政黨</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>3046</span></span>
                    </div>
                    <a href="http://www.chinatimes.com/newspapers/20180101000527-260118">台製騰雲無人機 4年後成軍！小英稱即將量產 讓軍方嚇一跳</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>2413</span></span>
                    </div>
                    <a href="http://www.chinatimes.com/newspapers/20180101000516-260114">誤植護照 加貼防偽貼紙！不銷毀重印 外交部省下2億元</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>2243</span></span>
                    </div>
                    <a href="http://www.chinatimes.com/newspapers/20180101000519-260118">新聞透視－藍綠光環變票房毒藥！厭倦政黨鬥爭 選民更重政見</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>1911</span></span>
                    </div>
                    <a href="http://www.chinatimes.com/newspapers/20180101000534-260118">中科院花招盡出 險貽笑國際</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>1795</span></span>
                    </div>
                    <a href="http://www.chinatimes.com/newspapers/20180101000536-260118">旺視界》e時救弊 社企新推手！唐鳳：用負能量發電</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>1284</span></span>
                    </div>
                    <a href="http://www.chinatimes.com/newspapers/20180101000526-260118">民調跌 綠委憂選情 促政府拚經濟 勿再開戰場</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>1121</span></span>
                    </div>
                    <a href="http://www.chinatimes.com/newspapers/20180101000522-260118">最新民調 總統聲望跌至35.33％！柯文哲人氣旺 贏賴神、小英</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>992</span></span>
                    </div>
                    <a href="http://www.chinatimes.com/newspapers/20180101000583-260119">新年到 奇風異俗不看不知道！全家痛哭、砸碎家具、向牲畜拜年…</a>
                </li>
        
    </ol>
</section>

                    <div class="ad">
                        <div class="banner-300x600">
                            
                            <div id='div-dfp-StraightHugeRight' style='width: 300px; height: 600px;'>
                            </div>
                            
                        </div>
                        

<div id="div-dfp-ContentBottom300x250"  class="banner-300x250"></div>
                    </div>
                    <!--Facebook page plugin開始-->
                    <section class="facebook-page-plugin">
                        <header>
                            <h6 class="section-title">
                                <span class="logo-facebook"><i class="fa fa-facebook"></i></span>你關心的，才是重點！</h6>
                        </header>
                        <div class="fb-page" data-href="https://www.facebook.com/CTfans" data-tabs="timeline"
                            data-small-header="false" data-adapt-container-width="true" data-hide-cover="false"
                            data-show-facepile="true">
                            <div class="fb-xfbml-parse-ignore">
                                <blockquote cite="https://www.facebook.com/CTfans">
                                    <a href="https://www.facebook.com/CTfans">中時電子報</a></blockquote>
                            </div>
                        </div>
                    </section>
                    <!--Facebook page plugin結束-->
                    
 <section class="hot-news">
            <header>
                <h6 class="section-title">最熱投票</h6>
                <div class="more">
                    <a href="http://ivoting.chinatimes.com/poll"  target="_blank">更多</a>
                </div>
            </header>
            <ul class="vertical-list">
            
                     <li>
                            <div class="meta-info">
                                <span class="click"><span>337</span></span>
                            </div>
                            <a href="http://ivoting.chinatimes.com/20171226001949-261001"  target="_blank">小病該直衝大醫院？您贊成落實「分級醫療」收費嗎？</a>
                        </li>
                    
                       
                    
            </ul>
            <div class="more"><a href="http://ivoting.chinatimes.com/click"  target="_blank">更多<span class="ico-more"></span>投票</a></div>
        </section>
                </aside>
            </div>
        </div>
    </section>

        <!--page_container-e-->
        <!--something area start-->
        <script type="text/javascript">
            $("body").makeGoTopButton();
        </script>
        <!--something area end-->
        
    <input type="hidden" id="pcount" name="pcount" value="1">
    
<div class="rwd_ad_300250">
    <div id='div-dfp-RWD300x250-1'>
    </div>
</div>
<script type="text/javascript" src="http://cache.chinatimes.com/Scripts/bennerad.min.js"></script>
<div class="social_idxbox stack clear-fix">
    <ul class="clear-fix">
        <li class="Instagram"><a href="http://instagram.com/chinatimessocial" target="_blank"
            title="Instagram-中時電子報">Instagram-中時電子報</a></li>
        <li class="Line"><a href="http://www.chinatimes.com/handheld/line" target="_blank"
            title="LINE-中時電子報">LINE-中時電子報</a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/ChinaTimes" target="_blank"
            title="YouTube-中時電子報">YouTube-中時電子報</a></li>
        <li class="WeChat"><a href="http://www.chinatimes.com/handheld/wechat" target="_blank"
            title="WeChat-中時電子報">WeChat-中時電子報t</a></li>
        <li class="weibo"><a href="http://weibo.com/chinatimessocial" target="_blank" title="weibo-中時電子報">
            weibo-中時電子報</a></li>
        <li class="Snapchat"><a href="http://www.chinatimes.com/handheld/snapchat" target="_blank"
            title="Snapchat-中時電子報">Snapchat-中時電子報</a></li>
        <li class="Pinterest"><a href="http://www.pinterest.com/chinatimes/" target="_blank"
            title="Pinterest-中時電子報">Pinteres-中時電子報t</a></li>
        <li class="plurk"><a title="Plurk-中時電子報" target="_blank" href="http://www.plurk.com/honey_news">
            Plurk-中時電子報</a></li>
        <li class="radio"><a rel="nofollow" href="https://itunes.apple.com/tw/podcast/zhong-shi-dian-zi-baoonline/id875756058?l=zh&mt=2"
            target="_blank" title="Online Radio-中時電子報">Online Radio-中時電子報</a></li>
    </ul>
</div>
<footer>
    <div class="mobile">
        <div class="stack clear-fix">
            <div class="mobile_box clear-fix">
                <ul>
                    <li><a href="/handheld/want-want-mobile" title="旺旺中時"><span class="wwm"></span>
                        <p>旺旺中時</p>
                    </a></li>
                    <li><a href="/handheld/want-want-tablet" title="翻爆"><span class="wwt"></span>
                        <p>翻爆</p>
                    </a></li>
                    <li><a href="/sitemap" title="網站地圖"><span class="site_map"></span>
                        <p>網站地圖</p>
                    </a></li>
                    <li><a href="/syndication/rss" title="RSS"><span class="rss"></span>
                        <p>RSS</p>
                    </a></li>
                </ul>
            </div>
            <div class="share_box clear-fix">
                <ul>
                    <li><a href="http://www.facebook.com/CTfans" target="_blank"><span class="icon fb">
                    </span><span class="title">中時電子報</span><span class="num">1,289,689</span></a></li>
                    <li><a href="http://e.weibo.com/showbizct" target="_blank"><span class="icon weibo">
                    </span><span class="title">新影視頻道</span><span class="num">1,426,040</span></a></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="corpinfo stack clear-fix">
        <div class="clumn1">
            <div class="title_name">
                客戶服務</div>
            <ul class="clear-fix">
                <li><a href="/customer/ads" rel="nofollow">廣告刊登</a></li>
                <li><a href="http://edm.member.chinatimes.com/2006/chinese/index.html" target="_blank"
                    rel="nofollow">報紙廣告</a></li>
                <li><a href="http://reader.chinatimes.com/" target="_blank" rel="nofollow">中國時報 客服信箱</a></li>
                <li><a href="http://tol.chinatimes.com/CT_NS/ctsearch.aspx" target="_blank" rel="nofollow">
                    檢索</a> <a href="http://sso.chinatimes.com/" target="_blank" rel="nofollow">會員</a></li>
            </ul>
        </div>
        <div class="clumn2">
            <div class="title_name">
                網站介紹</div>
            <ul class="clear-fix">
                <li class="wantwant clear-fix"><img src="http://cache.chinatimes.com/images/wantwant_logo_80x80.gif"
                    title="旺旺集團logo" alt="旺旺集團logo" /><img src="http://cache.chinatimes.com/images/chinagroup_logo_80x80.gif"
                        title="中時媒體集團logo" alt="中時媒體集團logo" />
                    <ul>
                        <li><a href="http://www.want-want.com/tw/" target="_blank" rel="nofollow">旺旺集團</a></li>
                        <li><a href="http://www.chinatimes.com/want-want-profile" target="_blank" rel="nofollow">
                            集團簡介</a></li>
                        <li><a href="/customer/introduce" rel="nofollow">旺旺中時媒體集團</a></li>
                        <li><a href="/customer/about" rel="nofollow">關於我們</a></li>
                    </ul>
                </li>
            </ul>
        </div>

        <div class="clumn3">
            <div class="title_name">
                網站服務</div>
            <ul class="clear-fix">
                <li><a href="/customer/service" rel="nofollow">服務條款</a></li>
                <li><a href="/customer/contact" rel="nofollow">與我連絡</a></li>
                <li><a href="https://lecoin.cc/" rel="nofollow" target="_blank">一起做公益</a></li>
            </ul>
        </div>
    </div>
    <div class="fbox">
        <div class="fbox_fit clear-fix stack">
             
<div class="crp clear-fix">
            	<div class="title">合作夥伴</div>
                <ul class="clear-fix">
                 
                	<li><a href="http://magazine.chinatimes.com/emba/6737/" target="_blank" rel="nofollow">EMBA</a></li>
                    
                	<li><a href="http://ivoting.chinatimes.com/" target="_blank" rel="nofollow">議題投票</a></li>
                    
                	<li><a href="http://album.chinatimes.com/" target="_blank" rel="nofollow">新聞專輯</a></li>
                    
                	<li><a href="http://magazine.chinatimes.com/moneyweekly/5012" target="_blank" rel="nofollow">理財周刊</a></li>
                    
                	<li><a href="http://magazine.chinatimes.com/globalviews/6724/" target="_blank" rel="nofollow">遠見雜誌</a></li>
                    
                	<li><a href="http://magazine.chinatimes.com/wealth-list" target="_blank" rel="nofollow">財訊雜誌</a></li>
                    
                	<li><a href="http://magazine.chinatimes.com/businesstoday-list" target="_blank" rel="nofollow">今周刊雜誌</a></li>
                    
                	<li><a href="http://magazine.chinatimes.com/managertoday/6678/" target="_blank" rel="nofollow">經理人月刊</a></li>
                    
                	<li><a href="http://magazine.chinatimes.com/" target="_blank" rel="nofollow">網路書報攤</a></li>
                    
                	<li><a href="https://www.facebook.com/wownewnews/" target="_blank" rel="nofollow">挖新鮮粉專</a></li>
                    
                </ul>
            </div>
             
 <div class="rlx clear-fix">
            	<div class="title">輕鬆一下<span>by cteditor</span></div>
                <ul class="clear-fix">
                 
                	<li><a href="http://magazine.chinatimes.com/moneyweekly/20171228003996-300201" target="_blank" rel="nofollow">愈快樂愈成功！</a><a href="http://magazine.chinatimes.com/moneyweekly/20171228003996-300201" target="_blank" rel="nofollow"><img src="http://img.chinatimes.com/newsphoto/2017-12-29/Miscellaneous/h20171229636501663707395980.jpg" title="愈快樂愈成功！" alt="愈快樂愈成功！" /></a><a href="http://magazine.chinatimes.com/moneyweekly/20171228003996-300201" target="_blank" rel="nofollow">90天升官３年買房</a></li>
                    
                	<li><a href="http://magazine.chinatimes.com/wealth/20171228003305-300205" target="_blank" rel="nofollow">名人最愛的頂級健檢</a><a href="http://magazine.chinatimes.com/wealth/20171228003305-300205" target="_blank" rel="nofollow"><img src="http://img.chinatimes.com/newsphoto/2017-12-29/Miscellaneous/h20171229636501664109252686.jpg" title="名人最愛的頂級健檢" alt="名人最愛的頂級健檢" /></a><a href="http://magazine.chinatimes.com/wealth/20171228003305-300205" target="_blank" rel="nofollow">比醫師、比價格、比設備</a></li>
                    
                	<li><a href="https://goo.gl/ezUqTH" target="_blank" rel="nofollow">連假何處去？</a><a href="https://goo.gl/ezUqTH" target="_blank" rel="nofollow"><img src="http://img.chinatimes.com/newsphoto/2017-12-29/Miscellaneous/h20171229636501665546639211.jpg" title="連假何處去？" alt="連假何處去？" /></a><a href="https://goo.gl/ezUqTH" target="_blank" rel="nofollow">下載App旅遊券免費送</a></li>
                    
                </ul>
            </div>
            
        </div>
    </div>
    <div class="rwdfootermenu">
        <div class="searchfooter">
            <form class="searchfooterform" name="footerSearch" action="http://www.chinatimes.com/search/result.htm">
            <input type="text" class="searchinputtext" name="q" placeholder="請輸入新聞搜尋關鍵字">
            <button class="searchinputbutton" type="submit"></button>
            </form>
        </div>
        <div class="new-box clear-fix">
            <ul class="clum_left">
                <li class="menu menu_realtime"><a href="http://www.chinatimes.com/realtimenews">即時</a></li>
                <li class="menu menu_papers"><a href="http://www.chinatimes.com/newspapers/">日報</a></li>
                <li class="menu menu_star"><a href="http://www.chinatimes.com/star/">娛樂</a></li>
                <li class="menu menu_blog"><a href="http://hottopic.chinatimes.com/">話題</a></li>
            </ul>
            <ul class="clum_right">
                <li class="menu menu_sport"><a href="http://www.chinatimes.com/sports/">運動</a></li>
                <li class="menu menu_mag"><a href="http://magazine.chinatimes.com/">書刊</a></li>
                <li class="menu menu_vote"><a href="http://ivoting.chinatimes.com/">投票</a></li>
                <li class="menu menu_more"><a href="http://www.chinatimes.com/syndication/robots">精選</a></li>
            </ul>
        </div>
    </div>
    <div class="copyright">
        <div class="stack clear-fix">
            <address><a href="/customer/infotimes" rel="nofollow"><img src="http://cache.chinatimes.com/images/infotimes-logo187x46.gif"
                title="時報資訊股份有限公司logo" alt="時報資訊股份有限公司logo" /></a><span>© 1995 - 2018
                China Times Inc. 請尊重智慧財產權勿任意轉載違者依法必究。</span> </address>
        </div>
    </div>
</footer>
<script type="text/javascript" src="http://cache.chinatimes.com/scripts/front-end-specialized.min.js?20170221"></script>

        
    <div id="fb-root">
    </div>
    
    </div>
    <div id="fb-root"></div>
    <div id='div-gpt-ad-1486544386674-0' style='height: 1px; width: 1px;'></div>
    
<div class="ad_rwd_dfp">
    <div id='div-dfp-RWDFloater'>
    </div>
</div>
<div id="watermark" class="new ad_watermark idx"></div>
<script type='text/javascript'>
    var ctWaterId = "26002402";
</script>
<script charset="utf-8" type="text/javascript" defer="defer" src="http://cache.chinatimes.com/scripts/waterad2.js?20180101105"></script>


    
    <script src="http://www.chinatimes.com/ads/forums/carouselad2.js?20180101105" defer></script>
    <script src="//cache.chinatimes.com/Scripts/jquery.fitvids.js?20150615" defer></script>
    <script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async></script>
    <script src="http://cache.chinatimes.com/Scripts/content-article.min.js?20171113" defer></script>
    
            <script src="http://cache.chinatimes.com/Scripts/idleAd.min.js"></script>
    
<script type="text/javascript" src="http://cache.chinatimes.com/Scripts/user.min.js?20161121a"
    async defer></script>
<script>
    $(function () {

        if (!isRWD) {

            googletag.cmd.push(function () {

                googletag.display('div-dfp-BarHead');
                googletag.display('div-dfp-Straight');
                googletag.display('div-dfp-StandardMiddleRight');
                googletag.display('div-dfp-StandardBottomRight');
                googletag.display('div-dfp-StraightHugeRight');
                googletag.display('div-dfp-StraightHugeRight2');
                googletag.display('div-dfp-StraightHugeRight3');
                googletag.display('div-dfp-Travel01');
                googletag.display('div-dfp-Travel02');
                googletag.display('div-dfp-StraightLeft');
                googletag.display('div-dfp-StraightRight');
                googletag.display('div-dfp-BarBottom');
                googletag.display('div-dfp-ContentBottom300x250');
                googletag.display('div-dfp-BelowContnet');
                googletag.display('div-gpt-ad-AdBarMiddle');
                googletag.display('div-gpt-ad-1476254386898-0');
                googletag.display('div-gpt-ad-Content_In-Cover');
            });
        } else {
            googletag.cmd.push(function () {
                googletag.cmd.push(function () { googletag.display('div-dfp-RWD300x100'); });
                googletag.cmd.push(function () { googletag.display('div-dfp-RWD300x250'); });
                googletag.cmd.push(function () { googletag.display('div-dfp-RWD300x250-1'); });
                googletag.cmd.push(function () { googletag.display('div-dfp-RWD300x250-2'); });
                googletag.cmd.push(function () { googletag.display('div-dfp-RWDFloater'); });
                

            });
        }
        
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-Content_In-Read');
        });
        
    });
</script>
    <script type="text/javascript">
        var disqus_shortname = 'chinatimes-news';

        ToCheckM();
        
        $(function () {

            $.ajax({
                type: 'GET',
                url: 'http://click.chinatimes.com/api/Click?MQUrl=' + disqus_url,
                contentType: "application/json; charset=UTF-8",
                crossDomain: true,
                cache: false,
                dataType: "jsonp"
            });
        });
        
    </script>
    <script type="text/javascript">
        $(function () {
            $(".msg a").mousedown(function () {
                if ($("#dsq-app1").length) {
                    $(this).attr("href", "#dsq-app1");
                }
            });

        });
    </script>
    
<script src="http://cache.chinatimes.com/Scripts/refresh.min.js?20161011" type="text/javascript"
    defer></script>
<script type="text/javascript">
        $(function () {
            var r = new wwwRefresh();
            r.SetDelaySec(1440);
            r.Start();
        });
</script>
<!-- FaceBook Code Start-->
<div id="fb-root">
</div>
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '1379575469016080',
            xfbml: true,
            version: 'v2.8'
        });
        FB.AppEvents.logPageView();
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/zh_TW/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    } (document, 'script', 'facebook-jssdk'));
 
</script> 
<!-- FaceBook Code End-->

<script type="text/javascript">
    (function () {
        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
        pa.src = window.location.protocol + "//api.popin.cc/searchbox/chinatimes_www.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
    })(); 
</script>

<script>
(function (e, c, a, g, f) {
    function d() {
        var b = c.createElement("script"); b.async = !0;
        b.src = "//radar.cedexis.com/1/20026/radar.js"; c.body.appendChild(b)
    }
    (function () {
        for (var b = [/\bMSIE (5|6)/i], a = b.length; a--; ) if (b[a].test(navigator.userAgent)) return !1; return !0
    })() && ("complete" !== c.readyState ? (a = e[a]) ? a(f, d, !1) : (a = e[g]) && a("on" + f, d) : d())
})(window, document, "addEventListener", "attachEvent", "load");
</script>

    <ins class="rmax" data-rmax-space-id="8bacdba16f854c33" data-rmax-space-type="NATIVE"
        data-target-id=".hotnews_list li" data-target-index="2" data-target-pos="REPLACE"
        data-listen-target-selector=".hotnews_list"></ins>
    <script async="async" src="//tenmax-static.cacafly.net/ssp/adsbytenmax.js"></script>

    
</body>
</html>
