
<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/NewsArticle">
<head id="Head1" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    
    
<meta charset="utf-8" />
<meta http-equiv="content-language" content="zh-Hant-TW" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>罕病童愛塗鴉 一筆一畫學說話 - 中時電子報</title>
<meta name="twitter:title" property="og:title" itemprop="name" content="罕病童愛塗鴉 一筆一畫學說話" />
<meta name="parsely-title" itemprop="headline" data-ephemeral="true" content="罕病童愛塗鴉 一筆一畫學說話" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="description" property="og:description" itemprop="description" content="罹患龐貝氏症的罕病兒童亮亮，雖智力無礙，但因長期癱軟臥床，口腔肌肉無力，難以發展語言。伊甸職能治療師顏維貞發現亮亮喜歡畫畫，因此用繪畫啟蒙，一步步幫助亮亮順利開口說話。　亮亮是顏維貞在伊甸三峽服務中心的第一位服務個案。顏維貞表示，亮亮雖然有正常智力，但卻是受限於肢體而無法表達，只能用點頭、搖頭表達他的意思；剛開始是先用故事引導他，發現在介紹人物時，他對顏色比較有反應，因此開始帶他進行與顏色有關的…" />
<meta name="twitter:description" content="罹患龐貝氏症的罕病兒童亮亮，雖智力無礙，但因長期癱軟臥床，口腔肌肉無力，難以發展語言。伊甸職能治療師顏維貞發現亮亮喜歡畫畫，因此用繪畫啟蒙，一步步幫助亮亮順利開口說話。　亮亮是顏維貞在伊甸三峽服務中心的第一位服務個案。顏維貞表示，亮亮雖然有正常智力，但卻是受限於肢體而無法表達，只能用點頭、搖頭表達他的意思；剛開始是先用故事引導他，發現在介紹人物時，他對顏色比較有反應，因此開始帶他進行與顏色有關的…" />
<meta name="news_keywords" content="塗鴉" />
<meta name="keywords" itemprop="keywords" content="塗鴉" />
<meta name="parsely-tags" property="article:tag" data-ephemeral="true" content="塗鴉" />
<meta name="lastmod" property="article:modified_time" itemprop="dateModified" content="2018-04-09T04:11:08+08:00" />
<meta name="pubdate" property="article:published_time" itemprop="datePublished" content="2018-04-09T04:11:08+08:00" />
<meta name="section" property="article:section" itemprop="articleSection" content="生活新聞" />
<meta name="parsely-section" content="生活新聞" data-ephemeral="true" />
<meta name="source" content="中時電子報" />
<meta name="copyright" content="中時電子報" />
<meta name="author" content="中時電子報" />
<meta name="medium" content="news" />
<meta name="twitter:site" property="twitter:creator" content="@tw_chinatimes" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" property="og:url" itemprop="url" content="http://www.chinatimes.com/newspapers/20180409000505-260114" />
<meta name="parsely-link" data-ephemeral="true" content="http://www.chinatimes.com/newspapers/20180409000505-260114" />
<meta name="image" property="og:image" itemprop="image" content="http://img.chinatimes.com/newsphoto/2016-06-08/Clipping/20160608003186_636009832151288289.png" />
<meta name="parsely-image-url" property="twitter:image" data-ephemeral="true" content="http://img.chinatimes.com/newsphoto/2016-06-08/Clipping/20160608003186_636009832151288289.png" />
<meta property="fb:admins" content="100009177684541" />
<meta property="fb:app_id" content="1379575469016080" />
<meta property="article:author" content="https://www.facebook.com/CTfans" />
<meta property="article:publisher" content="https://www.facebook.com/CTfans" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="635" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="zh_TW" />
<meta property="og:site_name" content="中時電子報" />

<meta property="og:see_also" content="http://www.chinatimes.com/newspapers/20180409000503-260114" />

<link rel="image_src" type="image/jpeg" href="http://img.chinatimes.com/newsphoto/2016-06-08/Clipping/20160608003186_636009832151288289.png" />
<link rel="author" href="https://plus.google.com/117097348753143594874" />
<link rel="publisher" href="https://plus.google.com/117097348753143594874" />
<link rel="alternate" hreflang="zh-Hant" href="http://www.chinatimes.com/newspapers/20180409000505-260114" />
<link rel="alternate" hreflang="zh-Hans" href="http://www.chinatimes.com/cn/newspapers/20180409000505-260114" />
<link rel="canonical" href="http://www.chinatimes.com/newspapers/20180409000505-260114" />
<link rel="icon" href="/favicon.ico">

<link rel="alternate" type="application/rss+xml" title="中國時報[RSS]" href="http://www.chinatimes.com/rss/chinatimes.xml" />

<link rel="alternate" href="android-app://com.chinatimes.ctiapp/http/www.chinatimes.com/newspapers/20180409000505-260114" />
     
<link rel="stylesheet" href="//cache.chinatimes.com/css-main/index_rwd.css?20180320a">
<link rel="stylesheet" href="//cache.chinatimes.com/css-main/jquery-ui-1.10.4.min.css" />
<link rel="stylesheet" href="//cache.chinatimes.com/css-main/menu0303.css" />
<link rel="stylesheet" type="text/css" href="//cache.chinatimes.com/css-main/new201710.css?20180327">
<link rel="stylesheet" type="text/css" href="//cache.chinatimes.com/css-main/new201710_rwd.css?20180209">
<script type="text/javascript" src="//cache.chinatimes.com/Scripts/jquery-1.11.1.min.js?20130130"></script>
<script type="text/javascript" src="//cache.chinatimes.com/Scripts/content-later-handle.js?20130305"></script>
<script src="//cache.chinatimes.com/Scripts/jquery-ui-1.10.4.min.js"></script>

<script type="text/javascript" src="//cache.chinatimes.com/Scripts/common-scripts.min.js?20171211a"></script>
<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "9457284",
        options: {
            url_append: "comscorekw=news"
        }
    });
    (function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9457284&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <link rel="Stylesheet" href="//cache.chinatimes.com/css-main/lightbox_3min.css" />
    
<!-- Chinatimes - TW - RTA script -->
<script type='text/javascript'>
    var crtg_nid = '4132';
    var crtg_cookiename = 'crtg_rta';
    var crtg_varname = 'crtg_content';
    function crtg_getCookie(c_name) { var i, x, y, ARRCookies = document.cookie.split(";"); for (i = 0; i < ARRCookies.length; i++) { x = ARRCookies[i].substr(0, ARRCookies[i].indexOf("=")); y = ARRCookies[i].substr(ARRCookies[i].indexOf("=") + 1); x = x.replace(/^\s+|\s+$/g, ""); if (x == c_name) { return unescape(y); } } return ''; }
    var crtg_content = crtg_getCookie(crtg_cookiename);
    var crtg_rnd = Math.floor(Math.random() * 99999999999);
    (function () {
        var crtg_url = location.protocol + '//rtax.criteo.com/delivery/rta/rta.js?netId=' + escape(crtg_nid);
        crtg_url += '&cookieName=' + escape(crtg_cookiename);
        crtg_url += '&rnd=' + crtg_rnd;
        crtg_url += '&varName=' + escape(crtg_varname);
        var crtg_script = document.createElement('script'); crtg_script.type = 'text/javascript'; crtg_script.src = crtg_url; crtg_script.async = true;
        if (document.getElementsByTagName("head").length > 0) document.getElementsByTagName("head")[0].appendChild(crtg_script);
        else if (document.getElementsByTagName("body").length > 0) document.getElementsByTagName("body")[0].appendChild(crtg_script);
    })();
</script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
    
    <!-- BEGIN CRITEO CDB INIT CODE-->
    <script async="async" type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
    <script>
        window.Criteo = window.Criteo || {}; window.Criteo.events = window.Criteo.events || [];
        var googletag = window.googletag || {}; googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function () { googletag.pubads().disableInitialLoad(); });

        function CriteoRefreshDFP(e) {
            var t = {
                "120x600": 788001,
                "160x600": 788002,
                "630x150": 788003,
                "970x90": 788004,
                "970x250": 788005,
                "300x600": 788006,
                "300x250": 788007,
                "320x50": 852410,
            }, o = "L", z = 8;
            "F" != (o = o.toUpperCase()) && "L" != o && "A" != o && (o = "L"); var n = { placements: [] }, i = {}, r = {}, l = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth, a = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight, d = void 0 === e || null === e || "" === e; d && (e = googletag.pubads().getSlots());
            for (var g in e) if (e.hasOwnProperty(g)) { var s = e[g], u = s.getSizes(l, a); i[y = s.getSlotElementId()] = [], r[y] = 0; for (var h in u) if (u.hasOwnProperty(h)) { var c = u[h], f = "object" == typeof c ? c.getWidth() : null, p = "object" == typeof c ? c.getHeight() : null, m = "object" == typeof c ? f * p : 0, v = t["object" == typeof c ? f + "x" + p : c] || null; v && (r[y] = m > r[y] ? m : r[y], i[y].push({ slotid: y, zoneid: v, width: f, height: p, area: m })) } }
            var b = 0; for (var y in i) if (i.hasOwnProperty(y)) for (var w = i[y], g = 0; g < w.length; g++) { var C = w[g]; if (b >= z) break; if (("L" != o || C.area == r[C.slotid]) && (n.placements.push({ slotid: y, zoneid: C.zoneid }), b++, "F" == o)) break }
            if (n.placements.length > 0) {
                var L = function () { googletag.cmd.push(function () { Criteo.SetDFPKeyValueTargeting(), googletag.pubads().refresh(d ? null : e) }) };
                Criteo.events.push(function () { Criteo.SetLineItemRanges("0..30:0.01"), Criteo.RequestBids(n, L, 2000) })
            } else googletag.pubads().refresh(d ? null : e)
        }

        function CriteoRefreshDFPByElementId(e) {
            for (var t = googletag.pubads().getSlots(), o = t.length - 1; o >= 0; o--) if (t[o].getSlotElementId() == e) { CriteoRefreshDFP([t[o]]); break }
        }
    </script>
    <!-- END CRITEO CDB INIT CODE-->

    
    
    <link rel="stylesheet" type="text/css" href="//cache.chinatimes.com/css-main/channel/channel-index.css?20180223">
    <link rel="stylesheet" type="text/css" href="//cache.chinatimes.com/css-main/content.css?201711123">
    <link rel="stylesheet" type="text/css" href="//cache.chinatimes.com/css-main/new201710.css?20180327">
    <link rel="stylesheet" type="text/css" href="//cache.chinatimes.com/css-main/new201710_rwd.css?20180209">
    <script type='text/javascript'>
        
          googletag.cmd.push(function () {
              googletag.defineSlot('/81206261/Newspaper/Newspaper_Content_In-Read', [1, 1], 'div-gpt-ad-Content_In-Read').addService(googletag.pubads());
              if (!isRWD) {
                    googletag.defineSlot('/81206261/Newspaper/NewsPapers_Content_SuperBanner', [[970, 250], [970, 90], [728, 90]], 'div-dfp-BarHead').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Newspaper/NewsPapers_Content_Bill_1st', [300, 250], 'div-dfp-StandardMiddleRight').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Newspaper/NewsPapers_Content_Bill_2nd', [300, 250], 'div-dfp-StandardBottomRight').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Newspaper/NewsPapers_Content_PortalAd', [300, 600], 'div-dfp-StraightHugeRight').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Newspaper/NewsPapers_Content_Bill_3rd', [300, 250], 'div-dfp-Standard3rdRight').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Newspaper/NewsPapers_Content_Square_L', [300, 250], 'div-gpt-ad-content-bottom-l').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Newspaper/NewsPapers_Content_Square_R', [300, 250], 'div-gpt-ad-content-bottom-r').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Newspaper/Newspaper_Content_In-Page//In-Cover', [1, 1], 'div-gpt-ad-Content_In-Cover').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Newspaper/NewsPapers_Content_SkyScraper_L', [[120, 600], [160, 600]], 'div-dfp-StraightLeft').addService(googletag.pubads());
              }
              else {
                    googletag.defineSlot('/81206261/RWD/Newspapers/RWD_NewsPapers_TopBanner', [[300, 250], [320, 100]], 'div-dfp-RWD300x100').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/RWD/Newspapers/RWD_NewsPapers_SF_Parallax_Scrolling', [1, 1], 'div-gpt-ad-1489561879560-0').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/RWD/Newspapers/RWD_NewsPapers_MiddleBanner_1st', [[300, 250], [320, 100]], 'div-gpt-ad-rwd-middlebanner-1st').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/RWD/Newspapers/RWD_NewsPapers_MiddleBanner_2nd', [[300, 250], [320, 100]], 'div-gpt-ad-rwd-middlebanner-2nd').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/RWD/Newspapers/RWD_NewsPapers_Floater', [[1, 1], [320, 50]], 'div-gpt-ad-rwd-floater').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Chinatimes_RWD_ADHoodPicture_300x430', [[300, 250], [320, 480], [300, 430]], 'div-gpt-ad-1467192188605-0').addService(googletag.pubads());

              }

              
             /* CRITEO CDB Handling  */
             var dfpSlots = googletag.pubads().getSlots();
             $(function () {
                 CriteoRefreshDFP(dfpSlots);
             });

             

       var crtg_split = (crtg_content || '').split(';');
       var pubads = googletag.pubads();
       for (var i=1;i<crtg_split.length;i++){
       pubads.setTargeting("" + (crtg_split[i-1].split('='))[0] + "", "" + (crtg_split[i-1].split('='))[1] + "");
       }

              googletag.pubads().enableAsyncRendering();
              googletag.pubads().collapseEmptyDivs(true);
              googletag.enableServices();
                        });
          
        var ctmid = "newspapers";
        var ctwebsub = "";
        
        var AryNavUrl = new Array();
        function ctnav(cweb, curl, ctarget) { this.cweb = cweb; this.curl = curl; this.ctarget = ctarget; }
        function addnav(cweb, curl, ctarget) { AryNavUrl.push(new ctnav(cweb, curl, ctarget)); }
        addnav("日報", "/newspapers/");
        addnav("日報精選", "/newspapers/");
        addnav("中國時報", "/newspapers/2601");
        addnav("工商時報", "/newspapers/2602");
        addnav("旺報", "/newspapers/2603");
    </script>


    
</head>
<body id="page" class="newspapers">
    
<!-- FaceBook Code Start-->
<div id="fb-root">
</div>
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '1379575469016080',
            xfbml: true,
            version: 'v2.8'
        });
        FB.AppEvents.logPageView();
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/zh_TW/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    } (document, 'script', 'facebook-jssdk'));
 
</script> 
<!-- FaceBook Code End-->
<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-9FG3" height="0" width="0"
        style="display: none; visibility: hidden"></iframe>
</noscript>
<script>    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({ 'gtm.start':
    new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
    '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-9FG3');
</script>
<!-- End Google Tag Manager --><!-- Google Tag Manager -->
<script type="text/javascript" src="//cache.chinatimes.com/scripts/bodystart.min.js?20161129"></script>

<!-- End Google Tag Manager -->
<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
    <div id="parsely-cfg" data-parsely-site="chinatimes.com">
    </div>
</div>
<script>
    (function (s, p, d) {
        var h = d.location.protocol, i = p + "-" + s,
      e = d.getElementById(i), r = d.getElementById(p + "-root"),
      u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net"
      : "static." + p + ".com";
        if (e) return;
        e = d.createElement(s); e.id = i; e.async = true;
        e.src = h + "//" + u + "/p.js"; r.appendChild(e);
    })("script", "parsely", document);
</script>
<!-- END Parse.ly Include -->
    <!--手機蓋台廣告-->
    <script type="text/javascript" src="http://pagead.chinatimes.com/api/getB/chinatimes/news/content/40"></script>
    <!--手機蓋台廣告-->
    
    
<script type="text/javascript">
    var disqus_url = 'http://www.chinatimes.com/newspapers/20180409000505-260114';
    var share_url = 'http://www.chinatimes.com/newspapers/20180409000505-260114';
    var disqus_container_id = 'disqus_thread';
    var Article_ID = '20180409000505';
    var Category_ID = '260114';
    var quote_to_url = 'http://www.chinatimes.com/';
    var disqus_title = '罕病童愛塗鴉 一筆一畫學說話';
</script>
    <div class="wrapper">
        

<header id="ctnavhead" ></header>
<nav id="ctnav"></nav>
<div class="main-nav-wrapper stack clear-fix"><nav id="ctnav2"></nav></div>
        <!--page_container-s-->
        <div class="ad">
            <div class="banner-970x90">
                <div id='div-gpt-ad-Content_In-Cover'></div>
            </div>
        </div>
        
    
        <div class="ad">
            <div class="banner-970x90">
                <div id='div-dfp-BarHead'>
                </div>
            </div>
        </div>
    
<div class="mad_gads">
    <div id='div-dfp-RWD300x100' >
    </div>
</div>
    <section class="content-new">
        <div class="page_container stack clear-fix">
            
<ul class="page_index">
    <li itemscope itemtype="//schema.org/breadcrumb">
        <h6>
            <a href="/" itemprop="url"><span itemprop="title">首頁</span></a></h6>
    </li>
    
    <li itemscope itemtype="//schema.org/breadcrumb">
        <h6>
            <a href="/newspapers/" itemprop="url"><span itemprop="title">
                日報</span></a></h6>
    </li>
    
    <li itemscope itemtype="//schema.org/breadcrumb">
        <h6>
            <a href="/newspapers/2601" itemprop="url"><span itemprop="title">
                中國時報</span></a></h6>
    </li>
    
    <li itemscope itemtype="//schema.org/breadcrumb">
        <h6>
            <a href="260114" itemprop="url"><span itemprop="title">
                生活新聞</span></a></h6>
    </li>
    
</ul>
 <div id="ctnavsub"></div>
<script type="text/javascript" src="//cache.chinatimes.com/scripts/nav2017.js?20180329"></script>

            <div class="contentbox clear-fix">
                <div class="left">
                    
<div id="bigpicbox">
    <header class="topich1">
        
        <hgroup>
            <h1 id="h1" style="font-size: 26px;">
                罕病童愛塗鴉 一筆一畫學說話
            </h1>
        </hgroup>
    </header>
    
        <div class="googlead_page_e_120600">            <div id='div-dfp-StraightLeft'>
            </div>
        </div>
    
</div>
<div class="clummbox clear-fix">
    
    <div class="article_info clear-fix">
        
        <div class="printbox clear-fix">
            <a href="/print/newspapers/20180409000505-260114" target="_blank"><i class="fa fa-print" aria-hidden="true">
            </i><span>友善列印</span></a></div>
        
        <div class="font_size clear-fix">
            <ul>
                <li class="f_s"><a href="javascript:;" title="小字型">小字型</a></li>
                <li class="f_c show"><a href="javascript:;" title="中字型">中字型</a></li>
                <li class="f_b"><a href="javascript:;" title="大字型">大字型</a></li>
            </ul>
        </div>
    </div>
    
    <div class="newinfoall">
        <a name="share-list_anchor"></a>
        <div class="a_f_star clear-fix">
        </div>
        <div class="new_social_icon clear-fix">
            <ul>
                <li class="facebook"><a class="clear-fix"><span class="text1">分享至</span><span class="text2">Facebook</span></a></li>
                <li class="googleplus"><a class="clear-fix"><span class="text1">分享至</span><span class="text2">Google+</span></a></li>
                <li class="twitter"><a class="clear-fix"><span class="text1">分享至</span><span class="text2">Twitter</span></a></li>
                <li class="weibo"><a class="clear-fix"><span class="text1">分享至</span><span class="text2">Weibo</span></a></li>
                <li class="line"><a href="#" class="clear-fix"><span class="text1">分享至</span><span
                    class="text2">line</span></a></li>
            </ul>
        </div>
    </div>
    <article class="arttext marbotm clear-fix">
        <div class="article_info clear-fix">
            <div class="reporter">
                <time datetime="2018/04/09 00:00">
                    2018年04月09日 04:11</time>
                <a href="/newspapers/2601">
                    中國時報</a>
                <div class="rp_name"><cite><a href="/reporter/1780" title="洪安怡" rel="author" >洪安怡</a></cite>／台北報導</div>
            </div>
        </div>
        <p>罹患龐貝氏症的罕病兒童亮亮，雖智力無礙，但因長期癱軟臥床，口腔肌肉無力，難以發展語言。伊甸職能治療師顏維貞發現亮亮喜歡畫畫，因此用繪畫啟蒙，一步步幫助亮亮順利開口說話。</p>

<div id='div-gpt-ad-1489561879560-0' style='text-align: center;'>
    <script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1489561879560-0'); });
    </script>
</div><p>亮亮是顏維貞在伊甸三峽服務中心的第一位服務個案。顏維貞表示，亮亮雖然有正常智力，但卻是受限於肢體而無法表達，只能用點頭、搖頭表達他的意思；剛開始是先用故事引導他，發現在介紹人物時，他對顏色比較有反應，因此開始帶他進行與顏色有關的遊戲，例如將色紙撕成小塊黏貼，或是用色筆在紙上塗鴉等，漸漸開啟了亮亮對繪畫的興趣。</p><p>每次要和亮亮一起繪畫時，顏維貞說，她會和亮亮討論主題，有時只是畫出一種情緒或形容詞，不一定是具體的物品，也會畫人，例如畫自己的媽媽。利用亮亮畫出的人物，學習人物名字或配件的注音，從畫畫遊戲擴展到注音、國字，一步步建立亮亮認知。</p><div id='div-gpt-ad-Content_In-Read'></div><p>漸漸的，亮亮腦袋中開始出現很多單字，但可能因為臉沒力氣說不出口，顏維貞就要引導他構音，協助他練習，「沒有口語，我們就用眨眼睛、拇指表達對或錯，孩子都喜歡挑戰」。在顏維貞鍥而不捨的陪伴下，亮亮上小學時突然出現口語，還說得很好，讓家人感到欣慰。</p><p>對許多人來說，直到6歲才開口說話可能不算什麼，但靠這樣一點一滴努力復健，大大改變亮亮的一生，顏維貞說，這也是她樂於投入第一線服務，持續至今的最大動力來源。</p><p>(中國時報)</p>
    </article>
    
    <div class="nav-below2017 marbotm">
        
        <a href="/newspapers/20180409000503-260114"
            class="nav-previous2017">
            繪本畫中有話 撫慰早療兒</a>
        
    </div>
    
</div>

                    <div class="mad_gads">
                        <!-- /81206261/RWD/Newspapers/RWD_NewsPapers_MiddleBanner_1st -->
                        <div id='div-gpt-ad-rwd-middlebanner-1st'>
                        </div>
                    </div>
                    
                    <aside class="listnews" data-category="260114">
                        <header class="list-title">
                            <h1>
                                中國時報</h1>
                        </header>
                        
<ul data-total-page="17">
    
            <li class="listnewsli ">
                
                <a href="/newspapers/20180409000473-260118">菊接府祕書長 兵分三路勤王</a>
            </li>
            
    
            <li class="listnewsli ">
                
                <a href="/newspapers/20180409000476-260118">菊系北上 邁派可望變大漢</a>
            </li>
            
    
            <li class="listnewsli ">
                
                <a href="/newspapers/20180409000477-260118">新聞透視—鐵三角能否齊心 考驗蔡賴菊</a>
            </li>
            
    
            <li class="listnewsli ">
                
                <a href="/newspapers/20180409000478-260118">吳子嘉批賴清德「兩岸麻煩製造者」</a>
            </li>
            
    
            <li class="listnewsli ">
                
                <a href="/newspapers/20180409000480-260118">新聞幕後—小妹求援 觸動菊姐心中最軟那一塊</a>
            </li>
            
    
            <li class="listnewsli ">
                
                <a href="/newspapers/20180409000481-260118">新北選輸 黨主席閣揆要下台</a>
            </li>
            
    
            <li class="listnewsli ">
                
                <a href="/newspapers/20180409000483-260118">蘇貞昌神前說「不選第三次」</a>
            </li>
            
    
            <li class="listnewsli ">
                
                <a href="/newspapers/20180409000484-260118">民進黨－介入派系之爭 小英留後患</a>
            </li>
            
    
            <li class="listnewsli ">
                
                <a href="/newspapers/20180409000485-260118">姚文智不擔心被蔡「召見」</a>
            </li>
            
    
            <li class="listnewsli ">
                
                <a href="/newspapers/20180409000487-260118">新聞透視－陳菊操盤 禮讓柯P恐生變</a>
            </li>
            
    
</ul>


<script src="http://cache.chinatimes.com/scripts/aside-overview-paging.min.js"></script>
<script>
    
    $(function () {
        $("aside.listnews").initPaging({ url: "/contentoverview/index/" });
    });
</script>
                    </aside>
                    <hr class="clearman">
                    <section class="ad_carousel_box clear-fix">
                    </section>
                    
                    <div class="contentadbox clear-fix">
                        
                            <div class="ad300250">
                                <!-- /81206261/Newspaper/Newspaper_Content_Square_L -->
                                <div id='div-gpt-ad-content-bottom-l'></div>
                            </div>
                            <div class="ad300250">
                                <!-- /81206261/Newspaper/Newspaper_Content_Square_R -->
                                <div id='div-gpt-ad-content-bottom-r'></div>
                            </div>
                        
                    </div>
                    <!--也許您會感興趣開始-->
                    

<div data-widget="plista_widget_belowArticle"></div>

                <script type="text/javascript">
                    (function (c) {
                        var g, s = 'script', w = window, n = c.name || 'PLISTA'; if (!w[n]) { w[n] = c; g = w.document.getElementsByTagName(s)[0]; s = w.document.createElement(s); s.async = true; s.type = 'text/javascript'; s.src = (w.location.protocol === 'https:' ? 'https:' : 'http:') + '//static' + (c.origin ? '-' + c.origin : '') + '.plista.com/async' + (c.name ? '/' + c.name : '') + '.js'; g.parentNode.insertBefore(s, g); }
                    }({
                        "publickey": "0936debf3f17e230bba437a6",
                        "item": {
                            "objectid": "20180409000505",  /*unique ID, alphanumeric*/
                            "title": "罕病童愛塗鴉 一筆一畫學說話",  /*max 255 characters*/
                            "text": "罹患龐貝氏症的罕病兒童亮亮，雖智力無礙，但因長期癱軟臥床，口腔肌肉無力，難以發展語言。伊甸職能治療師顏維貞發現亮亮喜歡畫畫，因此用繪畫啟蒙，一步步幫助亮亮順利開口說話。　亮亮是顏維貞在伊甸三峽服務中心的第一位服務個案。顏維貞表示，亮亮雖然有正常智力，但卻是受限於肢體而無法表達，只能用點頭、搖頭表達他的意思；剛開始是先用故事引導他，發現在介紹人物時，他對顏色比較有反應，因此開始帶他進行與顏色有關的…",  /*max 255 characters*/
                            "url": "http://www.chinatimes.com/newspapers/20180409000505-260114",  /*max 1024 characters*/
                            "img": "http://img.chinatimes.com/newsphoto/2016-06-08/Clipping/20160608003186_636009832151288289.png",  /*max 255 characters*/
                            "category": "News",
                            "published_at": 1523218268,  /*UNIX timestamp, date article was first published*/
                            "updated_at": 1523218268  /*UNIX timestamp, date article was last modified*/
                            },
                        "origin": "tw"
                    }));
                </script>


                    <!--也許您會感興趣結束-->
                    
                        <div class="mad_gads">
                            <!-- /81206261/RWD/Newspaper/RWD_Newspaper_MiddleBanner_2nd -->
                            <div id='div-gpt-ad-rwd-middlebanner-2nd'></div>
                        </div>
                    
                    <section class="recommendbox">
                        <header>
                            <h4 class="section-title">
                                推薦閱讀</h4>
                        </header>
                        <article>
                            <ul>
                                
                                <li><a href="http://www.chinatimes.com/realtimenews/20180407000030-260409"
                                    class="">
                                    《兩岸星期人物》學霸女神 陸北斗衛星系統重要工程師徐穎
                                </a></li>
                                
                                <li><a href="http://www.chinatimes.com/newspapers/20180408000526-260107"
                                    class="">
                                    6尊媽祖引導 萬人鐵騎祈福
                                </a></li>
                                
                                <li><a href="http://www.chinatimes.com/realtimenews/20180408000937-260405"
                                    class="">
                                    家政教師力推食安教育  獲教育家典範人物
                                </a></li>
                                
                            </ul>
                        </article>
                    </section>
                    
                    <div id="comments">
                        <div class="title clear-fix">
                            <span class="icon"></span><span class="text">發表意見</span></div>
                        <div class="arrow_soc">
                        </div>
                        <div class="comments_rule">
                            <div class="open_icon">
                                <i class="fa fa-times" aria-hidden="true"></i>留言規則</div>
                            <div class="rule">
                                <div class="rule_text">
                                    中時電子報對留言系統使用者發布的文字、圖片或檔案保有片面修改或移除的權利。當使用者使用本網站留言服務時，表示已詳細閱讀並完全了解，且同意配合下述規定：</div>
                                <ul>
                                    <li>請勿重覆刊登一樣的文章，或大意內容相同、類似的文章</li>
                                    <li>請不要刊登與主題無相關之內容</li>
                                    <li>發言涉及攻擊、侮辱、影射或其他有違社會善良風俗、社會正義、國家安全、政府法令之內容，本網站將會直接移除</li>
                                    <li>請勿以發文、回文等方式，進行商業廣告、騷擾網友等行為，或是為特定網站、blog宣傳，一經發現，將會限制您的發言權限或者封鎖帳號</li>
                                    <li>為避免留言系統變成發洩區和口水版，請勿轉貼新聞性文章、報導或相關連結</li>
                                    <li>請勿提供軟體註冊碼等違反智慧財產權之資訊</li>
                                    <li>禁止發表涉及他人隱私、含有個人對公眾人物之私評，且未經證實、未註明消息來源的網路八卦、不實謠言等</li>
                                    <li>請確認發表或回覆的內容（圖片）未侵害到他人的著作權、商標、專利等權利；若因發表或回覆內容而產生的版權法律責任將由使用者自行承擔，不代表中時電子報的立場，請遵守相關法律規範</li>
                                </ul>
                                <div class="rule_text">
                                    違反上述規定者，中時電子報有權刪除留言，或者直接封鎖帳號！請使用者在發言前，務必先閱讀留言板規則，謝謝配合。</div>
                            </div>
                        </div>
                        <script type="text/javascript">
                            $(document).ready(function () {
                                $(".comments_rule .rule").hide();
                                $(".comments_rule .open_icon").addClass("off");
                                $(".comments_rule .open_icon").click(function () {
                                    $(".comments_rule .rule").slideToggle("fast");
                                    if ($(this).is(".off")) {
                                        $(this).removeClass("off").addClass("on");
                                    } else {
                                        $(this).removeClass("on").addClass("off");
                                    };
                                });
                            });
                        </script>
                    </div>
                    <div class="fb-comments" data-href="http://www.chinatimes.com/newspapers/20180409000505-260114" data-width="100%"
                        data-numposts="5" data-order-by="reverse_time">
                    </div>
                    
                </div>
                <aside class="right">
                    <div class="page_rp_box">
                        <div class="reporter clear-fix p1"><ul><li class="clear-fix"><div class="pic"><a href="/reporter/1780"   ><img src="//cache.chinatimes.com/images/Reporter/1780.jpg" title="洪安怡" alt="洪安怡"></a></div><div class="name"><cite><a href="/reporter/1780">洪安怡</a></cite></div></li></ul></div>
                <div class="newlist">
                        <div class="title">洪安怡的最新文章</div>
                    <ul><li><a href="http://www.chinatimes.com/newspapers/20180409000505-260114">罕病童愛塗鴉 一筆一畫學說話</a></li><li><a href="http://www.chinatimes.com/newspapers/20180409000503-260114">繪本畫中有話 撫慰早療兒</a></li><li><a href="http://www.chinatimes.com/newspapers/20180408000470-260114">新聞特稿－河川整治破功 環署快上緊發條</a></li><li><a href="http://www.chinatimes.com/newspapers/20180408000464-260114">不只台西 環團批崙背也褐爆</a></li><li><a href="http://www.chinatimes.com/newspapers/20180408000426-260114">AQI500！沙塵暴強攻 台西首現褐爆</a></li></ul> </div>

<div class="rss clear-fix">
    <a href="http://www.chinatimes.com/rss/chinatimes-life.xml" target="_blank">
        <span class="text">訂閱生活新聞</span><span class="icon_16x16"></span></a>
</div>

                    </div>
                    <div class="ad">
                        
                            <div class="ad">
                                <div class="part-ad-300x250" style="margin-bottom: 15px;">
                                    <!-- /81206261/Newspaper/NewsPapers_Content_Bill_1st -->
                                    <div id="div-dfp-StandardMiddleRight">
                                    </div>
                                </div>
                            </div>
                            <div class="ad">
                                <div class="part-ad-300x250" style="margin-bottom: 15px;">
                                    <!-- /81206261/Newspaper/NewsPapers_Content_Bill_2nd -->
                                    <div id="div-dfp-StandardBottomRight">
                                    </div>
                                </div>
                            </div>
                        
                    </div>
                    
<section class="hot-news">
    <header>
        <h6 class="section-title">
            中國時報 TOP 10</h6>
    </header>
    <ol class="vertical-list">
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>9374</span></span>
                    </div>
                    <a href="http://www.chinatimes.com/newspapers/20180409000473-260118">菊接府祕書長 兵分三路勤王</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>7232</span></span>
                    </div>
                    <a href="http://www.chinatimes.com/newspapers/20180409000487-260118">新聞透視－陳菊操盤 禮讓柯P恐生變</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>3023</span></span>
                    </div>
                    <a href="http://www.chinatimes.com/newspapers/20180409000563-260107">正妹獻愛 砸50萬救18隻貓</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>2648</span></span>
                    </div>
                    <a href="http://www.chinatimes.com/newspapers/20180409000476-260118">菊系北上 邁派可望變大漢</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>2378</span></span>
                    </div>
                    <a href="http://www.chinatimes.com/newspapers/20180409000483-260118">蘇貞昌神前說「不選第三次」</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>2280</span></span>
                    </div>
                    <a href="http://www.chinatimes.com/newspapers/20180409000478-260118">吳子嘉批賴清德「兩岸麻煩製造者」</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>1975</span></span>
                    </div>
                    <a href="http://www.chinatimes.com/newspapers/20180409000480-260118">新聞幕後—小妹求援 觸動菊姐心中最軟那一塊</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>1792</span></span>
                    </div>
                    <a href="http://www.chinatimes.com/newspapers/20180409000528-260108">兩岸軍演硬碰硬 陸學者批不明智</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>1763</span></span>
                    </div>
                    <a href="http://www.chinatimes.com/newspapers/20180409000657-260112">邱彰：孫安佐經鑑定「精神不濟」</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>1699</span></span>
                    </div>
                    <a href="http://www.chinatimes.com/newspapers/20180409000484-260118">民進黨－介入派系之爭 小英留後患</a>
                </li>
        
    </ol>
</section>

                        <div class="ad">
                            <div class="part-ad-300x600">
                                <!-- /81206261/Newspaper/NewsPapers_Content_PortalAd -->
                                <div id='div-dfp-StraightHugeRight'></div>
                            </div>
                        </div>
                        <div class="ad">
                            <div class="part-ad-300x250">
                                <!-- /81206261/Newspaper/Newspapers_Content_Bill_3rd -->
                                <div id="div-dfp-Standard3rdRight"></div>
                            </div>
                        </div>
                    
                    <!--Facebook page plugin開始-->
                    <section class="facebook-page-plugin">
                        <header>
                            <h6 class="section-title">
                                <span class="logo-facebook"><i class="fa fa-facebook"></i></span>你關心的，才是重點！</h6>
                        </header>
                        <div class="fb-page" data-href="https://www.facebook.com/CTfans" data-tabs="timeline"
                            data-small-header="false" data-adapt-container-width="true" data-hide-cover="false"
                            data-show-facepile="true">
                            <div class="fb-xfbml-parse-ignore">
                                <blockquote cite="https://www.facebook.com/CTfans">
                                    <a href="https://www.facebook.com/CTfans">中時電子報</a></blockquote>
                            </div>
                        </div>
                    </section>
                    <!--Facebook page plugin結束-->
                    
                </aside>
            </div>
        </div>
    </section>

        <!--page_container-e-->
        <!--something area start-->
        <script type="text/javascript">
            $("body").makeGoTopButton();
        </script>
        <!--something area end-->
        
    <input type="hidden" id="pcount" name="pcount" value="1">
    
<script type="text/javascript" src="//cache.chinatimes.com/scripts/footer.js?20180409182"></script>
        <div class="rwd_tube_floater_box">
            <div class="mad_gads">
                <!-- /81206261/RWD/Newspapers/RWD_Newspapers_Floater -->
                <div id="div-gpt-ad-rwd-floater"></div>
            </div>
        </div>
    
        
    
    </div>
    <div id='div-gpt-ad-1486544386674-0' style='height: 1px; width: 1px;'></div>
    
<div class="ad_rwd_dfp">
    <div id='div-dfp-RWDFloater'>
    </div>
</div>
<div id="watermark" class="new ad_watermark idx"></div>
<script type='text/javascript'>
    var ctWaterId = "26002402";
</script>
<script charset="utf-8" type="text/javascript" defer="defer" src="//cache.chinatimes.com/scripts/waterad2.js?20180409182"></script>


    
    <script src="http://www.chinatimes.com/ads/forums/carouselad2.js?20180409182" defer></script>
    <script src="//cache.chinatimes.com/Scripts/jquery.fitvids.js?20150615" defer></script>
    <script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async></script>
    <script src="//cache.chinatimes.com/Scripts/content-article.min.js?20171113" defer></script>
    
            <script src="//cache.chinatimes.com/Scripts/idleAd.min.js"></script>

    
<script type="text/javascript" src="//cache.chinatimes.com/Scripts/user.min.js?20161121a" async defer></script>
<script>
    $(function () {

        if (!isRWD) {

            googletag.cmd.push(function () {

                googletag.display('div-dfp-BarHead');
                googletag.display('div-dfp-Straight');
                googletag.display('div-dfp-StandardMiddleRight');
                googletag.display('div-dfp-StandardBottomRight');
                googletag.display('div-dfp-StraightHugeRight');
                googletag.display('div-dfp-StraightHugeRight2');
                googletag.display('div-dfp-StraightHugeRight3');
                googletag.display('div-dfp-Travel01');
                googletag.display('div-dfp-Travel02');
                googletag.display('div-dfp-StraightLeft');
                googletag.display('div-dfp-StraightRight');
                googletag.display('div-dfp-BarBottom');
                googletag.display('div-dfp-ContentBottom300x250');
                googletag.display('div-dfp-BelowContnet');
                googletag.display('div-gpt-ad-AdBarMiddle');
                googletag.display('div-gpt-ad-Content_In-Cover');
                googletag.display('div-dfp-Standard3rdRight');
                googletag.display('div-gpt-ad-content-bottom-l');
                googletag.display('div-gpt-ad-content-bottom-r');
            });
        } else {
            googletag.cmd.push(function () {
                googletag.cmd.push(function () { googletag.display('div-dfp-RWD300x100'); });
                googletag.cmd.push(function () { googletag.display('div-dfp-RWD300x250'); });
                googletag.cmd.push(function () { googletag.display('div-dfp-RWD300x250-1'); });
                googletag.cmd.push(function () { googletag.display('div-dfp-RWD300x250-2'); });
                googletag.cmd.push(function () { googletag.display('div-dfp-RWDFloater'); });
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-rwd-top-banner'); });
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-rwd-middlebanner-1st'); });
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-rwd-middlebanner-2nd'); });
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-rwd-floater'); });

            });
        }
        
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-Content_In-Read');
        });
        
    });
</script>
    <script type="text/javascript">
        var disqus_shortname = 'chinatimes-news';

        ToCheckM();
        
        $(function () {

            $.ajax({
                type: 'GET',
                url: 'http://click.chinatimes.com/api/Click?MQUrl=' + disqus_url,
                contentType: "application/json; charset=UTF-8",
                crossDomain: true,
                cache: false,
                dataType: "jsonp"
            });
        });
        
    </script>
    <script type="text/javascript">
        $(function () {
            $(".msg a").mousedown(function () {
                if ($("#dsq-app1").length) {
                    $(this).attr("href", "#dsq-app1");
                }
            });

        });
    </script>
    
<script src="//cache.chinatimes.com/Scripts/refresh.min.js?20161011" type="text/javascript"
    defer></script>
<script type="text/javascript">
        $(function () {
            var r = new wwwRefresh();
            r.SetDelaySec(1440);
            r.Start();
        });
</script>

<script type="text/javascript">
    (function () {
        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
        pa.src = window.location.protocol + "//api.popin.cc/searchbox/chinatimes_www.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
    })(); 
</script>

    <ins class="rmax" data-rmax-space-id="8bacdba16f854c33" data-rmax-space-type="NATIVE"
        data-target-id=".hotnews_list li" data-target-index="2" data-target-pos="REPLACE"
        data-listen-target-selector=".hotnews_list"></ins>
    <script async="async" src="//tenmax-static.cacafly.net/ssp/adsbytenmax.js"></script>

    
</body>
</html>
