
<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/NewsArticle">
<head id="Head1" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    
<meta charset="utf-8" />
<meta http-equiv="content-language" content="zh-Hant-TW" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>用藥怪事一籮筐  塞劑發泡錠全吞下肚 - 中時電子報</title>
<meta name="twitter:title" property="og:title" itemprop="name" content="用藥怪事一籮筐  塞劑發泡錠全吞下肚" />
<meta name="parsely-title" itemprop="headline" data-ephemeral="true" content="用藥怪事一籮筐  塞劑發泡錠全吞下肚" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="description" property="og:description" itemprop="description" content="吃藥不看標示，當心吃出問題。藥師許嘉芬今表示，曾遇過一名阿嬤，看到錠狀藥物就認為是「用吞的」，不僅將塞劑、發泡錠通通吞下肚，還反問吞起來怎麼「卡卡的」，嚇壞藥師。  衛福部食藥署日前針對1070名20歲以上民眾進行「用藥行為調查」，發現有6成民眾會自行購買指示藥或成藥，但購買藥品時，僅4成民眾會詢問藥師，另有2成民眾憑過去經驗吃藥，超過1成民眾吃藥根本不看標示，且多數都是65歲以上長者。  吃藥不看標示恐有傷身…" />
<meta name="twitter:description" content="吃藥不看標示，當心吃出問題。藥師許嘉芬今表示，曾遇過一名阿嬤，看到錠狀藥物就認為是「用吞的」，不僅將塞劑、發泡錠通通吞下肚，還反問吞起來怎麼「卡卡的」，嚇壞藥師。  衛福部食藥署日前針對1070名20歲以上民眾進行「用藥行為調查」，發現有6成民眾會自行購買指示藥或成藥，但購買藥品時，僅4成民眾會詢問藥師，另有2成民眾憑過去經驗吃藥，超過1成民眾吃藥根本不看標示，且多數都是65歲以上長者。  吃藥不看標示恐有傷身…" />
<meta name="news_keywords" content="民眾,藥師,吃藥,標示,阿嬤" />
<meta name="keywords" itemprop="keywords" content="民眾,藥師,吃藥,標示,阿嬤" />
<meta name="parsely-tags" property="article:tag" data-ephemeral="true" content="民眾,藥師,吃藥,標示,阿嬤" />
<meta name="lastmod" property="article:modified_time" itemprop="dateModified" content="2016-09-21T12:40:47+08:00" />
<meta name="pubdate" property="article:published_time" itemprop="datePublished" content="2016-09-21T12:40:47+08:00" />
<meta name="section" property="article:section" itemprop="articleSection" content="生活" />
<meta name="parsely-section" content="生活" data-ephemeral="true" />
<meta name="source" content="中時電子報" />
<meta name="copyright" content="中時電子報" />
<meta name="author" content="中時電子報" />
<meta name="medium" content="news" />
<meta name="twitter:site" property="twitter:creator" content="@tw_chinatimes" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" property="og:url" itemprop="url" content="http://www.chinatimes.com/realtimenews/20160921003281-260405" />
<meta name="parsely-link" data-ephemeral="true" content="http://www.chinatimes.com/realtimenews/20160921003281-260405" />
<meta name="image" property="og:image" itemprop="image" content="http://img.chinatimes.com/newsphoto/2016-06-08/Clipping/20160608003186_636009832151288289.png" />
<meta name="parsely-image-url" property="twitter:image" data-ephemeral="true" content="http://img.chinatimes.com/newsphoto/2016-06-08/Clipping/20160608003186_636009832151288289.png" />
<meta property="fb:admins" content="100009177684541" />
<meta property="fb:app_id" content="1379575469016080" />
<meta property="article:author" content="https://www.facebook.com/CTfans" />
<meta property="article:publisher" content="https://www.facebook.com/CTfans" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="635" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="zh_TW" />
<meta property="og:site_name" content="中時電子報" />

<meta property="og:see_also" content="http://www.chinatimes.com/realtimenews/20160921003205-260405" />

<meta property="og:see_also" content="http://www.chinatimes.com/realtimenews/20160921003403-260405" />

<link rel="image_src" type="image/jpeg" href="http://img.chinatimes.com/newsphoto/2016-06-08/Clipping/20160608003186_636009832151288289.png" />
<link rel="author" href="https://plus.google.com/117097348753143594874" />
<link rel="publisher" href="https://plus.google.com/117097348753143594874" />
<link rel="alternate" hreflang="zh-Hant" href="http://www.chinatimes.com/realtimenews/20160921003281-260405" />
<link rel="alternate" hreflang="zh-Hans" href="http://www.chinatimes.com/cn/realtimenews/20160921003281-260405" />
<link rel="canonical" href="http://www.chinatimes.com/realtimenews/20160921003281-260405" />
<link rel="icon" href="/favicon.ico">

<link rel="alternate" type="application/rss+xml" title="即時[RSS]" href="http://www.chinatimes.com/rss/realtimenews.xml" />

<link rel="alternate" href="android-app://com.chinatimes.ctiapp/http/www.chinatimes.com/realtimenews/20160921003281-260405" />
    <script type="text/javascript">
        var idx_MobilADSet = 0;
        var idx_MobilOneADSet = 1;
        var idx_HodoAdSet = 1;
    </script>
     <!--[if lt IE 9]>
  <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js?20130130"></script>
  <![endif]--><!--讓IE9之前的版本支援HTML5的新元素-->
<link rel="stylesheet" href="http://cache.chinatimes.com/css-main/index_rwd.css">
<link rel="stylesheet" href="http://cache.chinatimes.com/css-main/jquery-ui-1.10.4.min.css" />
<link rel="stylesheet" href="http://cache.chinatimes.com/css-main/menu0303.css" />
<script type="text/javascript" src="http://cache.chinatimes.com/Scripts/jquery-1.7.1.min.js?20130130"></script>
<script type="text/javascript" src="http://cache.chinatimes.com/Scripts/content-later-handle.js?20130305"></script>
<script src="http://cache.chinatimes.com/Scripts/jquery-ui-1.10.4.min.js"></script>

<script type="text/javascript" src="http://cache.chinatimes.com/Scripts/common-scripts.min.js?20160727"></script>
<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "9457284",
        options: {
            url_append: "comscorekw=news"
        }
    });
    (function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9457284&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <link rel="Stylesheet" href="http://cache.chinatimes.com/css-main/lightbox_3min.css" />
    
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "用藥怪事一籮筐  塞劑發泡錠全吞下肚",
    "url": "http://www.chinatimes.com/realtimenews/20160921003281-260405",
    "thumbnailUrl": "http://img.chinatimes.com/newsphoto/2016-06-08/Clipping/20160608003186_636009832151288289.png",
    "dateCreated": "2016-09-21T12:40:47",
    "articleSection": "生活",
    "creator": "中時電子報",
    "logo": "http://www.chinatimes.com/images/chinatimes_logo.png",
　  "image": ["http://img.chinatimes.com/newsphoto/2016-06-08/Clipping/20160608003186_636009832151288289.png"],
    "datePublished": "2016-09-21T12:40:47",
    "keywords": ["民眾","藥師","吃藥","標示","阿嬤"]
  }
</script>
<!-- Chinatimes - TW - RTA script -->
<script type='text/javascript'>
    var crtg_nid = '4132';
    var crtg_cookiename = 'crtg_rta';
    var crtg_varname = 'crtg_content';
    function crtg_getCookie(c_name) { var i, x, y, ARRCookies = document.cookie.split(";"); for (i = 0; i < ARRCookies.length; i++) { x = ARRCookies[i].substr(0, ARRCookies[i].indexOf("=")); y = ARRCookies[i].substr(ARRCookies[i].indexOf("=") + 1); x = x.replace(/^\s+|\s+$/g, ""); if (x == c_name) { return unescape(y); } } return ''; }
    var crtg_content = crtg_getCookie(crtg_cookiename);
    var crtg_rnd = Math.floor(Math.random() * 99999999999);
    (function () {
        var crtg_url = location.protocol + '//rtax.criteo.com/delivery/rta/rta.js?netId=' + escape(crtg_nid);
        crtg_url += '&cookieName=' + escape(crtg_cookiename);
        crtg_url += '&rnd=' + crtg_rnd;
        crtg_url += '&varName=' + escape(crtg_varname);
        var crtg_script = document.createElement('script'); crtg_script.type = 'text/javascript'; crtg_script.src = crtg_url; crtg_script.async = true;
        if (document.getElementsByTagName("head").length > 0) document.getElementsByTagName("head")[0].appendChild(crtg_script);
        else if (document.getElementsByTagName("body").length > 0) document.getElementsByTagName("body")[0].appendChild(crtg_script);
    })();
</script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
    <script type='text/javascript'>
          googletag.cmd.push(function () {
              
if (!isRWD) {
    
    googletag.defineSlot('/81206261/Chinatimes_Realtimenews_Content__ADBarHead_970x90', [[728, 90], [970, 90]], 'div-dfp-BarHead').addService(googletag.pubads()); 
    googletag.defineSlot('/81206261/Chinatimes_Realtimenews_Content_ADStraightLeft_120x600', [120, 600], 'div-dfp-StraightLeft').addService(googletag.pubads()); 
    googletag.defineSlot('/81206261/Chinatimes_Realtimenews_Content_ADStandardMiddleRight_300x250', [300, 250], 'div-dfp-StandardMiddleRight').addService(googletag.pubads()); 
    googletag.defineSlot('/81206261/Chinatimes_Realtimenews_Content_AdStandardBottomRight_300x250', [300, 250], 'div-dfp-StandardBottomRight').addService(googletag.pubads()); 
    googletag.defineSlot('/81206261/Chinatimes_Realtimenews_Content_ADStraightHugeRight_300x600', [300, 600], 'div-dfp-StraightHugeRight').addService(googletag.pubads());
    
    googletag.defineSlot('/275949843/ct_article_300x250_R', [300, 250], 'div-dfp-ContentBottom300x250').addService(googletag.pubads());
    // googletag.defineSlot('/81206261/Chinatimes_EC_ADBarHead_970X90', [[728, 90], [970, 90]], 'div-dfp-BarContentTop').addService(googletag.pubads()); 
    googletag.defineSlot('/81206261/Chinatimes_Realtimenews_Content_630x150', [630, 150], 'div-dfp-BelowContnet').addService(googletag.pubads()); } 
else {
    
    googletag.defineSlot('/81206261/Chinatimes_RWD_Content_LargeBanner1st_320X100', [[320, 50], [320, 100]], 'div-dfp-RWD300x100').addService(googletag.pubads()); 
    googletag.defineSlot('/81206261/Chinatimes_RWD_Content_LargeBanner_300X250', [300, 250], 'div-dfp-RWD300x250').addService(googletag.pubads());
    
    googletag.defineSlot('/275949843/ct_m_article_300x250_B', [300, 250], 'div-dfp-RWD300x250-1').addService(googletag.pubads());
    googletag.defineSlot('/81206261/RWD_Content_LargeBanner2nd_300X250', [[320, 50], [320, 100], [300, 250]], 'div-dfp-RWD300x250-2').addService(googletag.pubads());
    googletag.defineSlot('/81206261/Chinatimes_RWD_ADHoodPicture_300x430', [[300, 250], [300, 430], [320, 480]], 'div-gpt-ad-1467192188605-0').addService(googletag.pubads());
    googletag.defineSlot('/81206261/Chinatimes_RWD_Floater_320x50', [320, 50], 'div-dfp-RWDFloater').addService(googletag.pubads());
} 

       var crtg_split = (crtg_content || '').split(';');
       var pubads = googletag.pubads();
       for (var i=1;i<crtg_split.length;i++){
       pubads.setTargeting("" + (crtg_split[i-1].split('='))[0] + "", "" + (crtg_split[i-1].split('='))[1] + "");
       }
              googletag.pubads().enableAsyncRendering();
              googletag.pubads().collapseEmptyDivs();
              googletag.enableServices();

          });
        var ctmid = "realtimenews";
        var ctwebsub = "";
    </script>


                  <script type="text/javascript">
                    var w=window;
                    if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document,AKSB=AKSB||{};AKSB.q=[];AKSB.mark=function(a,b){AKSB.q.push(["mark",a,b||(new Date).getTime()])};AKSB.measure=function(a,b,c){AKSB.q.push(["measure",a,b,c||(new Date).getTime()])};AKSB.done=function(a){AKSB.q.push(["done",a])};AKSB.mark("firstbyte",(new Date).getTime());AKSB.prof={custid:"349196",ustr:"UNKNOWN",originlat:0,clientrtt:1,ghostip:"23.219.88.95",
                    ipv6:false,pct:10,clientip:"54.224.77.253",requestid:"18ce652",protocol:"",blver:8,akM:"ck",akN:"",akTT:"O",akTX:"1",akTI:"18ce652",ai:"196140",ra:"",pmgn:"",pmgi:"",pmp:""};(function(a){var b=
                    d.createElement("script");b.async="async";b.src=a;a=d.getElementsByTagName("script");a=a[a.length-1];a.parentNode.insertBefore(b,a)})(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")};
                  </script>
                  </head>
<body id="page">
    
<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-9FG3" height="0" width="0"
        style="display: none; visibility: hidden"></iframe>
</noscript>
<script>    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({ 'gtm.start':
    new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
    '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-9FG3');
</script>
<!-- End Google Tag Manager --><!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MWBSFZ" height="0" width="0"
        style="display: none; visibility: hidden"></iframe>
</noscript>
<script>    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({ 'gtm.start':
new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
'//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-MWBSFZ');</script>
<!-- End Google Tag Manager -->
<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
    <div id="parsely-cfg" data-parsely-site="chinatimes.com">
    </div>
</div>
<script>
    (function (s, p, d) {
        var h = d.location.protocol, i = p + "-" + s,
      e = d.getElementById(i), r = d.getElementById(p + "-root"),
      u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net"
      : "static." + p + ".com";
        if (e) return;
        e = d.createElement(s); e.id = i; e.async = true;
        e.src = h + "//" + u + "/p.js"; r.appendChild(e);
    })("script", "parsely", document);
</script>
<!-- END Parse.ly Include -->
    <script>
        if (idx_MobilOneADSet == 1) {
            if (idx_MobilADSet == 1 && $.cookie('CtConMAD') == null) { idx_MobilOneADSet = 0; idx_HodoAdSet = 0; }
            if ($.cookie('CtConMOneAD') != null) { idx_MobilOneADSet = 0; }
        }
    </script>
    <script type="text/javascript" src="http://cache.chinatimes.com/Scripts/onead_multiple2.js?160722"
        charset="UTF-8"></script>
    <!--果實 incover、inpage start-->
    <script type="text/javascript" src="http://pagead.chinatimes.com/api/getB/chinatimes/news/content/55"></script>
    <!--果實 incover、inpage end-->
    <!--手機蓋台廣告-->
    <script type="text/javascript" src="http://pagead.chinatimes.com/api/getB/chinatimes/news/content/40"></script>
    <!--手機蓋台廣告-->
    
<script type="text/javascript">
    var disqus_url = 'http://www.chinatimes.com/realtimenews/20160921003281-260405';
    var share_url = 'http://www.chinatimes.com/realtimenews/20160921003281-260405';
    var disqus_container_id = 'disqus_thread';
    var Article_ID = '20160921003281';
    var Category_ID = '260405';
    var quote_to_url = 'http://www.chinatimes.com/';
    var disqus_title = '用藥怪事一籮筐  塞劑發泡錠全吞下肚';
</script>
    <div class="wrapper">
        
<header class="globehead stack">
    <hgroup>
      <h1 title="中時電子報"> <a href="http://www.chinatimes.com/">中時電子報</a></h1>
      <h2> 優質豐富的新聞媒體</h2>
    </hgroup>
    <!--topmenu-->
    <div class="top_menu">
      <ul class="clear-fix">

      <li ><a onclick="window.open('http://i-reporter.chinatimes.com/Complain.aspx','tellme','toolbar=no,width=470,height=320,directories=no,status=no,scrollbars=yes,resize=yes,menubar=no')" class="tellme" title="爆料" href="javascript:void(0)">爆料</a></li>
       <li ><a target="_blank" rel="nofollow" href="http://weibo.chinatimes.com/">微博</a></li>
       <li><a href="http://shop.styletc.com/" rel="nofollow" target="_blank">樂購物</a></li>
       <li><a href="http://www.styletc.com/" rel="nofollow" target="_blank">樂時尚</a></li>
        <li><a href="http://health.chinatimes.com" rel="nofollow" target="_blank">健康+</a></li>
       <li ><a target="_blank" rel="nofollow" href="http://want-car.chinatimes.com/">旺車</a></li>
       <li><a href="http://www.chinatimes.com/broadcast/" rel="nofollow" target="_blank">廣播</a></li>
       <li><a href="https://lecoin.cc/" rel="nofollow" target="_blank">樂公益</a></li>

        <li class="sethomepage"><a onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.chinatimes.com/');"
                href="javascript:;" title="設為首頁">設為首頁</a></li>
      </ul>
    </div>
    <div class="today_date">
      <div class="date">
        <p id="today_box">  <span class="month" id="navm"></span><span class="day" id="navd"></span> </p>
        <div class="sbox"> <span class="icon"></span> </div>
        <div class="calendar">
          <input type="text" id="datepicker" >
          <img class="ui-datepicker-trigger h" src="http://www.chinatimes.com/images/space.png" alt="歷史新聞" title="歷史新聞" data-width="2" data-height="2" data-aspect-ratio="1"></div>
      </div>
    </div>

     <script>
         var dtNow = new Date();
         var chm = new Array("一", "二", "三", "四", "五", "六", "七", "八", "九", "十", "十一", "十二");
         $('#navm').text(chm[dtNow.getMonth()] + "月");
         $('#navd').text(dtNow.getDate());
    </script>
    
   
    
  </header>
  <nav id="ctnav"></nav>
        <div id="div-onead-ad">
            <script type="text/javascript">
                if (typeof (ONEAD) !== "undefined") {
                    ONEAD.cmd = ONEAD.cmd || [];
                    ONEAD.cmd.push(function () {
                        ONEAD_slot('div-onead-ad');
                    });
                }
            </script>
        </div>
        
<div class="ad_72890_box stack">
    <div class="ad_72890">
        <div id="banner728x90" class="banner-728x90">
            <div id='div-dfp-BarHead'>
            </div>
        </div>
    </div>
</div>
        <!--page_container-s-->
        <!-- ONEAD -->
        <div id="ONEAD-mobile">
            <div id="ONEAD-mobile-container">
                <div id="ONEAD-mobile-origin-content">
                    <!-- ONEAD -->
                    <div class="page_container stack clear-fix realtimenews_ad">
                        
<ul class="page_index">
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <h6>
            <a href="/" itemprop="url"><span itemprop="title">首頁</span></a></h6>
    </li>
    
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <h6>
            <a href="/realtimenews/6" itemprop="url"><span itemprop="title">
                中央社</span></a></h6>
    </li>
    
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <h6>
            <a href="6-260405" itemprop="url"><span itemprop="title">
                生活</span></a></h6>
    </li>
    
</ul>
 <div id="ctnavsub"></div>
<script type="text/javascript" src="http://cache.chinatimes.com/scripts/nav2016.js?20160913"></script>

                        <article class="clear-fix" itemscope itemtype="http://schema.org/NewsArticle">
                            
<div class="mad_gads">
    <div id='div-dfp-RWD300x100' style='width: 300px; height: 100px; display: none;'>
    
    </div>
</div>
<header>
    <h1>用藥怪事一籮筐  塞劑發泡錠全吞下肚</h1>
</header>
<div class="article_info clear-fix">
    <div class="reporter">
        <time datetime="2016/09/21 00:00">2016年09月21日 12:40</time>
        <a href="/realtimenews/6">中央社</a> <div class="rp_name">中央社</div>
        
    </div>
    
    <div class="font_size clear-fix">
        <ul>
            <li class="f_s"><a href="javascript:;" title="小字型">小字型</a></li>
            <li class="f_c show"><a href="javascript:;" title="中字型">中字型</a></li>
            <li class="f_b"><a href="javascript:;" title="大字型">大字型</a></li>
        </ul>
    </div>
    
</div>

<div class="newinfoall">
    <div class="article_star clear-fix">
        <div class="art_click clear-fix">
             <span class="click">點閱</span><span class="num">6</span>
            
        </div>
        <div class="penbi  clear-fix" id="penbi1">
            <div class="title_name">
                我要評比</div>
            <ul>
                <li title="一顆星"></li>
                <li title="二顆星"></li>
                <li title="三顆星"></li>
                <li title="四顆星"></li>
                <li title="五顆星"></li>
            </ul>
        </div>
        <div class="art_star clear-fix" itemscope itemtype="http://schema.org/Thing">
            <div class="starbox">
                <meta itemprop="name" content="Chinatimes.com">
                <div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
                    <div title="星評：2/10" alt="星評：2/10"
                        class="star">
                        <meta itemprop="worstRating" content="1">
                        <meta itemprop="ratingCount" content="1">
                        <meta itemprop="ratingValue" content="2">
                        <meta itemprop="bestRating" content="10">
                    </div>
                </div>
            </div>
            <span class="num">2/10</span>
        </div>
        <div class="art_disqus">
            <a href="http://www.chinatimes.com/realtimenews/20160921003281-260405#disqus_thread"></a>
        </div>
    </div>
    <a name="share-list_anchor"></a>
    <div class="a_f_star clear-fix">
    </div>
    <div class="new_social_icon clear-fix">
        <ul>
            <li class="facebook"><a class="clear-fix"><span class="text1">分享至</span><span class="text2">Facebook</span></a></li>
            <li class="googleplus"><a class="clear-fix"><span class="text1">分享至</span><span class="text2">Google+</span></a></li>
            <li class="twitter"><a class="clear-fix"><span class="text1">分享至</span><span class="text2">Twitter</span></a></li>
            <li class="weibo"><a class="clear-fix"><span class="text1">分享至</span><span class="text2">Weibo</span></a></li>
            <li class="line"><a href="#" class="clear-fix"><span class="text1">分享至</span><span
            class="text2">line</span></a></li>
        </ul>
    </div>
</div>
<article class="clear-fix"><p>吃藥不看標示，當心吃出問題。藥師許嘉芬今表示，曾遇過一名阿嬤，看到錠狀藥物就認為是「用吞的」，不僅將塞劑、發泡錠通通吞下肚，還反問吞起來怎麼「卡卡的」，嚇壞藥師。</p><p>衛福部食藥署日前針對1070名20歲以上民眾進行「用藥行為調查」，發現有6成民眾會自行購買指示藥或成藥，但購買藥品時，僅4成民眾會詢問藥師，另有2成民眾憑過去經驗吃藥，超過1成民眾吃藥根本不看標示，且多數都是65歲以上長者。</p><p>吃藥不看標示恐有傷身疑慮，亞東醫院藥師許嘉芬今天表示，曾遇過一名20多歲年輕人，習慣診所開藥會分裝成多個小包裝，一次吞一包，認為大醫院也是如此，因此沒看標示就整整吞了3天份、21顆咳嗽藥，恐造成肝、腎過大負擔。</p><p>不只如此，許嘉芬還曾遇過一名阿嬤，凡是看到錠狀藥物就認為是「用吞的」，竟將塞劑、發泡錠全部吞下肚，還打電話問藥師，怎麼吞起來「卡卡的」，嚇得藥師趕緊勸阿嬤別再吞了。</p><p>食藥署藥品組科長黃琴喨說，許多民眾習慣「憑感覺」吃藥，今天嚴重一點就多吃幾顆，恐有藥害風險，調查發現，民眾最常到藥局購買的藥物以止痛藥、綜合感冒藥、胃藥最多，風險都很高。</p><p>黃琴喨以綜合感冒藥為例，部分感冒藥含有抗組織胺成分，吃了可能產生嗜睡副作用，民眾如吃藥後開車恐怕會有安全疑慮，呼籲民眾還是詢問藥師再用藥。1050921</p><p>(中央社)</p><p></p>
<!-- OneAD InRead 廣告插入點 -->
<div id="div-inread-ad">
    <script type="text/javascript">        if (typeof (ONEAD) !== "undefined") { ONEAD.cmd = ONEAD.cmd || []; ONEAD.cmd.push(function () { ONEAD_slot('div-inread-ad', 'inread'); }); } </script>
</div>

<!-- Ad source -->
<div id="admaru" style='position: relative; width: 100%; max-width: 640px; margin: 0 auto;
    display: block;'>
    <script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
</div>

<!--script type="text/javascript">        var _c = new Date().getTime(); document.write('<script src="http://www.microbizit.com/admaru/codes/js/ads_chinatimes_article_body_us.js?t=' + _c + '" defer="defer"><\/script>');</script-->

    
    <div id="div-mobile-inread">
        <script type="text/javascript">
            if (typeof (ONEAD) !== "undefined") {
                ONEAD.cmd = ONEAD.cmd || [];
                ONEAD.cmd.push(function () {
                    ONEAD_slot('div-mobile-inread', 'mobile-inread');
                });
            }
        </script>
    </div>
</article>
<a id="penbi"></a>
<div class="a_k">
    <span>關鍵字：</span><a href="/search/result.htm?q=民眾" >民眾</a>、<a href="/search/result.htm?q=藥師" >藥師</a>、<a href="/search/result.htm?q=吃藥" >吃藥</a>、<a href="/search/result.htm?q=標示" >標示</a>、<a href="/search/result.htm?q=阿嬤" >阿嬤</a></div>

<div class="newinfoall">
    <div class="article_star clear-fix">
        <div class="art_click clear-fix">
             <span class="click">點閱</span><span class="num">6</span>
            
        </div>
        <div class="penbi  clear-fix" id="penbi2">
            <div class="title_name">
                我要評比</div>
            <ul>
                <li title="一顆星"></li>
                <li title="二顆星"></li>
                <li title="三顆星"></li>
                <li title="四顆星"></li>
                <li title="五顆星"></li>
            </ul>
        </div>
        <div class="art_star clear-fix" itemscope itemtype="http://schema.org/Thing">
            <div class="starbox">
                <meta itemprop="name" content="Chinatimes.com">
                <div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
                    <div title="星評：2/10" alt="星評：2/10"
                        class="star">
                        <meta itemprop="worstRating" content="1">
                        <meta itemprop="ratingCount" content="1">
                        <meta itemprop="ratingValue" content="2">
                        <meta itemprop="bestRating" content="10">
                    </div>
                </div>
            </div>
            <span class="num">2/10</span>
        </div>
        <div class="art_disqus">
            <a href="http://www.chinatimes.com/realtimenews/20160921003281-260405#disqus_thread"></a>
        </div>
    </div>
    <a name="share-list_anchor"></a>
    <div class="a_f_star clear-fix">
    </div>
    <div class="new_social_icon clear-fix">
        <ul>
            <li class="facebook"><a class="clear-fix"><span class="text1">分享至</span><span class="text2">Facebook</span></a></li>
            <li class="googleplus"><a class="clear-fix"><span class="text1">分享至</span><span class="text2">Google+</span></a></li>
            <li class="twitter"><a class="clear-fix"><span class="text1">分享至</span><span class="text2">Twitter</span></a></li>
            <li class="weibo"><a class="clear-fix"><span class="text1">分享至</span><span class="text2">Weibo</span></a></li>
            <li class="line"><a href="#" class="clear-fix"><span class="text1">分享至</span><span
            class="text2">line</span></a></li>
        </ul>
    </div>
</div>
<div class="linebutton clear-fix">
    <a href="https://line.me/ti/p/%40chinatimes"><img height="36" border="0" alt="好友人數"
        src="http://biz.line.naver.jp/line_business/img/btn/addfriends_zh-Hant.png"></a>
</div>
<div class="a_f_star clear-fix">
</div>
<nav class="nav-below clear-fix"><div class="nav-next clear-fix"> <span class="arrow"></span><span>下一則：</span><h2><a href="/realtimenews/20160921003403-260405">漁民節 林佳龍邀民眾體驗台中豐富漁業和觀光資源</a></h2></div><div class="nav-previous clear-fix"> <span class="arrow"></span><span>上一則：</span><h2><a href="/realtimenews/20160921003205-260405">美要台灣不可發展低空衛星？國研院：僅提醒「審慎小心」</a></h2></div>
</nav>

<div id="div-dfp-BelowContnet" class="ad-new-20151006">
</div>
<div class="rwd_ad_300250">
    <div id='div-dfp-RWD300x250-2'>
    </div>
</div>
<!--也許您會感興趣-->
<div class="popin_box">
    <div id="_popIn_recommend"></div>
</div>
<div class="mad_gads">
    <div id='div-dfp-RWD300x250' style='width: 300px; height: 250px; display: none;'>
    </div>
</div>
<div class="page_ad clear-fix">

        <div class="l_ad">
            
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px"
    data-ad-client="ca-pub-3165442964443939" data-ad-slot="4865424005"></ins>
<script>
    if (!isRWD) {
        (adsbygoogle = window.adsbygoogle || []).push({});
    }
</script>
        </div>
        <div class="r_ad">
            
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px"
    data-ad-client="ca-pub-3165442964443939" data-ad-slot="6342157201"></ins>
<script>
    if (!isRWD) {
        (adsbygoogle = window.adsbygoogle || []).push({});
    }
</script>
        </div>

</div>
<div id="disqus">
    <div class="title clear-fix">
        <span class="icon"></span><span class="text">發表意見</span><span class="num">(<a href="http://www.chinatimes.com/realtimenews/20160921003281-260405#disqus_thread">0</a>)</span></div>
    <div class="arrow_soc">
    </div>
    <div class="comments_rule">
        <div class="open_icon">
            <i class="fa fa-times" aria-hidden="true"></i>留言規則</div>
        <div class="rule">
            <div class="rule_text">
                中時電子報對留言系統使用者發布的文字、圖片或檔案保有片面修改或移除的權利。當使用者使用本網站留言服務時，表示已詳細閱讀並完全了解，且同意配合下述規定：</div>
            <ul>
                <li>請勿重覆刊登一樣的文章，或大意內容相同、類似的文章</li>
                <li>請不要刊登與主題無相關之內容</li>
                <li>發言涉及攻擊、侮辱、影射或其他有違社會善良風俗、社會正義、國家安全、政府法令之內容，本網站將會直接移除</li>
                <li>請勿以發文、回文等方式，進行商業廣告、騷擾網友等行為，或是為特定網站、blog宣傳，一經發現，將會限制您的發言權限或者封鎖帳號</li>
                <li>為避免留言系統變成發洩區和口水版，請勿轉貼新聞性文章、報導或相關連結</li>
                <li>請勿提供軟體註冊碼等違反智慧財產權之資訊</li>
                <li>禁止發表涉及他人隱私、含有個人對公眾人物之私評，且未經證實、未註明消息來源的網路八卦、不實謠言等</li>
                <li>請確認發表或回覆的內容（圖片）未侵害到他人的著作權、商標、專利等權利；若因發表或回覆內容而產生的版權法律責任將由使用者自行承擔，不代表中時電子報的立場，請遵守相關法律規範</li>
            </ul>
            <div class="rule_text">
                違反上述規定者，中時電子報有權刪除留言，或者直接封鎖帳號！請使用者在發言前，務必先閱讀留言板規則，謝謝配合。</div>
        </div>
    </div>
    <script type="text/javascript">
        $(document).ready(function () {
            $(".comments_rule .rule").hide();
            $(".comments_rule .open_icon").addClass("off");
            $(".comments_rule .open_icon").click(function () {
                $(".comments_rule .rule").slideToggle("fast");
                if ($(this).is(".off")) {
                    $(this).removeClass("off").addClass("on");
                } else {
                    $(this).removeClass("on").addClass("off");
                };
            });
        });
    </script>
</div>
<div class="dis_content">
    <div class="disqus_box">
        <div id="disqus_thread">
        </div>
    </div>
</div>

                        </article>
                        <aside>
                            
    <div class="page_rp_box">
        <div class="reporter clear-fix logo"><ul><li class="clear-fix"><div class="pic logo06"></div><div class="name">中央社</div></li></ul></div>

<div class="rss clear-fix">
    <a href="http://www.chinatimes.com/rss/realtimenews-life.xml" target="_blank">
        <span class="text">訂閱生活新聞</span><span class="icon_16x16"></span></a>
</div>

    </div>
    
    <div class="ad">
        
<!--頻道內容頁黃金文字廣告code-->
<div class="text-ad">
    <div id="divAD"></div>
    <script type="text/javascript" defer="defer" src="http://pagead.chinatimes.com/api/getA/chinatimes/news/content/20" onload="try{init('divAD');}catch(e){}"></script>
</div>

<div class="banner-300x250">
    <div id='div-dfp-StandardMiddleRight' style='width: 300px; height: 250px; display: none;'>
    </div>
</div>
<div class="banner-300x250">
    <div id='div-dfp-StandardBottomRight' style='width: 300px; height: 250px; display: none'>
    </div>
</div>
    </div>
    
<section class="hot_news">
    <header>
        <h4>
            最熱新聞</h4>
    </header>
    <article class="clear-fix">
        <ul>
            
            <li class="clear-fix">
                <h3>
                    <a href="http://www.chinatimes.com/realtimenews/20160921002038-260405">
                        又有颱風要來？吳德榮：周末將形成 朝台而來</a></h3>
                <span>
                    23384</span></li>
            
            <li class="clear-fix">
                <h3>
                    <a href="http://www.chinatimes.com/realtimenews/20160921002670-260405">
                        女學生甜笑熱情擁抱 馬英九旋風再現東吳</a></h3>
                <span>
                    10415</span></li>
            
            <li class="clear-fix">
                <h3>
                    <a href="http://www.chinatimes.com/realtimenews/20160921002747-260405">
                        拿北捷不漲價救民調？柯：哪有吃一帖藥就有效？</a></h3>
                <span>
                    6311</span></li>
            
            <li class="clear-fix">
                <h3>
                    <a href="http://www.chinatimes.com/realtimenews/20160921003205-260405">
                        美要台灣不可發展低空衛星？國研院：僅提醒「審慎小心」</a></h3>
                <span>
                    4833</span></li>
            
            <li class="clear-fix">
                <h3>
                    <a href="http://www.chinatimes.com/realtimenews/20160921001022-260405">
                        東北風略增強 清晨微涼 北東有雨</a></h3>
                <span>
                    3075</span></li>
            
        </ul>
    </article>
</section>

    <div class="ad">
        
<div class="testad_300600">
    <div id='div-dfp-StraightHugeRight' style='width: 300px; height: 600px;'>
    </div>
</div>

<div id="div-dfp-ContentBottom300x250"  class="banner-300x250"></div>
    </div>
    <!--Facebook page plugin開始-->
    <section class="facebook-page-plugin realtimenews">
        <header>
            <h6 class="section-title"><span class="logo-facebook"><i class="fa fa-facebook">
            </i></span>快，才是硬道理！</h6>
        </header>
        <div class="fb-page" data-href="https://www.facebook.com/www.chinatimes.com.tw" data-tabs="timeline"
            data-small-header="false" data-adapt-container-width="true" data-hide-cover="false"
            data-show-facepile="true">
            <div class="fb-xfbml-parse-ignore">
                <blockquote cite="https://www.facebook.com/www.chinatimes.com.tw"><a href="https://www.facebook.com/www.chinatimes.com.tw">
                    中時電子報【即時新聞】頻道</a></blockquote>
            </div>
        </div>
    </section>
    <!--Facebook page plugin結束-->
                        </aside>
                        
<div id='div-dfp-StraightLeft' class="googlead_d_160600" style='display: none'>
</div>
<div id='div-dfp-StraightRight' class="googlead_g_120600" style='display: none'>
</div>
                    </div>
                    <!-- ONEAD -->
                </div>
                <div id="ONEAD-mobile-ad-content">
                </div>
            </div>
        </div>
        <!-- ONEAD -->
        <!--page_container-e-->
        <!--something area start-->
        <script type="text/javascript">
            $("body").makeGoTopButton();
        </script>
        <!--something area end-->
        <input
    type="hidden" id="pcount" name="pcount" value="1"> 
<div class="stack googlead_c_97090">
    <ins class="adsbygoogle" style="display: inline-block; width: 970px; height: 90px"
        data-ad-client="ca-pub-3165442964443939" data-ad-slot="5166475207"></ins>
    <script>
        if (!isRWD) {
            (adsbygoogle = window.adsbygoogle || []).push({});
        }
    </script>
</div>
<div class="rwd_ad_300250">
    <div id='div-dfp-RWD300x250-1'>
    </div>
</div>
<script type="text/javascript" src="http://cache.chinatimes.com/Scripts/bennerad.min.js"></script>
<div class="social_idxbox stack clear-fix">
    <ul class="clear-fix">
        <li class="WeChat"><a href="http://www.chinatimes.com/handheld/wechat" target="_blank"
            title="WeChat-中時電子報">WeChat-中時電子報t</a></li>
        <li class="weishi"><a href="http://weishi.com/u/24699409" target="_blank" title="微視-中時電子報">
            微視-中時電子報</a></li>
        <li class="weibo"><a href="http://weibo.com/chinatimessocial" target="_blank" title="weibo-中時電子報">
            weibo-中時電子報</a></li>
        <li class="tudou"><a href="http://www.tudou.com/home/chinatimes" target="_blank"
            title="tudou-中時電子報">tudou-中時電子報</a></li>
        <li class="Snapchat"><a href="http://www.chinatimes.com/handheld/snapchat" target="_blank"
            title="Snapchat-中時電子報">Snapchat-中時電子報</a></li>
        <li class="Line"><a href="http://www.chinatimes.com/handheld/line" target="_blank"
            title="LINE-中時電子報">LINE-中時電子報</a></li>
        <li class="Pinterest"><a href="http://www.pinterest.com/chinatimes/" target="_blank"
            title="Pinterest-中時電子報">Pinteres-中時電子報t</a></li>
        <li class="meipai"><a href="http://www.meipai.com/user/1087000704" target="_blank"
            title="美拍-中時電子報">美拍-中時電子報</a></li>
        <li class="youku"><a href="http://i.youku.com/u/UMTM3NDg5NzY1Ng==" target="_blank"
            title="優酷-中時電子報">優酷-中時電子報</a></li>
        <li class="Twitter"><a href="https://twitter.com/#!/tw_chinatimes" target="_blank"
            title="Twitter-中時電子報">Twitter-中時電子報</a></li>
        <li class="plurk"><a title="Plurk-中時電子報" target="_blank" href="http://www.plurk.com/honey_news">
            Plurk-中時電子報</a></li>
        <li class="Instagram"><a href="http://instagram.com/chinatimessocial" target="_blank"
            title="Instagram-中時電子報">Instagram-中時電子報</a></li>
        <li class="radio"><a rel="nofollow" href="https://itunes.apple.com/tw/podcast/zhong-shi-dian-zi-baoonline/id875756058?l=zh&mt=2"
            target="_blank" title="Online Radio-中時電子報">Online Radio-中時電子報</a></li>
    </ul>
</div>
<footer>
    <div class="mobile">
        <div class="stack clear-fix">
            <div class="mobile_box clear-fix">
                <ul>
                    <li><a href="/handheld/chinatimes-mobile" title="中時電子報"><span class="m_app"></span>
                        <p>中時電子報</p>
                    </a></li>
                    <li><a href="/handheld/want-want-mobile" title="旺旺中時"><span class="wwm"></span>
                        <p>旺旺中時</p>
                    </a></li>
                    <li><a href="/handheld/want-want-tablet" title="翻爆"><span class="wwt"></span>
                        <p>翻爆</p>
                    </a></li>
                    <li><a href="/sitemap" title="網站地圖"><span class="site_map"></span>
                        <p>網站地圖</p>
                    </a></li>
                    <li><a href="/syndication/rss" title="RSS"><span class="rss"></span>
                        <p>RSS</p>
                    </a></li>
                </ul>
            </div>
            <div class="share_box clear-fix">
                <ul>
                    <li><a href="http://www.facebook.com/CTfans" target="_blank"><span class="icon fb">
                    </span>中時電子報<span class="num">1,023,621</span></a></li>
                    <li><a href="http://www.youtube.com/user/ChinaTimes" target="_blank"><span class="icon youtube">
                    </span>訂閱人數<span class="num">692,304</span></a></li>
                    <li><a href="https://plus.google.com/+%E4%B8%AD%E6%99%82%E9%9B%BB%E5%AD%90%E5%A0%B1/posts"
                        target="_blank"><span class="icon google"></span>中時電子報<span class="num">572,248</span></a></li>
                    <li><a href="http://e.weibo.com/showbizct" target="_blank"><span class="icon weibo">
                    </span>新影視頻道<span class="num">853,258</span></a></li>
                    
                </ul>
            </div>
        </div>
    </div>
    <div class="corpinfo stack clear-fix">
        <div class="clumn1">
            <div class="title_name">
                客戶服務</div>
            <ul class="clear-fix">
                <li><a href="/customer/ads" rel="nofollow">廣告刊登</a></li>
                <li><a href="http://edm.member.chinatimes.com/2006/chinese/index.html" target="_blank"
                    rel="nofollow">報紙廣告</a></li>
                <li><a href="http://reader.chinatimes.com/" target="_blank" rel="nofollow">中國時報 客服信箱</a></li>
                <li><a href="http://tol.chinatimes.com/CT_NS/ctsearch.aspx" target="_blank" rel="nofollow">
                    檢索</a> <a href="http://sso.chinatimes.com/" target="_blank" rel="nofollow">會員</a></li>
            </ul>
        </div>
        <div class="clumn2">
            <div class="title_name">
                網站介紹</div>
            <ul class="clear-fix">
                <li class="wantwant clear-fix"><a href="http://www.want-want.com/tw/" target="_blank"
                    rel="nofollow"><img src="/images/wantwant_logo_80x80.gif" title="旺旺集團logo" alt="旺旺集團logo" /></a>
                    <ul>
                        <li><a href="http://www.want-want.com/tw/" target="_blank" rel="nofollow">旺旺集團</a></li>
                        <li><a href="/customer/websites" rel="nofollow">集團網站</a></li>
                    </ul>
                </li>
                <li class="chinatimes clear-fix"><img src="/images/chinagroup_logo_80x80.gif" title="中時媒體集團logo"
                    alt="中時媒體集團logo" />
                    <ul>
                        <li><a href="/customer/introduce" rel="nofollow">中時媒體集團</a></li>
                        <li><a href="/customer/about" rel="nofollow">關於我們</a></li>
                    </ul>
                </li>
            </ul>
        </div>
        <div class="clumn3">
            <div class="title_name">
                網站服務</div>
            <ul class="clear-fix">
                <li><a href="/customer/service" rel="nofollow">服務條款</a></li>
                <li><a href="/customer/contact" rel="nofollow">與我連絡</a></li>
                <li><a href="https://lecoin.cc/" rel="nofollow" target="_blank">一起做公益</a></li>
            </ul>
        </div>
    </div>
    <div class="fbox">
        <div class="fbox_fit clear-fix stack">
             
<div class="crp clear-fix">
            	<div class="title">合作夥伴</div>
                <ul class="clear-fix">
                 
                	<li><a href="http://magazine.chinatimes.com/wantweekly/5013" target="_blank" rel="nofollow">周刊王</a></li>
                    
                	<li><a href="http://magazine.chinatimes.com/igirl/4992" target="_blank" rel="nofollow">愛女生</a></li>
                    
                	<li><a href="http://magazine.chinatimes.com/ctweekly/5001" target="_blank" rel="nofollow">時報周刊</a></li>
                    
                	<li><a href="http://magazine.chinatimes.com/asiafortune/5004" target="_blank" rel="nofollow">亞洲財經</a></li>
                    
                	<li><a href="http://magazine.chinatimes.com/businessnext/4957" target="_blank" rel="nofollow">數位時代</a></li>
                    
                	<li><a href="http://magazine.chinatimes.com/moneyweekly/5012" target="_blank" rel="nofollow">理財周刊</a></li>
                    
                	<li><a href="http://weibo.chinatimes.com/" target="_blank" rel="nofollow">微博精選</a></li>
                    
                	<li><a href="http://web.toutiao.com/" target="_blank" rel="nofollow">今日頭條</a></li>
                    
                	<li><a href="http://zgws.xinhuanet.com/scencelist.aspx" target="_blank" rel="nofollow">我在現場</a></li>
                    
                	<li><a href="http://bbs.tianya.cn/" target="_blank" rel="nofollow">天涯論壇</a></li>
                    
                	<li><a href="http://hk.on.cc/" target="_blank" rel="nofollow">on.cc東網</a></li>
                    
                	<li><a href="http://magazine.chinatimes.com/globalviews-list" target="_blank" rel="nofollow">遠見雜誌</a></li>
                    
                	<li><a href="http://magazine.chinatimes.com/wealth-list" target="_blank" rel="nofollow">財訊雜誌</a></li>
                    
                	<li><a href="http://magazine.chinatimes.com/businesstoday-list" target="_blank" rel="nofollow">今周刊雜誌</a></li>
                    
                	<li><a href="http://magazine.chinatimes.com/businessnext-list" target="_blank" rel="nofollow">數位時代</a></li>
                    
                	<li><a href="http://eepurl.com/b6BGmX" target="_blank" rel="nofollow">-報時國中-快來訂閱！</a></li>
                    
                	<li><a href="http://quiz.chinatimes.com" target="_blank" rel="nofollow">-報時國中-新聞大考驗</a></li>
                    
                	<li><a href="http://newsblog.chinatimes.com/manager/archive/36176" target="_blank" rel="nofollow">反網路霸凌</a></li>
                    
                </ul>
            </div>
             
 <div class="rlx clear-fix">
            	<div class="title">輕鬆一下<span>by cteditor</span></div>
                <ul class="clear-fix">
                 
                	<li><a href="http://photo.chinatimes.com/20160921002711-260807" target="_blank" rel="nofollow">開者會證實已結婚</a><a href="http://photo.chinatimes.com/20160921002711-260807" target="_blank" rel="nofollow"><img src="http://img.chinatimes.com/newsphoto/2016-09-21/Miscellaneous/h20160921636100590511455679.jpg" title="開者會證實已結婚" alt="開者會證實已結婚" /></a><a href="http://photo.chinatimes.com/20160921002711-260807" target="_blank" rel="nofollow">江宏傑福原愛大方秀婚戒</a></li>
                    
                	<li><a href="http://photo.chinatimes.com/20160921002605-260806" target="_blank" rel="nofollow">布裘戀玩完</a><a href="http://photo.chinatimes.com/20160921002605-260806" target="_blank" rel="nofollow"><img src="http://img.chinatimes.com/newsphoto/2016-09-21/330/20160921002613.jpg" title="布裘戀玩完" alt="布裘戀玩完" /></a><a href="http://photo.chinatimes.com/20160921002605-260806" target="_blank" rel="nofollow">小布前妻怎麼看？</a></li>
                    
                	<li><a href="http://photo.chinatimes.com/20160921003052-260808" target="_blank" rel="nofollow">射箭女神子瑜美翻</a><a href="http://photo.chinatimes.com/20160921003052-260808" target="_blank" rel="nofollow"><img src="http://img.chinatimes.com/newsphoto/2016-09-21/Miscellaneous/h20160921636100592248050729.jpg" title="射箭女神子瑜美翻" alt="射箭女神子瑜美翻" /></a><a href="http://photo.chinatimes.com/20160921003052-260808" target="_blank" rel="nofollow">被相中演出綜藝節目</a></li>
                    
                </ul>
            </div>
            
        </div>
    </div>
    <div class="rwdfootermenu">
        <div class="searchfooter">
            <form class="searchfooterform" name="footerSearch" action="http://www.chinatimes.com/search/result.htm">
            <input type="text" class="searchinputtext" name="q" placeholder="請輸入新聞搜尋關鍵字">
            <button class="searchinputbutton" type="submit"></button>
            </form>
        </div>
        <div class="new-box clear-fix">
            <ul class="clum_left">
                <li class="menu menu_realtime"><a href="http://www.chinatimes.com/realtimenews">即時</a></li>
                <li class="menu menu_papers"><a href="http://www.chinatimes.com/newspapers/">日報</a></li>
                <li class="menu menu_star"><a href="http://star.chinatimes.com/">影視</a></li>
                <li class="menu menu_pic"><a href="http://www.chinatimes.com/photo-app/">圖輯</a></li>
                <li class="menu menu_blog"><a href="http://newsblog.chinatimes.com/">部落格</a></li>
                <li class="menu menu_more"><a href="http://www.chinatimes.com/syndication/robots">精選</a></li>
            </ul>
            <ul class="clum_right">
                <li class="menu menu_app"><a href="http://www.chinatimes.com/handheld/chinatimes-mobile">
                    APP下載</a></li>
                <li class="menu menu_sport"><a href="http://www.chinatimes.com/sports/">運動</a></li>
                <li class="menu menu_tv"><a href="http://tube.chinatimes.com/">電視</a></li>
                <li class="menu menu_mag"><a href="http://magazine.chinatimes.com/">書刊</a></li>
                <li class="menu menu_vote"><a href="http://ivoting.chinatimes.com/">投票</a></li>
            </ul>
        </div>
    </div>
    <div class="copyright">
        <div class="stack clear-fix">
            <address><a href="/customer/infotimes" rel="nofollow"><img src="/images/infotimes-logo187x46.gif"
                title="時報資訊股份有限公司logo" alt="時報資訊股份有限公司logo" /></a><span>© 1995 - 2016
                China Times Inc. 請尊重智慧財產權勿任意轉載違者依法必究。</span> </address>
        </div>
    </div>
</footer>
<script src="http://cache.chinatimes.com/Scripts/front-end-specialized.js?20140809" type="text/javascript"
    defer></script>
<script type="text/javascript" src="https://www.likr.com.tw/pushEndPoint/js/HODoWebPush.js"></script>
<script type="text/javascript">
    web_id = "chinatimes";
    button = true;
    web_push_start(web_id, button);
</script>
        
    <div id="fb-root">
    </div>

    </div>
    <div id="fb-root">
    </div>
    
<div class="ad_rwd_dfp">
    <div id='div-dfp-RWDFloater'>
    </div>
</div>
    <script src="http://www.chinatimes.com/ads/forums/carouselad.js?2016092114"
        defer></script>
    <script src="http://cache.chinatimes.com/Scripts/jquery.fitvids.js?20150615" defer></script>
    <script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async></script>
    <script src="http://cache.chinatimes.com/Scripts/content-article.min.js?20160322a" defer></script>
    <script src="http://cache.chinatimes.com/Scripts/idleAd.min.js"></script>
    
<script type="text/javascript" src="http://cache.chinatimes.com/Scripts/user.min.js?20150915"></script>
<script>
    MemberTrace();
    $(function () {

        if (!isRWD) {

            googletag.cmd.push(function () {
                googletag.display('div-dfp-BarHead');
                googletag.display('div-dfp-Straight');
                googletag.display('div-dfp-StandardMiddleRight');
                googletag.display('div-dfp-StandardBottomRight');
                googletag.display('div-dfp-StraightHugeRight');
                googletag.display('div-dfp-StraightHugeRight2');
                googletag.display('div-dfp-StraightHugeRight3');
                googletag.display('div-dfp-Travel01');
                googletag.display('div-dfp-Travel02');
                googletag.display('div-dfp-StraightLeft');
                googletag.display('div-dfp-StraightRight');
                googletag.display('div-dfp-BarBottom');
//                googletag.display('div-dfp-BarContentTop');
                googletag.display('div-dfp-ContentBottom300x250');
                googletag.display('div-dfp-BelowContnet');

            });
        } else {
            googletag.cmd.push(function () {
                googletag.cmd.push(function () { googletag.display('div-dfp-RWD300x100'); });
                googletag.cmd.push(function () { googletag.display('div-dfp-RWD300x250'); });
                googletag.cmd.push(function () { googletag.display('div-dfp-RWD300x250-1'); });
                googletag.cmd.push(function () { googletag.display('div-dfp-RWD300x250-2'); });
                googletag.cmd.push(function () { googletag.display('div-dfp-RWDFloater'); });

            });
        }
    });
</script>
    <script type="text/javascript">
        var disqus_shortname = 'chinatimes-news';

        ToCheckM();
        
        $(function () {

            $.ajax({
                type: 'GET',
                url: 'http://click.chinatimes.com/api/Click?MQUrl=' + disqus_url,
                contentType: "application/json; charset=UTF-8",
                crossDomain: true,
                cache: false,
                dataType: "jsonp"
            });
        });
        
    </script>
    
<script src="http://cache.chinatimes.com/Scripts/refresh.min.js?20160805" type="text/javascript"
    defer></script>
<script type="text/javascript">
        $(function () {
            var r = new wwwRefresh();
            r.SetDelaySec(600);
            r.Start();
        });
</script>
<!-- FaceBook Code Start-->
<div id="fb-root">
</div>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/zh_TW/sdk.js#xfbml=1&version=v2.5&appId=1379575469016080";
        fjs.parentNode.insertBefore(js, fjs);
    } (document, 'script', 'facebook-jssdk'));
</script>
<!-- FaceBook Code End-->

<script type="text/javascript">
    (function () {
        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
        pa.src = window.location.protocol + "//api.popin.cc/searchbox/chinatimes_www.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
    })(); 
</script>

<script>
(function (e, c, a, g, f) {
    function d() {
        var b = c.createElement("script"); b.async = !0;
        b.src = "//radar.cedexis.com/1/20026/radar.js"; c.body.appendChild(b)
    }
    (function () {
        for (var b = [/\bMSIE (5|6)/i], a = b.length; a--; ) if (b[a].test(navigator.userAgent)) return !1; return !0
    })() && ("complete" !== c.readyState ? (a = e[a]) ? a(f, d, !1) : (a = e[g]) && a("on" + f, d) : d())
})(window, document, "addEventListener", "attachEvent", "load");
</script>

    <!--美國地區   文末影音展開式廣告   start-->
    <script src="http://cache.chinatimes.com/scripts/mb.js"></script>
    <!--美國地區   文末影音展開式廣告   end-->
</body>
</html>
