
<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/NewsArticle">
<head id="Head1" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    
<meta charset="utf-8" />
<meta http-equiv="content-language" content="zh-Hant-TW" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>能否進WHA旁聽 陳時中：抱著很小期待 - 中時電子報</title>
<meta name="twitter:title" property="og:title" itemprop="name" content="能否進WHA旁聽 陳時中：抱著很小期待" />
<meta name="parsely-title" itemprop="headline" data-ephemeral="true" content="能否進WHA旁聽 陳時中：抱著很小期待" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="description" property="og:description" itemprop="description" content="第70屆世界衛生大會（WHA）即將舉行，台灣雖然沒收到邀請函，但衛福部長陳時中仍將按計畫率團前往。對於代表團能否入場旁聽，衛福部長陳時中18日在立法院社會福利及衛生環境委員會，會前受訪表示，他「抱著很小的期待」。" />
<meta name="twitter:description" content="第70屆世界衛生大會（WHA）即將舉行，台灣雖然沒收到邀請函，但衛福部長陳時中仍將按計畫率團前往。對於代表團能否入場旁聽，衛福部長陳時中18日在立法院社會福利及衛生環境委員會，會前受訪表示，他「抱著很小的期待」。" />
<meta name="news_keywords" content="陳時中,衛福部,WHA" />
<meta name="keywords" itemprop="keywords" content="陳時中,衛福部,WHA" />
<meta name="parsely-tags" property="article:tag" data-ephemeral="true" content="陳時中,衛福部,WHA" />
<meta name="lastmod" property="article:modified_time" itemprop="dateModified" content="2017-05-18T10:32:14+08:00" />
<meta name="pubdate" property="article:published_time" itemprop="datePublished" content="2017-05-18T10:32:54+08:00" />
<meta name="section" property="article:section" itemprop="articleSection" content="政治" />
<meta name="parsely-section" content="政治" data-ephemeral="true" />
<meta name="source" content="中時電子報" />
<meta name="copyright" content="中時電子報" />
<meta name="author" content="中時電子報" />
<meta name="medium" content="news" />
<meta name="twitter:site" property="twitter:creator" content="@tw_chinatimes" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" property="og:url" itemprop="url" content="http://www.chinatimes.com/realtimenews/20170518002263-260407" />
<meta name="parsely-link" data-ephemeral="true" content="http://www.chinatimes.com/realtimenews/20170518002263-260407" />
<meta name="image" property="og:image" itemprop="image" content="http://img.chinatimes.com/newsphoto/2017-05-18/656/20170518002264.jpg" />
<meta name="parsely-image-url" property="twitter:image" data-ephemeral="true" content="http://img.chinatimes.com/newsphoto/2017-05-18/656/20170518002264.jpg" />
<meta property="fb:admins" content="100009177684541" />
<meta property="fb:app_id" content="1379575469016080" />
<meta property="article:author" content="https://www.facebook.com/CTfans" />
<meta property="article:publisher" content="https://www.facebook.com/CTfans" />
<meta property="og:image:width" content="656" />
<meta property="og:image:height" content="1024" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="zh_TW" />
<meta property="og:site_name" content="中時電子報" />

<meta property="og:see_also" content="http://www.chinatimes.com/realtimenews/20170518002171-260407" />

<meta property="og:see_also" content="http://www.chinatimes.com/realtimenews/20170518002366-260407" />

<link rel="image_src" type="image/jpeg" href="http://img.chinatimes.com/newsphoto/2017-05-18/656/20170518002264.jpg" />
<link rel="author" href="https://plus.google.com/117097348753143594874" />
<link rel="publisher" href="https://plus.google.com/117097348753143594874" />
<link rel="alternate" hreflang="zh-Hant" href="http://www.chinatimes.com/realtimenews/20170518002263-260407" />
<link rel="alternate" hreflang="zh-Hans" href="http://www.chinatimes.com/cn/realtimenews/20170518002263-260407" />
<link rel="canonical" href="http://www.chinatimes.com/realtimenews/20170518002263-260407" />
<link rel="icon" href="/favicon.ico">

<link rel="alternate" type="application/rss+xml" title="即時[RSS]" href="http://www.chinatimes.com/rss/realtimenews.xml" />

<link rel="alternate" href="android-app://com.chinatimes.ctiapp/http/www.chinatimes.com/realtimenews/20170518002263-260407" />

     <!--[if lt IE 9]>
  <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js?20130130"></script>
  <![endif]--><!--讓IE9之前的版本支援HTML5的新元素-->
<link rel="stylesheet" href="http://cache.chinatimes.com/css-main/index_rwd.css?20170517">
<link rel="stylesheet" href="http://cache.chinatimes.com/css-main/jquery-ui-1.10.4.min.css" />
<link rel="stylesheet" href="http://cache.chinatimes.com/css-main/menu0303.css" />
<script type="text/javascript" src="http://cache.chinatimes.com/Scripts/jquery-1.7.1.min.js?20130130"></script>
<script type="text/javascript" src="http://cache.chinatimes.com/Scripts/content-later-handle.js?20130305"></script>
<script src="http://cache.chinatimes.com/Scripts/jquery-ui-1.10.4.min.js"></script>

<script type="text/javascript" src="http://cache.chinatimes.com/Scripts/common-scripts.min.js?20170105"></script>
<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "9457284",
        options: {
            url_append: "comscorekw=news"
        }
    });
    (function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9457284&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <link rel="Stylesheet" href="http://cache.chinatimes.com/css-main/lightbox_3min.css" />
    
    
<!-- Chinatimes - TW - RTA script -->
<script type='text/javascript'>
    var crtg_nid = '4132';
    var crtg_cookiename = 'crtg_rta';
    var crtg_varname = 'crtg_content';
    function crtg_getCookie(c_name) { var i, x, y, ARRCookies = document.cookie.split(";"); for (i = 0; i < ARRCookies.length; i++) { x = ARRCookies[i].substr(0, ARRCookies[i].indexOf("=")); y = ARRCookies[i].substr(ARRCookies[i].indexOf("=") + 1); x = x.replace(/^\s+|\s+$/g, ""); if (x == c_name) { return unescape(y); } } return ''; }
    var crtg_content = crtg_getCookie(crtg_cookiename);
    var crtg_rnd = Math.floor(Math.random() * 99999999999);
    (function () {
        var crtg_url = location.protocol + '//rtax.criteo.com/delivery/rta/rta.js?netId=' + escape(crtg_nid);
        crtg_url += '&cookieName=' + escape(crtg_cookiename);
        crtg_url += '&rnd=' + crtg_rnd;
        crtg_url += '&varName=' + escape(crtg_varname);
        var crtg_script = document.createElement('script'); crtg_script.type = 'text/javascript'; crtg_script.src = crtg_url; crtg_script.async = true;
        if (document.getElementsByTagName("head").length > 0) document.getElementsByTagName("head")[0].appendChild(crtg_script);
        else if (document.getElementsByTagName("body").length > 0) document.getElementsByTagName("body")[0].appendChild(crtg_script);
    })();
</script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
    <link rel="stylesheet" type="text/css" href="http://cache.chinatimes.com/css-main/channel/channel-index.css">
    <script type='text/javascript'>
          googletag.cmd.push(function () {
              
if (!isRWD) {
    
    googletag.defineSlot('/81206261/Chinatimes_Realtimenews_Content__ADBarHead_970x90', [[728, 90], [970, 90]], 'div-dfp-BarHead').addService(googletag.pubads()); 
    googletag.defineSlot('/81206261/Chinatimes_Realtimenews_Content_ADStraightLeft_120x600', [120, 600], 'div-dfp-StraightLeft').addService(googletag.pubads()); 
    googletag.defineSlot('/81206261/Chinatimes_Realtimenews_Content_ADStandardMiddleRight_300x250', [300, 250], 'div-dfp-StandardMiddleRight').addService(googletag.pubads()); 
    googletag.defineSlot('/81206261/Chinatimes_Realtimenews_Content_AdStandardBottomRight_300x250', [300, 250], 'div-dfp-StandardBottomRight').addService(googletag.pubads()); 
    googletag.defineSlot('/81206261/Chinatimes_Realtimenews_Content_ADStraightHugeRight_300x600', [300, 600], 'div-dfp-StraightHugeRight').addService(googletag.pubads());
    googletag.defineSlot('/275949843/ct_article_300x250_R', [300, 250], 'div-dfp-ContentBottom300x250').addService(googletag.pubads());
    googletag.defineSlot('/81206261/Chinatimes_Realtimenews_Content_630x150', [630, 150], 'div-dfp-BelowContnet').addService(googletag.pubads()); 
    
    
    googletag.defineSlot('/81206261/realtimenews/Realtimenews_Content_In-Read', [1, 1], 'div-gpt-ad-Content_In-Read').addService(googletag.pubads());
    googletag.defineSlot('/81206261/realtimenews/Realtimenews_Content_In-Page//In-Cover', [1, 1], 'div-gpt-ad-Content_In-Cover').addService(googletag.pubads());
    googletag.defineSlot('/81206261/Chinatimes_Realtimenews_Content_ADStandardBottomLeftR_300x250', [300, 250], 'div-gpt-ad-1476254386898-0').addService(googletag.pubads());} 
else {
    
    googletag.defineSlot('/81206261/Chinatimes_RWD_Content_LargeBanner1st_320X100', [[300, 250], [320, 100], [320, 50]], 'div-dfp-RWD300x100').addService(googletag.pubads());
    googletag.defineSlot('/81206261/Chinatimes_RWD_Content_LargeBanner_300X250', [300, 250], 'div-dfp-RWD300x250').addService(googletag.pubads());
    
    googletag.defineSlot('/275949843/ct_m_article_300x250_B', [300, 250], 'div-dfp-RWD300x250-1').addService(googletag.pubads());
    googletag.defineSlot('/81206261/RWD_Content_LargeBanner2nd_300X250', [[320, 50], [320, 100], [300, 250]], 'div-dfp-RWD300x250-2').addService(googletag.pubads());
    googletag.defineSlot('/81206261/Chinatimes_RWD_ADHoodPicture_300x430', [[300, 250], [300, 430], [320, 480]], 'div-gpt-ad-1467192188605-0').addService(googletag.pubads());
    googletag.defineSlot('/81206261/Chinatimes_RWD_Floater_320x50', [320, 50], 'div-dfp-RWDFloater').addService(googletag.pubads());
    googletag.defineSlot('/81206261/realtimenews/Realtimenews_SF_Parallax_Scrolling', [1, 1], 'div-gpt-ad-1489561879560-0').addService(googletag.pubads());
    googletag.defineSlot('/81206261/RWD/Realtimenews/RWD_Realtimenews_Mobile-In-Read', [1, 1], 'div-gpt-ad-Mobile-In-Read').addService(googletag.pubads());
} 

       var crtg_split = (crtg_content || '').split(';');
       var pubads = googletag.pubads();
       for (var i=1;i<crtg_split.length;i++){
       pubads.setTargeting("" + (crtg_split[i-1].split('='))[0] + "", "" + (crtg_split[i-1].split('='))[1] + "");
       }
              googletag.pubads().enableAsyncRendering();
              googletag.pubads().collapseEmptyDivs(true);
              googletag.enableServices();

          });
        var ctmid = "realtimenews";
        var ctwebsub = "";
    </script>


</head>
<body id="page">
    
<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-9FG3" height="0" width="0"
        style="display: none; visibility: hidden"></iframe>
</noscript>
<script>    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({ 'gtm.start':
    new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
    '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-9FG3');
</script>
<!-- End Google Tag Manager --><!-- Google Tag Manager -->
<script type="text/javascript" src="http://cache.chinatimes.com/scripts/bodystart.min.js?20161129"></script>

<!-- End Google Tag Manager -->
<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
    <div id="parsely-cfg" data-parsely-site="chinatimes.com">
    </div>
</div>
<script>
    (function (s, p, d) {
        var h = d.location.protocol, i = p + "-" + s,
      e = d.getElementById(i), r = d.getElementById(p + "-root"),
      u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net"
      : "static." + p + ".com";
        if (e) return;
        e = d.createElement(s); e.id = i; e.async = true;
        e.src = h + "//" + u + "/p.js"; r.appendChild(e);
    })("script", "parsely", document);
</script>
<!-- END Parse.ly Include -->


    <!--手機蓋台廣告-->
    <script type="text/javascript" src="http://pagead.chinatimes.com/api/getB/chinatimes/news/content/40"></script>
    <!--手機蓋台廣告-->
    
<script type="text/javascript">
    var disqus_url = 'http://www.chinatimes.com/realtimenews/20170518002263-260407';
    var share_url = 'http://www.chinatimes.com/realtimenews/20170518002263-260407';
    var disqus_container_id = 'disqus_thread';
    var Article_ID = '20170518002263';
    var Category_ID = '260407';
    var quote_to_url = 'http://www.chinatimes.com/';
    var disqus_title = '能否進WHA旁聽 陳時中：抱著很小期待';
</script>
    <div class="wrapper">
        
<script type="text/javascript" src="http://cache.chinatimes.com/scripts/header2.js?201705181137"></script><nav id="ctnav"></nav>

        <div id='div-gpt-ad-Content_In-Cover' style='height:1px; width:1px;'>
        </div>
        
<div class="ad_72890_box stack">
    <div class="ad_72890">
        <div id="banner728x90" class="banner-728x90">
            <div id='div-dfp-BarHead'>
            </div>
        </div>
    </div>
</div>
        <!--page_container-s-->
        
                    <div class="page_container stack clear-fix realtimenews_ad realtimenews">
                        
<ul class="page_index">
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <h6>
            <a href="/" itemprop="url"><span itemprop="title">首頁</span></a></h6>
    </li>
    
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <h6>
            <a href="/realtimenews/11" itemprop="url"><span itemprop="title">
                中時</span></a></h6>
    </li>
    
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <h6>
            <a href="11-260407" itemprop="url"><span itemprop="title">
                政治</span></a></h6>
    </li>
    
</ul>
 <div id="ctnavsub"></div>
<script type="text/javascript" src="http://cache.chinatimes.com/scripts/nav2016.js?20170504"></script>

                        <article class="clear-fix" itemscope itemtype="http://schema.org/NewsArticle">
                            
<div class="mad_gads">
    <div id='div-dfp-RWD300x100' >
    </div>
</div>
<header>
    <h1>能否進WHA旁聽 陳時中：抱著很小期待</h1>
</header>
<div class="article_info clear-fix">
    <div class="reporter">
        <time datetime="2017/05/18 00:00">2017年05月18日 10:32</time>
        <a href="/realtimenews/11">中時</a> <div class="rp_name"><cite><a href="/reporter/228" title="劉宗龍" rel="author" >劉宗龍</a></cite></div>
        
    </div>
    
    <div class="font_size clear-fix">
        <ul>
            <li class="f_s"><a href="javascript:;" title="小字型">小字型</a></li>
            <li class="f_c show"><a href="javascript:;" title="中字型">中字型</a></li>
            <li class="f_b"><a href="javascript:;" title="大字型">大字型</a></li>
        </ul>
    </div>
    
</div>

<div class="newinfoall"> 
    
    <a name="share-list_anchor"></a>
    <div class="a_f_star clear-fix">
    </div>
    <div class="new_social_icon clear-fix">
        <ul>
            <li class="facebook"><a class="clear-fix"><span class="text1">分享至</span><span class="text2">Facebook</span></a></li>
            <li class="googleplus"><a class="clear-fix"><span class="text1">分享至</span><span class="text2">Google+</span></a></li>
            <li class="twitter"><a class="clear-fix"><span class="text1">分享至</span><span class="text2">Twitter</span></a></li>
            <li class="weibo"><a class="clear-fix"><span class="text1">分享至</span><span class="text2">Weibo</span></a></li>
            <li class="line"><a href="#" class="clear-fix"><span class="text1">分享至</span><span
            class="text2">line</span></a></li>
        </ul>
    </div>
</div>
<article class="clear-fix">
<div class="pic">
    <figure>
        <div class="img_view">
            <img src="http://img.chinatimes.com/newsphoto/2017-05-18/656/20170518002264.jpg" alt="能否進WHA旁聽 陳時中：抱著很小期待" title="能否進WHA旁聽 陳時中：抱著很小期待" /></div>
        <figcaption>第70屆世界衛生大會（WHA）即將舉行，台灣雖然沒收到邀請函，但衛福部長陳時中仍將按計畫率團前往。（劉宗龍攝） </figcaption>
    </figure>
</div>

<div class="pic">
    <figure>
        <div class="img_view">
            <img src="http://img.chinatimes.com/newsphoto/2017-05-18/656/20170518002265.jpg" alt="能否進WHA旁聽 陳時中：抱著很小期待" title="能否進WHA旁聽 陳時中：抱著很小期待" /></div>
        <figcaption>能否進WHA旁聽，陳時中表示抱著很小期待。（劉宗龍攝） </figcaption>
    </figure>
</div>

<div class="pic">
    <figure>
        <div class="img_view">
            <img src="http://img.chinatimes.com/newsphoto/2017-05-18/656/20170518002266.jpg" alt="能否進WHA旁聽 陳時中：抱著很小期待" title="能否進WHA旁聽 陳時中：抱著很小期待" /></div>
        <figcaption>圖為衛福部長陳時中。（劉宗龍攝） </figcaption>
    </figure>
</div>
<p>第70屆世界衛生大會（WHA）即將舉行，台灣雖然沒收到邀請函，但衛福部長陳時中仍將按計畫率團前往。對於代表團能否入場旁聽，衛福部長陳時中18日在立法院社會福利及衛生環境委員會，會前受訪表示，他「抱著很小的期待」。</p><p>(中時)</p> <!-- OneAD InRead 廣告插入點 -->   <!-- Ad source -->
<div id="admaru" style='position: relative; width: 100%; max-width: 640px; margin: 0 auto;
    display: block;'>
    <script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
</div>

<div id='div-gpt-ad-1489561879560-0' style='text-align: center;'>
    <script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1489561879560-0'); });
    </script>
</div>
 <!--script type="text/javascript">        var _c = new Date().getTime(); document.write('<script src="http://www.microbizit.com/admaru/codes/js/ads_chinatimes_article_body_us.js?t=' + _c + '" defer="defer"><\/script>');</script-->
    


</article>
<div id='div-gpt-ad-Mobile-In-Read' style='height:1px; width:1px;'></div>
<div id='div-gpt-ad-Content_In-Read' style='height:1px; width:1px;'></div>
<a id="penbi"></a>
<div class="a_k">
    <span>關鍵字：</span><a href="/search/result.htm?q=陳時中" >陳時中</a>、<a href="/search/result.htm?q=衛福部" >衛福部</a>、<a href="/search/result.htm?q=WHA" >WHA</a></div>

<div class="newinfoall"> 
    
    <a name="share-list_anchor"></a>
    <div class="a_f_star clear-fix">
    </div>
    <div class="new_social_icon clear-fix">
        <ul>
            <li class="facebook"><a class="clear-fix"><span class="text1">分享至</span><span class="text2">Facebook</span></a></li>
            <li class="googleplus"><a class="clear-fix"><span class="text1">分享至</span><span class="text2">Google+</span></a></li>
            <li class="twitter"><a class="clear-fix"><span class="text1">分享至</span><span class="text2">Twitter</span></a></li>
            <li class="weibo"><a class="clear-fix"><span class="text1">分享至</span><span class="text2">Weibo</span></a></li>
            <li class="line"><a href="#" class="clear-fix"><span class="text1">分享至</span><span
            class="text2">line</span></a></li>
        </ul>
    </div>
</div>
<div class="linebutton clear-fix">
    <a href="https://line.me/ti/p/%40chinatimes"><img height="36" border="0" alt="好友人數"
        src="http://biz.line.naver.jp/line_business/img/btn/addfriends_zh-Hant.png"></a>
</div>
<div class="a_f_star clear-fix">
</div>
<nav class="nav-below clear-fix"><div class="nav-next clear-fix"> <span class="arrow"></span><span>下一則：</span><h2><a href="/realtimenews/20170518002366-260407">斐濟撤館還稱人家小國 國民黨：蔡政府外交失敗</a></h2></div><div class="nav-previous clear-fix"> <span class="arrow"></span><span>上一則：</span><h2><a href="/realtimenews/20170518002171-260407">內閣改組遭點名 陳添枝：政務官任期無法預期</a></h2></div>
</nav>

<div id="div-dfp-BelowContnet" class="ad-new-20151006">
</div>
<div class="rwd_ad_300250">
    <div id='div-dfp-RWD300x250-2'>
    </div>
</div>
<!--也許您會感興趣-->
<div class="popin_box">
    <div id="_popIn_recommend"></div>
</div>




<div style="border-bottom: 1px solid #CCC;">
</div>
<div id="NzQ2OjkyNzE" style="margin-bottom: 10px;">
    <div class="advs_td">
        <div data-advs-adspot-id="MDYyOjEwNjgz" style="display: none">
        </div>
    </div>
    <div class="advs_td">
        <div data-advs-adspot-id="MDYyOjEwNjgz" style="display: none">
        </div>
    </div>
</div>
<div style="border-bottom: 1px solid #CCC;">
</div>
<script src="http://js.mtburn.com/advs-instream.js"></script>
<script type="text/javascript">
    if (isMobile) {
        MTBADVS.InStream.Default.run({ "immediately": true })
    }
</script>
<section class="related_news_in">
    <header>
        <h4>
            相關新聞</h4>
        <span class="icon"></span>
    </header>
    <article class="clear-fix">
        <ul>
            
            <li class="clear-fix">
                <h3>
                    <a href="http://www.chinatimes.com/newspapers/20170514000603-260309">
                        衛福部仍將率團 參加WHA技術性會議</a></h3>
                
                <span class="icon pic"><a href="http://www.chinatimes.com/newspapers/20170514000603-260309">
                    圖片</a></span>
                
            <li class="clear-fix">
                <h3>
                    <a href="http://www.chinatimes.com/newspapers/20170514000605-260309">
                        台媒採訪WHA受阻 府：協助交涉</a></h3>
                
                <span class="icon text"><a href="http://www.chinatimes.com/newspapers/20170514000605-260309">
                    文字</a></span>
                
            <li class="clear-fix">
                <h3>
                    <a href="http://www.chinatimes.com/newspapers/20170514000606-260309">
                        WHA受阻 寇健文：蔡520難說好話</a></h3>
                
                <span class="icon pic"><a href="http://www.chinatimes.com/newspapers/20170514000606-260309">
                    圖片</a></span>
                
            <li class="clear-fix">
                <h3>
                    <a href="http://www.chinatimes.com/realtimenews/20170514000711-260407">
                        北加台僑籲請世衛「打開大門」</a></h3>
                
                <span class="icon pic"><a href="http://www.chinatimes.com/realtimenews/20170514000711-260407">
                    圖片</a></span>
                
            <li class="clear-fix">
                <h3>
                    <a href="http://www.chinatimes.com/realtimenews/20170514001352-260407">
                        台無緣WHA 民調56％認大陸有最大責任</a></h3>
                
                <span class="icon pic"><a href="http://www.chinatimes.com/realtimenews/20170514001352-260407">
                    圖片</a></span>
                
            </li>
        </ul>
    </article>
</section>

<div class="mad_gads">
    <div id='div-dfp-RWD300x250' >
    </div>
</div>
<div class="page_ad clear-fix">
    
    <div class="l_ad">
        
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px"
    data-ad-client="ca-pub-3165442964443939" data-ad-slot="4865424005"></ins>
<script>
    if (!isRWD) {
        (adsbygoogle = window.adsbygoogle || []).push({});
    }
</script>
    </div>
    

       <div class="r_ad">
       
          <div id='div-gpt-ad-1476254386898-0' style='height: 250px; width: 300px;'></div>
          
        
    </div>
    
</div>
<div id="comments">
    <div class="title clear-fix">
        <span class="icon"></span><span class="text">發表意見</span></div>
    <div class="arrow_soc">
    </div>
    <div class="comments_rule">
        <div class="open_icon">
            <i class="fa fa-times" aria-hidden="true"></i>留言規則</div>
        <div class="rule">
            <div class="rule_text">
                中時電子報對留言系統使用者發布的文字、圖片或檔案保有片面修改或移除的權利。當使用者使用本網站留言服務時，表示已詳細閱讀並完全了解，且同意配合下述規定：</div>
            <ul>
                <li>請勿重覆刊登一樣的文章，或大意內容相同、類似的文章</li>
                <li>請不要刊登與主題無相關之內容</li>
                <li>發言涉及攻擊、侮辱、影射或其他有違社會善良風俗、社會正義、國家安全、政府法令之內容，本網站將會直接移除</li>
                <li>請勿以發文、回文等方式，進行商業廣告、騷擾網友等行為，或是為特定網站、blog宣傳，一經發現，將會限制您的發言權限或者封鎖帳號</li>
                <li>為避免留言系統變成發洩區和口水版，請勿轉貼新聞性文章、報導或相關連結</li>
                <li>請勿提供軟體註冊碼等違反智慧財產權之資訊</li>
                <li>禁止發表涉及他人隱私、含有個人對公眾人物之私評，且未經證實、未註明消息來源的網路八卦、不實謠言等</li>
                <li>請確認發表或回覆的內容（圖片）未侵害到他人的著作權、商標、專利等權利；若因發表或回覆內容而產生的版權法律責任將由使用者自行承擔，不代表中時電子報的立場，請遵守相關法律規範</li>
            </ul>
            <div class="rule_text">
                違反上述規定者，中時電子報有權刪除留言，或者直接封鎖帳號！請使用者在發言前，務必先閱讀留言板規則，謝謝配合。</div>
        </div>
    </div>
    <script type="text/javascript">
        $(document).ready(function () {
            $(".comments_rule .rule").hide();
            $(".comments_rule .open_icon").addClass("off");
            $(".comments_rule .open_icon").click(function () {
                $(".comments_rule .rule").slideToggle("fast");
                if ($(this).is(".off")) {
                    $(this).removeClass("off").addClass("on");
                } else {
                    $(this).removeClass("on").addClass("off");
                };
            });
        });
    </script>
</div>

   <div class="fb-comments" data-href="http://www.chinatimes.com/realtimenews/20170518002263-260407" data-width="100%" data-numposts="5" data-order-by = "reverse_time"></div>

                        </article>
                        <aside>
                            
    <div class="page_rp_box">
        <div class="reporter clear-fix p1"><ul><li class="clear-fix"><div class="pic"><a href="/reporter/228"   ><img src="http://cache.chinatimes.com/images/Reporter/228.jpg" title="劉宗龍" alt="劉宗龍"></a></div><div class="name"><cite><a href="/reporter/228">劉宗龍</a></cite></div></li></ul></div>
                <div class="newlist">
                        <div class="title">劉宗龍的最新文章</div>
                    <ul><li><a href="http://www.chinatimes.com/realtimenews/20170518002263-260407">能否進WHA旁聽 陳時中：抱著很小期待</a></li><li><a href="http://www.chinatimes.com/realtimenews/20170517003261-260407">醫界呼籲 WHO不應遺棄台灣</a></li><li><a href="http://www.chinatimes.com/realtimenews/20170517002946-260407">陳時中衝WHA 團名為世衛行動團</a></li><li><a href="http://www.chinatimes.com/realtimenews/20170517002531-260405">造成C肝群聚感染 維蓮診所停業3個月</a></li><li><a href="http://www.chinatimes.com/realtimenews/20170516003291-260405">國家實驗研究院購置2千噸級海洋研究船下水了</a></li></ul> </div>

<div class="rss clear-fix">
    <a href="http://www.chinatimes.com/rss/realtimenews-politic.xml" target="_blank">
        <span class="text">訂閱政治新聞</span><span class="icon_16x16"></span></a>
</div>

    </div>
    
    <div class="ad">
        
<!--頻道內容頁黃金文字廣告code-->
<div class="text-ad">
    <div id="divAD"></div>
    <script type="text/javascript" defer="defer" src="http://pagead.chinatimes.com/api/getA/chinatimes/news/content/20" onload="try{init('divAD');}catch(e){}"></script>
</div>

<div class="banner-300x250">
    <div id='div-dfp-StandardMiddleRight' style='width: 300px; height: 250px; display: none;'>
    </div>
</div>
<div class="banner-300x250">
    <div id='div-dfp-StandardBottomRight' style='width: 300px; height: 250px; display: none'>
    </div>
</div>
    </div>
    
<section class="hot_news">
    <header>
        <h4>
            最熱新聞</h4>
    </header>
    <article class="clear-fix">
        <ul>
            
            <li class="clear-fix">
                <h3>
                    <a href="http://www.chinatimes.com/realtimenews/20170518001571-260407">
                        斐濟撤館 黃暐瀚批外交部次長「小國說」傷人無情</a></h3>
                <span>
                    6852</span></li>
            
            <li class="clear-fix">
                <h3>
                    <a href="http://www.chinatimes.com/realtimenews/20170518001629-260407">
                        人民日報海外版：自外於一帶一路 台灣慘了！</a></h3>
                <span>
                    4404</span></li>
            
            <li class="clear-fix">
                <h3>
                    <a href="http://www.chinatimes.com/realtimenews/20170518001638-260407">
                        觀光沒馬英九撐持 羅智強：蔡英文民調能不慘嗎？</a></h3>
                <span>
                    3916</span></li>
            
            <li class="clear-fix">
                <h3>
                    <a href="http://www.chinatimes.com/realtimenews/20170518002045-260407">
                        國防部長馮世寬再出狂語：我選舉一定會選上</a></h3>
                <span>
                    819</span></li>
            
            <li class="clear-fix">
                <h3>
                    <a href="http://www.chinatimes.com/realtimenews/20170518002440-260407">
                        馬蔡差異 葉匡時：蔡把內部異議者當敵人處理</a></h3>
                <span>
                    369</span></li>
            
        </ul>
    </article>
</section>

    <div class="ad">
        
<div class="banner_300600">
    <div id='div-dfp-StraightHugeRight' style='width: 300px; height: 600px;'>
    </div>
</div>

<div id="div-dfp-ContentBottom300x250"  class="banner-300x250"></div>
    </div>
    

<div class="criteo-entry">
    <!-- BEGIN 528221 Chinatimes - TW - RTA - Adblocking - 300x600 -->
    <script type="text/javascript" async src="//static.criteo.net/js/ld/publishertag.js"></script>
    <div id="crt-a6877c0d" style="width:300px;height:600px;"></div>
    <script type="text/javascript">
        var Criteo = Criteo || {};
        Criteo.events = Criteo.events || [];
        Criteo.events.push(function () {
            Criteo.DisplayAcceptableAdIfAdblocked({
                "zoneid": 528221,
                "containerid": "crt-a6877c0d",
                "overrideZoneFloor": false
            });
        });
    </script>
    <!-- END -->
</div>

 <section class="hot-news">
            <header>
                <h6 class="section-title">最熱投票</h6>
                <div class="more">
                    <a href="http://ivoting.chinatimes.com/poll"  target="_blank">更多</a>
                </div>
            </header>
            <ul class="vertical-list">
            
                     <li>
                            <div class="meta-info">
                                <span class="click"><span>44186</span></span>
                            </div>
                            <a href="http://ivoting.chinatimes.com/20170512002068-261001"  target="_blank">蔡政府執政周年，你最不滿意哪一項施政？</a>
                        </li>
                    
                     <li>
                            <div class="meta-info">
                                <span class="click"><span>1612</span></span>
                            </div>
                            <a href="http://ivoting.chinatimes.com/20170511004608-261001"  target="_blank">街頭抗議多，蔡英文：我聽到就不用再大聲，您怎看？</a>
                        </li>
                    
                     <li>
                            <div class="meta-info">
                                <span class="click"><span>1261</span></span>
                            </div>
                            <a href="http://ivoting.chinatimes.com/20170516001740-261001"  target="_blank">前瞻初審完成，過程風波不斷各黨互嗆，您怎麼看？</a>
                        </li>
                    
                     <li>
                            <div class="meta-info">
                                <span class="click"><span>1069</span></span>
                            </div>
                            <a href="http://ivoting.chinatimes.com/20170515003618-261001"  target="_blank">世大運台灣選手若奪牌，您覺得會升什麼旗？</a>
                        </li>
                    
                     <li>
                            <div class="meta-info">
                                <span class="click"><span>412</span></span>
                            </div>
                            <a href="http://ivoting.chinatimes.com/20170512003190-261001"  target="_blank">王景玉殺害小燈泡一審判無期，你認同嗎？</a>
                        </li>
                    
                       
                    
            </ul>
            <div class="more"><a href="http://ivoting.chinatimes.com/click"  target="_blank">更多<span class="ico-more"></span>投票</a></div>
        </section>
                        </aside>
                        
<div id='div-dfp-StraightLeft' class="googlead_d_160600" style='display: none'>
</div>
<div id='div-dfp-StraightRight' class="googlead_g_120600" style='display: none'>
</div>
                    </div>

        <!--page_container-e-->
        <!--something area start-->
        <script type="text/javascript">
            $("body").makeGoTopButton();
        </script>
        <!--something area end-->
        <input
    type="hidden" id="pcount" name="pcount" value="1"> 
<div class="stack googlead_c_97090">
    <ins class="adsbygoogle" style="display: inline-block; width: 970px; height: 90px"
        data-ad-client="ca-pub-3165442964443939" data-ad-slot="5166475207"></ins>
    <script>
        if (!isRWD) {
            (adsbygoogle = window.adsbygoogle || []).push({});
        }
    </script>
</div>
<div class="rwd_ad_300250">
    <div id='div-dfp-RWD300x250-1'>
    </div>
</div>
<script type="text/javascript" src="http://cache.chinatimes.com/Scripts/bennerad.min.js"></script>
<div class="social_idxbox stack clear-fix">
    <ul class="clear-fix">
        <li class="Instagram"><a href="http://instagram.com/chinatimessocial" target="_blank"
            title="Instagram-中時電子報">Instagram-中時電子報</a></li>
        <li class="Line"><a href="http://www.chinatimes.com/handheld/line" target="_blank"
            title="LINE-中時電子報">LINE-中時電子報</a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/ChinaTimes" target="_blank"
            title="YouTube-中時電子報">YouTube-中時電子報</a></li>
        <li class="WeChat"><a href="http://www.chinatimes.com/handheld/wechat" target="_blank"
            title="WeChat-中時電子報">WeChat-中時電子報t</a></li>
        <li class="weibo"><a href="http://weibo.com/chinatimessocial" target="_blank" title="weibo-中時電子報">
            weibo-中時電子報</a></li>
        <li class="Snapchat"><a href="http://www.chinatimes.com/handheld/snapchat" target="_blank"
            title="Snapchat-中時電子報">Snapchat-中時電子報</a></li>
        <li class="Pinterest"><a href="http://www.pinterest.com/chinatimes/" target="_blank"
            title="Pinterest-中時電子報">Pinteres-中時電子報t</a></li>
        <li class="plurk"><a title="Plurk-中時電子報" target="_blank" href="http://www.plurk.com/honey_news">
            Plurk-中時電子報</a></li>
        <li class="radio"><a rel="nofollow" href="https://itunes.apple.com/tw/podcast/zhong-shi-dian-zi-baoonline/id875756058?l=zh&mt=2"
            target="_blank" title="Online Radio-中時電子報">Online Radio-中時電子報</a></li>
    </ul>
</div>
<footer>
    <div class="mobile">
        <div class="stack clear-fix">
            <div class="mobile_box clear-fix">
                <ul>
                    <li><a href="/handheld/chinatimes-mobile" title="中時電子報"><span class="m_app"></span>
                        <p>中時電子報</p>
                    </a></li>
                    <li><a href="/handheld/want-want-mobile" title="旺旺中時"><span class="wwm"></span>
                        <p>旺旺中時</p>
                    </a></li>
                    <li><a href="/handheld/want-want-tablet" title="翻爆"><span class="wwt"></span>
                        <p>翻爆</p>
                    </a></li>
                    <li><a href="/sitemap" title="網站地圖"><span class="site_map"></span>
                        <p>網站地圖</p>
                    </a></li>
                    <li><a href="/syndication/rss" title="RSS"><span class="rss"></span>
                        <p>RSS</p>
                    </a></li>
                </ul>
            </div>
            <div class="share_box clear-fix">
                <ul>
                    <li><a href="http://www.facebook.com/CTfans" target="_blank"><span class="icon fb">
                    </span><span class="title">中時電子報</span><span class="num">1,136,720</span></a></li>
                    <li><a href="http://e.weibo.com/showbizct" target="_blank"><span class="icon weibo">
                    </span><span class="title">新影視頻道</span><span class="num">972,187</span></a></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="corpinfo stack clear-fix">
        <div class="clumn1">
            <div class="title_name">
                客戶服務</div>
            <ul class="clear-fix">
                <li><a href="/customer/ads" rel="nofollow">廣告刊登</a></li>
                <li><a href="http://edm.member.chinatimes.com/2006/chinese/index.html" target="_blank"
                    rel="nofollow">報紙廣告</a></li>
                <li><a href="http://reader.chinatimes.com/" target="_blank" rel="nofollow">中國時報 客服信箱</a></li>
                <li><a href="http://tol.chinatimes.com/CT_NS/ctsearch.aspx" target="_blank" rel="nofollow">
                    檢索</a> <a href="http://sso.chinatimes.com/" target="_blank" rel="nofollow">會員</a></li>
            </ul>
        </div>
        <div class="clumn2">
            <div class="title_name">
                網站介紹</div>
            <ul class="clear-fix">
                <li class="wantwant clear-fix"><a href="http://www.want-want.com/tw/" target="_blank"
                    rel="nofollow"><img src="http://cache.chinatimes.com/images/wantwant_logo_80x80.gif"
                        title="旺旺集團logo" alt="旺旺集團logo" /></a>
                    <ul>
                        <li><a href="http://www.want-want.com/tw/" target="_blank" rel="nofollow">旺旺集團</a></li>
                        <li><a href="/customer/websites" rel="nofollow">集團網站</a></li>
                    </ul>
                </li>
                <li class="chinatimes clear-fix"><img src="http://cache.chinatimes.com/images/chinagroup_logo_80x80.gif"
                    title="中時媒體集團logo" alt="中時媒體集團logo" />
                    <ul>
                        <li><a href="/customer/introduce" rel="nofollow">中時媒體集團</a></li>
                        <li><a href="/customer/about" rel="nofollow">關於我們</a></li>
                    </ul>
                </li>
            </ul>
        </div>
        <div class="clumn3">
            <div class="title_name">
                網站服務</div>
            <ul class="clear-fix">
                <li><a href="/customer/service" rel="nofollow">服務條款</a></li>
                <li><a href="/customer/contact" rel="nofollow">與我連絡</a></li>
                <li><a href="https://lecoin.cc/" rel="nofollow" target="_blank">一起做公益</a></li>
            </ul>
        </div>
    </div>
    <div class="fbox">
        <div class="fbox_fit clear-fix stack">
             
<div class="crp clear-fix">
            	<div class="title">合作夥伴</div>
                <ul class="clear-fix">
                 
                	<li><a href="http://magazine.chinatimes.com/emba/6737/" target="_blank" rel="nofollow">EMBA</a></li>
                    
                	<li><a href="http://ivoting.chinatimes.com/" target="_blank" rel="nofollow">議題投票</a></li>
                    
                	<li><a href="http://album.chinatimes.com/" target="_blank" rel="nofollow">新聞專輯</a></li>
                    
                	<li><a href="http://magazine.chinatimes.com/moneyweekly/5012" target="_blank" rel="nofollow">理財周刊</a></li>
                    
                	<li><a href="http://magazine.chinatimes.com/globalviews/6724/" target="_blank" rel="nofollow">遠見雜誌</a></li>
                    
                	<li><a href="http://magazine.chinatimes.com/wealth-list" target="_blank" rel="nofollow">財訊雜誌</a></li>
                    
                	<li><a href="http://magazine.chinatimes.com/businesstoday-list" target="_blank" rel="nofollow">今周刊雜誌</a></li>
                    
                	<li><a href="http://magazine.chinatimes.com/managertoday/6678/" target="_blank" rel="nofollow">經理人月刊</a></li>
                    
                	<li><a href="http://quiz.chinatimes.com/" target="_blank" rel="nofollow">知識大考驗</a></li>
                    
                	<li><a href="http://magazine.chinatimes.com/" target="_blank" rel="nofollow">網路書報攤</a></li>
                    
                	<li><a href="http://newsblog.chinatimes.com/" target="_blank" rel="nofollow">「部」一樣</a></li>
                    
                	<li><a href="http://newsblog.chinatimes.com/manager/archive/36176" target="_blank" rel="nofollow">反網路霸凌</a></li>
                    
                </ul>
            </div>
             
 <div class="rlx clear-fix">
            	<div class="title">輕鬆一下<span>by cteditor</span></div>
                <ul class="clear-fix">
                 
                	<li><a href="http://hottopic.chinatimes.com/20170516003976-260803" target="_blank" rel="nofollow">空姐沒專業又累卻搶考？</a><a href="http://hottopic.chinatimes.com/20170516003976-260803" target="_blank" rel="nofollow"><img src="http://img.chinatimes.com/newsphoto/2017-05-17/Miscellaneous/h20170517636306126375523016.jpg" title="空姐沒專業又累卻搶考？" alt="空姐沒專業又累卻搶考？" /></a><a href="http://hottopic.chinatimes.com/20170516003976-260803" target="_blank" rel="nofollow">女網友一句話點破原因</a></li>
                    
                	<li><a href="http://hottopic.chinatimes.com/20170516003986-260803" target="_blank" rel="nofollow">情侶在母親節大吵</a><a href="http://hottopic.chinatimes.com/20170516003986-260803" target="_blank" rel="nofollow"><img src="http://img.chinatimes.com/newsphoto/2017-05-17/Miscellaneous/h20170517636306127295612632.jpg" title="情侶在母親節大吵" alt="情侶在母親節大吵" /></a><a href="http://hottopic.chinatimes.com/20170516003986-260803" target="_blank" rel="nofollow">男友輕生跳樓亡</a></li>
                    
                	<li><a href="http://hottopic.chinatimes.com/20170516005597-260804" target="_blank" rel="nofollow">麥當勞「浮凸設計」是？</a><a href="http://hottopic.chinatimes.com/20170516005597-260804" target="_blank" rel="nofollow"><img src="http://img.chinatimes.com/newsphoto/2017-05-17/Miscellaneous/h20170517636306128416630601.jpg" title="麥當勞「浮凸設計」是？" alt="麥當勞「浮凸設計」是？" /></a><a href="http://hottopic.chinatimes.com/20170516005597-260804" target="_blank" rel="nofollow">店員曝光真正用意</a></li>
                    
                </ul>
            </div>
            
        </div>
    </div>
    <div class="rwdfootermenu">
        <div class="searchfooter">
            <form class="searchfooterform" name="footerSearch" action="http://www.chinatimes.com/search/result.htm">
            <input type="text" class="searchinputtext" name="q" placeholder="請輸入新聞搜尋關鍵字">
            <button class="searchinputbutton" type="submit"></button>
            </form>
        </div>
        <div class="new-box clear-fix">
            <ul class="clum_left">
                <li class="menu menu_realtime"><a href="http://www.chinatimes.com/realtimenews">即時</a></li>
                <li class="menu menu_papers"><a href="http://www.chinatimes.com/newspapers/">日報</a></li>
                <li class="menu menu_star"><a href="http://www.chinatimes.com/star/">娛樂</a></li>
                <li class="menu menu_blog"><a href="http://newsblog.chinatimes.com/">部落格</a></li>
            </ul>
            <ul class="clum_right">
                <li class="menu menu_sport"><a href="http://www.chinatimes.com/sports/">運動</a></li>
                <li class="menu menu_mag"><a href="http://magazine.chinatimes.com/">書刊</a></li>
                <li class="menu menu_vote"><a href="http://ivoting.chinatimes.com/">投票</a></li>
                <li class="menu menu_more"><a href="http://www.chinatimes.com/syndication/robots">精選</a></li>
            </ul>
        </div>
    </div>
    <div class="copyright">
        <div class="stack clear-fix">
            <address><a href="/customer/infotimes" rel="nofollow"><img src="http://cache.chinatimes.com/images/infotimes-logo187x46.gif"
                title="時報資訊股份有限公司logo" alt="時報資訊股份有限公司logo" /></a><span>© 1995 - 2017
                China Times Inc. 請尊重智慧財產權勿任意轉載違者依法必究。</span> </address>
        </div>
    </div>
</footer>
<script type="text/javascript" src="http://cache.chinatimes.com/scripts/front-end-specialized.min.js?20170221"></script>
<script type="text/javascript" src="https://www.likr.com.tw/pushEndPoint/js/HODoWebPush.js"></script>
<script type="text/javascript">
    web_id = "chinatimes";
    button = true;
    web_push_start(web_id, button);
</script>
        
    <div id="fb-root">
    </div>

    </div>
    <div id="fb-root">
    </div>
    <div id='div-gpt-ad-1486544386674-0' style='height:1px; width:1px;'></div>
    
<div class="ad_rwd_dfp">
    <div id='div-dfp-RWDFloater'>
    </div>
</div>
<div id="watermark" class="new ad_watermark idx"></div>
<script type='text/javascript'>
    var ctWaterId = "26002402";
</script>
<script charset="utf-8" type="text/javascript" defer="defer" src="http://cache.chinatimes.com/scripts/waterad2.js?20170518113"></script>


    <script src="http://www.chinatimes.com/ads/forums/carouselad2.js?20170518113" defer></script>
    <script src="http://cache.chinatimes.com/Scripts/jquery.fitvids.js?20150615" defer></script>
    <script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async></script>
    <script src="http://cache.chinatimes.com/Scripts/content-article.min.js?20161122" defer></script>
    <script src="http://cache.chinatimes.com/Scripts/idleAd.min.js"></script>
    
<script type="text/javascript" src="http://cache.chinatimes.com/Scripts/user.min.js?20161121a" async defer></script>
<script>
    $(function () {

        if (!isRWD) {

            googletag.cmd.push(function () {
                googletag.display('div-dfp-BarHead');
                googletag.display('div-dfp-Straight');
                googletag.display('div-dfp-StandardMiddleRight');
                googletag.display('div-dfp-StandardBottomRight');
                googletag.display('div-dfp-StraightHugeRight');
                googletag.display('div-dfp-StraightHugeRight2');
                googletag.display('div-dfp-StraightHugeRight3');
                googletag.display('div-dfp-Travel01');
                googletag.display('div-dfp-Travel02');
                googletag.display('div-dfp-StraightLeft');
                googletag.display('div-dfp-StraightRight');
                googletag.display('div-dfp-BarBottom');
                googletag.display('div-dfp-ContentBottom300x250');
                googletag.display('div-dfp-BelowContnet');
                googletag.display('div-gpt-ad-1476254386898-0');

                googletag.display('div-gpt-ad-Content_In-Read');
                googletag.display('div-gpt-ad-Content_In-Cover');

            });
        } else {
            googletag.cmd.push(function () {
                googletag.cmd.push(function () { googletag.display('div-dfp-RWD300x100'); });
                googletag.cmd.push(function () { googletag.display('div-dfp-RWD300x250'); });
                googletag.cmd.push(function () { googletag.display('div-dfp-RWD300x250-1'); });
                googletag.cmd.push(function () { googletag.display('div-dfp-RWD300x250-2'); });
                googletag.cmd.push(function () { googletag.display('div-dfp-RWDFloater'); });
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-Mobile-In-Read'); });

            });
        }
    });
</script>
    <script type="text/javascript">
        var disqus_shortname = 'chinatimes-news';

        ToCheckM();
        
        $(function () {

            $.ajax({
                type: 'GET',
                url: 'http://click.chinatimes.com/api/Click?MQUrl=' + disqus_url,
                contentType: "application/json; charset=UTF-8",
                crossDomain: true,
                cache: false,
                dataType: "jsonp"
            });
        });
        
    </script>
    <script type="text/javascript">
        $(function () {
            $(".msg a").mousedown(function () {
                if ($("#dsq-app1").length) {
                    $(this).attr("href", "#dsq-app1");
                }
            });

        });
    </script>
    
<script src="http://cache.chinatimes.com/Scripts/refresh.min.js?20161011" type="text/javascript"
    defer></script>
<script type="text/javascript">
        $(function () {
            var r = new wwwRefresh();
            r.SetDelaySec(1440);
            r.Start();
        });
</script>
<!-- FaceBook Code Start-->
<div id="fb-root">
</div>
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '1379575469016080',
            xfbml: true,
            version: 'v2.8'
        });
        FB.AppEvents.logPageView();
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/zh_TW/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    } (document, 'script', 'facebook-jssdk'));
 
</script> 
<!-- FaceBook Code End-->

<script type="text/javascript">
    (function () {
        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
        pa.src = window.location.protocol + "//api.popin.cc/searchbox/chinatimes_www.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
    })(); 
</script>

<script>
(function (e, c, a, g, f) {
    function d() {
        var b = c.createElement("script"); b.async = !0;
        b.src = "//radar.cedexis.com/1/20026/radar.js"; c.body.appendChild(b)
    }
    (function () {
        for (var b = [/\bMSIE (5|6)/i], a = b.length; a--; ) if (b[a].test(navigator.userAgent)) return !1; return !0
    })() && ("complete" !== c.readyState ? (a = e[a]) ? a(f, d, !1) : (a = e[g]) && a("on" + f, d) : d())
})(window, document, "addEventListener", "attachEvent", "load");
</script>

    <!--美國地區   文末影音展開式廣告   start-->
    <script src="http://cache.chinatimes.com/scripts/mb.js"></script>
    <!--美國地區   文末影音展開式廣告   end-->

    

            <ins class="rmax"
              data-rmax-space-id="8bacdba16f854c33"
              data-rmax-space-type="NATIVE"
              data-target-id=".hotnews_list li"
              data-target-index="2"
              data-target-pos="REPLACE"
              data-listen-target-selector=".hotnews_list"></ins>
            <script async="async" src="//tenmax-static.cacafly.net/ssp/adsbytenmax.js"></script>

</body>
</html>
