
<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/NewsArticle">
<head id="Head1" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    
    
<meta charset="utf-8" />
<meta http-equiv="content-language" content="zh-Hant-TW" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>美軍飛機又掉零件 MV-22魚鷹機引擎罩脫落 - 中時電子報</title>
<meta name="twitter:title" property="og:title" itemprop="name" content="美軍飛機又掉零件 MV-22魚鷹機引擎罩脫落" />
<meta name="parsely-title" itemprop="headline" data-ephemeral="true" content="美軍飛機又掉零件 MV-22魚鷹機引擎罩脫落" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="description" property="og:description" itemprop="description" content="美國海軍陸戰隊官員表示，駐防琉球的陸戰隊飛行器又出現一起飛行事故，這次是MV-22魚鷹(Osprey)在飛行中引擎進氣罩掉落。軍事網(military.com)報導，琉球美軍在3個月以來發生了許多次飛行意外，而且各個機種都有，包括UH-1運輸直升機迫降、AH-1眼鏡蛇直升機故障迫降、MH-53窗戶掉落、不明零件砸壞屋頂等。而最近發生的事件發生在上星期四，返回普天間基地的魚鷹機，一邊引擎進氣罩在飛行脫落，所幸沒有造成地面人員與財物的損失…" />
<meta name="twitter:description" content="美國海軍陸戰隊官員表示，駐防琉球的陸戰隊飛行器又出現一起飛行事故，這次是MV-22魚鷹(Osprey)在飛行中引擎進氣罩掉落。軍事網(military.com)報導，琉球美軍在3個月以來發生了許多次飛行意外，而且各個機種都有，包括UH-1運輸直升機迫降、AH-1眼鏡蛇直升機故障迫降、MH-53窗戶掉落、不明零件砸壞屋頂等。而最近發生的事件發生在上星期四，返回普天間基地的魚鷹機，一邊引擎進氣罩在飛行脫落，所幸沒有造成地面人員與財物的損失…" />
<meta name="news_keywords" content="飛行" />
<meta name="keywords" itemprop="keywords" content="飛行" />
<meta name="parsely-tags" property="article:tag" data-ephemeral="true" content="飛行" />
<meta name="lastmod" property="article:modified_time" itemprop="dateModified" content="2018-02-11T14:37:09+08:00" />
<meta name="pubdate" property="article:published_time" itemprop="datePublished" content="2018-02-11T14:37:09+08:00" />
<meta name="section" property="article:section" itemprop="articleSection" content="軍事" />
<meta name="parsely-section" content="軍事" data-ephemeral="true" />
<meta name="source" content="中時電子報" />
<meta name="copyright" content="中時電子報" />
<meta name="author" content="中時電子報" />
<meta name="medium" content="news" />
<meta name="twitter:site" property="twitter:creator" content="@tw_chinatimes" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" property="og:url" itemprop="url" content="http://www.chinatimes.com/realtimenews/20180211001549-260417" />
<meta name="parsely-link" data-ephemeral="true" content="http://www.chinatimes.com/realtimenews/20180211001549-260417" />
<meta name="image" property="og:image" itemprop="image" content="http://img.chinatimes.com/newsphoto/2018-02-11/656/20180211001552.jpg" />
<meta name="parsely-image-url" property="twitter:image" data-ephemeral="true" content="http://img.chinatimes.com/newsphoto/2018-02-11/656/20180211001552.jpg" />
<meta property="fb:admins" content="100009177684541" />
<meta property="fb:app_id" content="1379575469016080" />
<meta property="article:author" content="https://www.facebook.com/CTfans" />
<meta property="article:publisher" content="https://www.facebook.com/CTfans" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="614" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="zh_TW" />
<meta property="og:site_name" content="中時電子報" />

<meta property="og:see_also" content="http://www.chinatimes.com/realtimenews/20180211001532-260417" />

<meta property="og:see_also" content="http://www.chinatimes.com/realtimenews/20180211002165-260417" />

<link rel="image_src" type="image/jpeg" href="http://img.chinatimes.com/newsphoto/2018-02-11/656/20180211001552.jpg" />
<link rel="author" href="https://plus.google.com/117097348753143594874" />
<link rel="publisher" href="https://plus.google.com/117097348753143594874" />
<link rel="alternate" hreflang="zh-Hant" href="http://www.chinatimes.com/realtimenews/20180211001549-260417" />
<link rel="alternate" hreflang="zh-Hans" href="http://www.chinatimes.com/cn/realtimenews/20180211001549-260417" />
<link rel="canonical" href="http://www.chinatimes.com/realtimenews/20180211001549-260417" />
<link rel="icon" href="/favicon.ico">

<link rel="alternate" type="application/rss+xml" title="即時[RSS]" href="http://www.chinatimes.com/rss/realtimenews.xml" />

<link rel="alternate" href="android-app://com.chinatimes.ctiapp/http/www.chinatimes.com/realtimenews/20180211001549-260417" />
     <!--[if lt IE 9]>
  <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js?20130130"></script>
  <![endif]--><!--讓IE9之前的版本支援HTML5的新元素-->
<link rel="stylesheet" href="http://cache.chinatimes.com/css-main/index_rwd.css?20180125a">
<link rel="stylesheet" href="http://cache.chinatimes.com/css-main/jquery-ui-1.10.4.min.css" />
<link rel="stylesheet" href="http://cache.chinatimes.com/css-main/menu0303.css" />
<link rel="stylesheet" type="text/css" href="http://cache.chinatimes.com/css-main/new201710.css?20180209b">
<link rel="stylesheet" type="text/css" href="http://cache.chinatimes.com/css-main/new201710_rwd.css?20180209">
<script type="text/javascript" src="http://cache.chinatimes.com/Scripts/jquery-1.11.1.min.js?20130130"></script>
<script type="text/javascript" src="http://cache.chinatimes.com/Scripts/content-later-handle.js?20130305"></script>
<script src="http://cache.chinatimes.com/Scripts/jquery-ui-1.10.4.min.js"></script>

<script type="text/javascript" src="http://cache.chinatimes.com/Scripts/common-scripts.min.js?20171211a"></script>
<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "9457284",
        options: {
            url_append: "comscorekw=news"
        }
    });
    (function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9457284&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <link rel="Stylesheet" href="http://cache.chinatimes.com/css-main/lightbox_3min.css" />
    
<!-- Chinatimes - TW - RTA script -->
<script type='text/javascript'>
    var crtg_nid = '4132';
    var crtg_cookiename = 'crtg_rta';
    var crtg_varname = 'crtg_content';
    function crtg_getCookie(c_name) { var i, x, y, ARRCookies = document.cookie.split(";"); for (i = 0; i < ARRCookies.length; i++) { x = ARRCookies[i].substr(0, ARRCookies[i].indexOf("=")); y = ARRCookies[i].substr(ARRCookies[i].indexOf("=") + 1); x = x.replace(/^\s+|\s+$/g, ""); if (x == c_name) { return unescape(y); } } return ''; }
    var crtg_content = crtg_getCookie(crtg_cookiename);
    var crtg_rnd = Math.floor(Math.random() * 99999999999);
    (function () {
        var crtg_url = location.protocol + '//rtax.criteo.com/delivery/rta/rta.js?netId=' + escape(crtg_nid);
        crtg_url += '&cookieName=' + escape(crtg_cookiename);
        crtg_url += '&rnd=' + crtg_rnd;
        crtg_url += '&varName=' + escape(crtg_varname);
        var crtg_script = document.createElement('script'); crtg_script.type = 'text/javascript'; crtg_script.src = crtg_url; crtg_script.async = true;
        if (document.getElementsByTagName("head").length > 0) document.getElementsByTagName("head")[0].appendChild(crtg_script);
        else if (document.getElementsByTagName("body").length > 0) document.getElementsByTagName("body")[0].appendChild(crtg_script);
    })();
</script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
    
    <link rel="stylesheet" type="text/css" href="http://cache.chinatimes.com/css-main/channel/channel-index.css?20171215a">
    <link rel="stylesheet" type="text/css" href="http://cache.chinatimes.com/css-main/content.css?201711123">
    <link rel="stylesheet" type="text/css" href="http://cache.chinatimes.com/css-main/new201710.css?20180209b">
    <link rel="stylesheet" type="text/css" href="http://cache.chinatimes.com/css-main/new201710_rwd.css?20180209">
    <script type='text/javascript'>
        
              googletag.cmd.push(function () {
                  
    googletag.defineSlot('/81206261/realtimenews/Realtimenews_Content_In-Read', [1, 1], 'div-gpt-ad-Content_In-Read').addService(googletag.pubads()); 


if (!isRWD) {
    
        googletag.defineSlot('/81206261/realtimenews/Realtimenews_Content_SuperBanner', [[970, 250], [970, 90], [728, 90]], 'div-dfp-BarHead').addService(googletag.pubads());
        googletag.defineSlot('/81206261/realtimenews/Realtimenews_Content_Bill_1st', [300, 250], 'div-dfp-StandardMiddleRight').addService(googletag.pubads());
        googletag.defineSlot('/81206261/realtimenews/Realtimenews_Content_Bill_2nd', [300, 250], 'div-dfp-StandardBottomRight').addService(googletag.pubads());
        googletag.defineSlot('/81206261/realtimenews/Realtimenews_Content_PortalAd', [300, 600], 'div-dfp-StraightHugeRight').addService(googletag.pubads());
        googletag.defineSlot('/81206261/realtimenews/Realtimenews_Content_Bill_3rd', [300, 250], 'div-dfp-Standard3rdRight').addService(googletag.pubads());
        googletag.defineSlot('/81206261/realtimenews/Realtimenews_Content_Square_L', [300, 250], 'div-gpt-ad-content-bottom-l').addService(googletag.pubads());
        googletag.defineSlot('/81206261/realtimenews/Realtimenews_Content_Square_R', [300, 250], 'div-gpt-ad-content-bottom-r').addService(googletag.pubads());
        googletag.defineSlot('/81206261/realtimenews/Realtimenews_Content_In-Page//In-Cover', [1, 1], 'div-gpt-ad-Content_In-Cover').addService(googletag.pubads());
        googletag.defineSlot('/81206261/realtimenews/Realtimenews_Content_SkyScraper_L', [[120, 600], [160, 600]], 'div-dfp-StraightLeft').addService(googletag.pubads());

        

} else {

    
        googletag.defineSlot('/81206261/RWD/Realtimenews/RWD_Realtimenews_TopBanner', [[320, 100], [300, 250]], 'div-dfp-RWD300x100').addService(googletag.pubads());        
        googletag.defineSlot('/81206261/RWD/Realtimenews/RWD_Realtimenews_SF_Parallax_Scrolling', [1, 1], 'div-gpt-ad-1489561879560-0').addService(googletag.pubads());
        googletag.defineSlot('/81206261/RWD/Realtimenews/RWD_Realtimenews_MiddleBanner_1st', [[320, 100], [300, 250]], 'div-gpt-ad-rwd-middlebanner-1st').addService(googletag.pubads());
        googletag.defineSlot('/81206261/RWD/Realtimenews/RWD_Realtimenews_MiddleBanner_2nd', [[320, 100], [300, 250]], 'div-gpt-ad-rwd-middlebanner-2nd').addService(googletag.pubads());
        googletag.defineSlot('/81206261/RWD/Realtimenews/RWD_Realtimenews_Floater', [[1, 1], [320, 50]], 'div-gpt-ad-rwd-floater').addService(googletag.pubads());
        googletag.defineSlot('/81206261/Chinatimes_RWD_ADHoodPicture_300x430', [[300, 250], [320, 480], [300, 430]], 'div-gpt-ad-1467192188605-0').addService(googletag.pubads());

        // googletag.defineSlot('/81206261/Chinatimes_RWD_Content_LargeBanner_300X250', [300, 250], 'div-dfp-RWD300x250').addService(googletag.pubads());
    

} 

       var crtg_split = (crtg_content || '').split(';');
       var pubads = googletag.pubads();
       for (var i=1;i<crtg_split.length;i++){
       pubads.setTargeting("" + (crtg_split[i-1].split('='))[0] + "", "" + (crtg_split[i-1].split('='))[1] + "");
       }
                  googletag.pubads().enableAsyncRendering();
                  googletag.pubads().collapseEmptyDivs(true);
                  googletag.enableServices();

              });
         
        var ctmid = "realtimenews";
        var ctwebsub = "";
    </script>

    
</head>
<body id="page" class="realtimenews">
    
<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-9FG3" height="0" width="0"
        style="display: none; visibility: hidden"></iframe>
</noscript>
<script>    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({ 'gtm.start':
    new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
    '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-9FG3');
</script>
<!-- End Google Tag Manager --><!-- Google Tag Manager -->
<script type="text/javascript" src="http://cache.chinatimes.com/scripts/bodystart.min.js?20161129"></script>

<!-- End Google Tag Manager -->
<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
    <div id="parsely-cfg" data-parsely-site="chinatimes.com">
    </div>
</div>
<script>
    (function (s, p, d) {
        var h = d.location.protocol, i = p + "-" + s,
      e = d.getElementById(i), r = d.getElementById(p + "-root"),
      u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net"
      : "static." + p + ".com";
        if (e) return;
        e = d.createElement(s); e.id = i; e.async = true;
        e.src = h + "//" + u + "/p.js"; r.appendChild(e);
    })("script", "parsely", document);
</script>
<!-- END Parse.ly Include -->
    <!--手機蓋台廣告-->
    <script type="text/javascript" src="http://pagead.chinatimes.com/api/getB/chinatimes/news/content/40"></script>
    <!--手機蓋台廣告-->
    
    
<script type="text/javascript">
    var disqus_url = 'http://www.chinatimes.com/realtimenews/20180211001549-260417';
    var share_url = 'http://www.chinatimes.com/realtimenews/20180211001549-260417';
    var disqus_container_id = 'disqus_thread';
    var Article_ID = '20180211001549';
    var Category_ID = '260417';
    var quote_to_url = 'http://www.chinatimes.com/';
    var disqus_title = '美軍飛機又掉零件 MV-22魚鷹機引擎罩脫落';
</script>
    <div class="wrapper">
        

<header id="ctnavhead" ></header>
<nav id="ctnav"></nav>
<div class="main-nav-wrapper stack clear-fix"><nav id="ctnav2"></nav></div>
        <!--page_container-s-->
        <div class="ad">
            <div class="banner-970x90">
                <div id='div-gpt-ad-Content_In-Cover'></div>
            </div>
        </div>
        
    
        <div class="ad">
            <div class="banner-970x90">
                <div id='div-dfp-BarHead'>
                </div>
            </div>
        </div>
    
<div class="mad_gads">
    <div id='div-dfp-RWD300x100' >
    </div>
</div>
    <section class="content-new">
        <div class="page_container stack clear-fix">
            
<ul class="page_index">
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <h6>
            <a href="/" itemprop="url"><span itemprop="title">首頁</span></a></h6>
    </li>
    
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <h6>
            <a href="/realtimenews/16" itemprop="url"><span itemprop="title">
                中時電子報</span></a></h6>
    </li>
    
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <h6>
            <a href="16-260417" itemprop="url"><span itemprop="title">
                軍事</span></a></h6>
    </li>
    
</ul>
 <div id="ctnavsub"></div>
<script type="text/javascript" src="http://cache.chinatimes.com/scripts/nav2017.js?20180126"></script>

            <div class="contentbox clear-fix">
                <div class="left">
                    
<div id="bigpicbox">
    <header class="topich1">
        
        <hgroup>
            <h1 id="h1" style="font-size: 26px;">
                美軍飛機又掉零件 MV-22魚鷹機引擎罩脫落
            </h1>
        </hgroup>
    </header>
    
<figure>
    
    <div class="picbox1">
        <div class="picbox2">
            <a title="MV-22魚鷹機雖然性能很好，但是事故不少。(圖/美國海軍陸戰隊)" href="http://img.chinatimes.com/newsphoto/2018-02-11/656/20180211001552.jpg" class="t1">
                <img src="http://img.chinatimes.com/newsphoto/2018-02-11/656/20180211001552.jpg"><span></span>
            </a>
        </div>
    </div>
    <div style="clear: both;">
    </div>
    
    <div class="pictext">
        <p style="font-size: 18px;">
            MV-22魚鷹機雖然性能很好，但是事故不少。(圖/美國海軍陸戰隊)
        </p>
    </div>
</figure>
        <div class="googlead_page_e_120600">            <div id='div-dfp-StraightLeft'>
            </div>
        </div>
    
</div>
<div class="clummbox clear-fix">
    
    <div class="article_info clear-fix">
        
        <div class="printbox clear-fix">
            <a href="/print/realtimenews/20180211001549-260417" target="_blank"><i class="fa fa-print" aria-hidden="true">
            </i><span>友善列印</span></a></div>
        
        <div class="font_size clear-fix">
            <ul>
                <li class="f_s"><a href="javascript:;" title="小字型">小字型</a></li>
                <li class="f_c show"><a href="javascript:;" title="中字型">中字型</a></li>
                <li class="f_b"><a href="javascript:;" title="大字型">大字型</a></li>
            </ul>
        </div>
    </div>
    
    <div class="newinfoall">
        <a name="share-list_anchor"></a>
        <div class="a_f_star clear-fix">
        </div>
        <div class="new_social_icon clear-fix">
            <ul>
                <li class="facebook"><a class="clear-fix"><span class="text1">分享至</span><span class="text2">Facebook</span></a></li>
                <li class="googleplus"><a class="clear-fix"><span class="text1">分享至</span><span class="text2">Google+</span></a></li>
                <li class="twitter"><a class="clear-fix"><span class="text1">分享至</span><span class="text2">Twitter</span></a></li>
                <li class="weibo"><a class="clear-fix"><span class="text1">分享至</span><span class="text2">Weibo</span></a></li>
                <li class="line"><a href="#" class="clear-fix"><span class="text1">分享至</span><span
                    class="text2">line</span></a></li>
            </ul>
        </div>
    </div>
    <article class="arttext marbotm clear-fix">
        <div class="article_info clear-fix">
            <div class="reporter">
                <time datetime="2018/02/11 00:00">
                    2018年02月11日 14:37</time>
                <a href="/realtimenews/16">
                    中時電子報</a>
                <div class="rp_name"><cite><a href="/reporter/1650" title="江飛宇" rel="author" >江飛宇</a></cite></div>
            </div>
        </div>
        <p>美國海軍陸戰隊官員表示，駐防琉球的陸戰隊飛行器又出現一起飛行事故，這次是MV-22魚鷹(Osprey)在飛行中引擎進氣罩掉落。</p>

<div id='div-gpt-ad-1489561879560-0' style='text-align: center;'>
    <script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1489561879560-0'); });
    </script>
</div><p></p><p>軍事網(military.com)報導，琉球美軍在3個月以來發生了許多次飛行意外，而且各個機種都有，包括UH-1運輸直升機迫降、AH-1眼鏡蛇直升機故障迫降、MH-53窗戶掉落、不明零件砸壞屋頂等。而最近發生的事件發生在上星期四，返回普天間基地的魚鷹機，一邊引擎進氣罩在飛行脫落，所幸沒有造成地面人員與財物的損失。</p><div id='div-gpt-ad-Content_In-Read'></div><p></p><p>陸戰隊聲明表示，脫落的引擎整流罩重約30磅(13.6公斤)，是由碳纖維複合材料所製成，整流罩是在海上飛行中掉落，然後在星期五衝上岸邊才被人發現，距離普天間基地超20英里(32公里)。</p><p></p><p>目前陸戰隊正在調查此件事故原因，官員說，將會對每架MV-22嚴格進行檢查，以確保飛行安全。但是官員沒有說明美軍是否和琉球政府當局討論過這個事件，也沒說是否會停飛之類的事。</p><p></p><p>去年12月，1架CH-53E超級種馬(Super Stallion)運輸直升機的窗戶掉進了國小的操場，窗戶落地所飛濺起的碎片弄傷了附近的兒童，所幸是輕傷。之後一個不明的「圓柱形狀飛行器零件」，掉在普天間基地附近的托兒所屋頂，這個零件上寫著US，顯然是美軍飛行器的一部份。</p><p></p><p>除了飛行中會掉零件以外，最近幾個月有好幾起的飛行器緊急降落事件，僅在1月份就有3起，包括1架AH-1Z毒蛇(Viper)、1架AH-1W超級眼鏡蛇(Super Cobra)，和一架UH-1Y休伊猛毒( Huey Venom)。這3起是飛行過程中前期從儀表查覺的，所以是「預防性緊急降落」，事後2架被車輛運走，1架是直接起飛回基地。雖然都沒有發生任何財產受傷或損壞，但是依然引起了琉球居民的憤怒。</p><p>(中時電子報)</p>

<div class="article-source">
    <p><span>文章來源：</span><a href="https://www.military.com/daily-news/2018/02/10/osprey-loses-30-pound-aircraft-part-coast-okinawa.html#.Wn8s3R33jZI.facebook"
        target="_blank" rel="nofollow">Osprey Loses 30-pound Aircraft Part Off Coast of Okinawa</a></p>
</div><p></p>
    </article>
    
    <div class="nav-below2017 marbotm">
        
        <a href="/realtimenews/20180211001532-260417"
            class="nav-previous2017">
            趕拚美MH-60R 解放軍新型反潛直-…</a>
        
        <a href="/realtimenews/20180211002165-260417"
            class="nav-next2017">
            川普跟金正恩拚了！國防預算創史…</a>
        
    </div>
    
</div>

                    <div class="mad_gads">
                        <!-- /81206261/RWD/Realtimenews/RWD_Realtimenews_MiddleBanner_1st -->
                        <div id='div-gpt-ad-rwd-middlebanner-1st'>
                        </div>
                    </div>
                    
                    <aside class="listnews" data-category="260417">
                        <header class="list-title">
                            <h1>
                                軍事</h1>
                        </header>
                        
<ul data-total-page="1">
    
            <li class="listnewsli ">
                <time>20180211 22:43</time>
                <a href="/realtimenews/20180211002693-260417">上回美國閱兵是華府的一場災難</a>
            </li>
            
    
            <li class="listnewsli ">
                <time>20180211 19:51</time>
                <a href="/realtimenews/20180211002373-260417">巴黎列車上的美軍英雄</a>
            </li>
            
    
            <li class="listnewsli redbox">
                <div class="push"></div><time>20180211 19:34</time>
                <a href="/realtimenews/20180211002346-260417">發動機不給力 陸殲-20形成戰力有限</a>
            </li>
            
    
            <li class="listnewsli ">
                <time>20180211 18:08</time>
                <a href="/realtimenews/20180211002165-260417">川普跟金正恩拚了！國防預算創史上最高紀錄</a>
            </li>
            
    
            <li class="listnewsli ">
                <time>20180211 18:05</time>
                <a href="/realtimenews/20180211002170-260417">空戰利器！洛馬力推IRST升級  F-16可望加裝</a>
            </li>
            
    
            <li class="listnewsli ">
                <time>20180211 14:37</time>
                <a href="/realtimenews/20180211001549-260417">美軍飛機又掉零件 MV-22魚鷹機引擎罩脫落</a>
            </li>
            
    
            <li class="listnewsli ">
                <time>20180211 14:28</time>
                <a href="/realtimenews/20180211001532-260417">趕拚美MH-60R 解放軍新型反潛直-20F首飛成功</a>
            </li>
            
    
            <li class="listnewsli ">
                <time>20180211 10:09</time>
                <a href="/realtimenews/20180211000987-260417">影》美「坦克殺手」A10攻擊機重返阿富汗 狂掃塔利班坐駕</a>
            </li>
            
    
            <li class="listnewsli ">
                <time>20180211 07:50</time>
                <a href="/realtimenews/20180211000796-260417">官校四年改兩年？ 退將疾呼：不忍國軍毀在你們手中</a>
            </li>
            
    
            <li class="listnewsli ">
                <time>20180211 00:01</time>
                <a href="/realtimenews/20180211000014-260417">為戰爭找藉口？印度稱中國2017年「越界」426次</a>
            </li>
            
    
</ul>


<script src="http://cache.chinatimes.com/scripts/aside-overview-paging.min.js"></script>
<script>
    
    $(function () {
        $("aside.listnews").initPaging({ url: "/contentoverview/index/" });
    });
</script>
                    </aside>
                    <hr class="clearman">
                    <section class="ad_carousel_box clear-fix">
                    </section>
                    <div class="contentadbox clear-fix">
                        
                            <div class="ad300250">
                                <!-- /81206261/realtimenews/Realtimenews_Content_Square_L -->
                                <div id='div-gpt-ad-content-bottom-l'>
                                </div>
                            </div>
                            <div class="ad300250">
                                <!-- /81206261/realtimenews/Realtimenews_Content_Square_R -->
                                <div id='div-gpt-ad-content-bottom-r'>
                                </div>
                            </div>
                        
                    </div>
                    <!--也許您會感興趣開始-->
                    
<!--也許您會感興趣-->
<div class="popin_box">
    <div id="_popIn_recommend"></div>
</div>




                    <!--也許您會感興趣結束-->
                    
                        <div class="mad_gads">
                            <!-- /81206261/RWD/Realtimenews/RWD_Realtimenews_MiddleBanner_2nd -->
                            <div id='div-gpt-ad-rwd-middlebanner-2nd'>
                            </div>
                        </div>
                    
                    <section class="recommendbox">
                        <header>
                            <h4 class="section-title">
                                推薦閱讀</h4>
                        </header>
                        <article>
                            <ul>
                                
                                <li><a href="http://www.chinatimes.com/newspapers/20180207000680-260108"
                                    class="">
                                    新聞透視－破解美軍薩德 中共有備而來
                                </a></li>
                                
                                <li><a href="http://www.chinatimes.com/realtimenews/20180207003541-260408"
                                    class="">
                                    空巴集團推出1人座垂直起降飛機
                                </a></li>
                                
                                <li><a href="http://www.chinatimes.com/realtimenews/20180208001451-260417"
                                    class="">
                                    轟塔利班96小時 美軍B-52轟炸機創投彈數新紀錄
                                </a></li>
                                
                                <li><a href="http://www.chinatimes.com/newspapers/20180209000462-260210"
                                    class="">
                                    琉球銀行攜手則和公司 支援台日企業發展
                                </a></li>
                                
                                <li><a href="http://hottv.chinatimes.com/20180209002705-263604"
                                    class="">
                                    《大國武器大觀》俄軍敘利亞遭擊落 前假想敵飛官揭飛行員保命術！
                                </a></li>
                                
                            </ul>
                        </article>
                    </section>
                    
                    <div id="comments">
                        <div class="title clear-fix">
                            <span class="icon"></span><span class="text">發表意見</span></div>
                        <div class="arrow_soc">
                        </div>
                        <div class="comments_rule">
                            <div class="open_icon">
                                <i class="fa fa-times" aria-hidden="true"></i>留言規則</div>
                            <div class="rule">
                                <div class="rule_text">
                                    中時電子報對留言系統使用者發布的文字、圖片或檔案保有片面修改或移除的權利。當使用者使用本網站留言服務時，表示已詳細閱讀並完全了解，且同意配合下述規定：</div>
                                <ul>
                                    <li>請勿重覆刊登一樣的文章，或大意內容相同、類似的文章</li>
                                    <li>請不要刊登與主題無相關之內容</li>
                                    <li>發言涉及攻擊、侮辱、影射或其他有違社會善良風俗、社會正義、國家安全、政府法令之內容，本網站將會直接移除</li>
                                    <li>請勿以發文、回文等方式，進行商業廣告、騷擾網友等行為，或是為特定網站、blog宣傳，一經發現，將會限制您的發言權限或者封鎖帳號</li>
                                    <li>為避免留言系統變成發洩區和口水版，請勿轉貼新聞性文章、報導或相關連結</li>
                                    <li>請勿提供軟體註冊碼等違反智慧財產權之資訊</li>
                                    <li>禁止發表涉及他人隱私、含有個人對公眾人物之私評，且未經證實、未註明消息來源的網路八卦、不實謠言等</li>
                                    <li>請確認發表或回覆的內容（圖片）未侵害到他人的著作權、商標、專利等權利；若因發表或回覆內容而產生的版權法律責任將由使用者自行承擔，不代表中時電子報的立場，請遵守相關法律規範</li>
                                </ul>
                                <div class="rule_text">
                                    違反上述規定者，中時電子報有權刪除留言，或者直接封鎖帳號！請使用者在發言前，務必先閱讀留言板規則，謝謝配合。</div>
                            </div>
                        </div>
                        <script type="text/javascript">
                            $(document).ready(function () {
                                $(".comments_rule .rule").hide();
                                $(".comments_rule .open_icon").addClass("off");
                                $(".comments_rule .open_icon").click(function () {
                                    $(".comments_rule .rule").slideToggle("fast");
                                    if ($(this).is(".off")) {
                                        $(this).removeClass("off").addClass("on");
                                    } else {
                                        $(this).removeClass("on").addClass("off");
                                    };
                                });
                            });
                        </script>
                    </div>
                    <div class="fb-comments" data-href="http://www.chinatimes.com/realtimenews/20180211001549-260417" data-width="100%"
                        data-numposts="5" data-order-by="reverse_time">
                    </div>
                    
                </div>
                <aside class="right">
                    <div class="page_rp_box">
                        <div class="reporter clear-fix p1"><ul><li class="clear-fix"><div class="pic"><a href="/reporter/1650"   ><img src="http://cache.chinatimes.com/images/Reporter/1650.jpg" title="江飛宇" alt="江飛宇"></a></div><div class="name"><cite><a href="/reporter/1650">江飛宇</a></cite></div></li></ul></div>
                <div class="newlist">
                        <div class="title">江飛宇的最新文章</div>
                    <ul><li><a href="http://www.chinatimes.com/realtimenews/20180211002693-260417">上回美國閱兵是華府的一場災難</a></li><li><a href="http://www.chinatimes.com/realtimenews/20180211002373-260417">巴黎列車上的美軍英雄</a></li><li><a href="http://www.chinatimes.com/realtimenews/20180211001549-260417">美軍飛機又掉零件 MV-22魚鷹機引擎罩脫落</a></li><li><a href="http://www.chinatimes.com/realtimenews/20180207005231-260417">美國防空系統不如俄國完整</a></li><li><a href="http://www.chinatimes.com/realtimenews/20180207004677-260408">有人嗎？40光年之外系外行星或許有海洋</a></li></ul> </div>

<div class="rss clear-fix">
    <a href="http://www.chinatimes.com/rss/realtimenews-armament.xml" target="_blank">
        <span class="text">訂閱軍事新聞</span><span class="icon_16x16"></span></a>
</div>

                    </div>
                    
                        <div class="ad">
                            <div class="part-ad-300x250" style="margin-bottom: 15px;">
                                <!-- /81206261/realtimenews/Realtimenews_Content_Bill_1st -->
                                <div id="div-dfp-StandardMiddleRight">
                                </div>
                            </div>
                        </div>
                        <div class="ad">
                            <div class="part-ad-300x250" style="margin-bottom: 15px;">
                                <!-- /81206261/realtimenews/Realtimenews_Content_Bill_2nd -->
                                <div id="div-dfp-StandardBottomRight">
                                </div>
                            </div>
                        </div>
                    
<section class="hot-news">
    <header>
        <h6 class="section-title">
            軍事 TOP 10</h6>
    </header>
    <ol class="vertical-list">
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>13263</span></span>
                    </div>
                    <a href="http://www.chinatimes.com/realtimenews/20180211000987-260417">影》美「坦克殺手」A10攻擊機重返阿富汗 狂掃塔利班坐駕</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>8299</span></span>
                    </div>
                    <a href="http://www.chinatimes.com/realtimenews/20180211000014-260417">為戰爭找藉口？印度稱中國2017年「越界」426次</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>7352</span></span>
                    </div>
                    <a href="http://www.chinatimes.com/realtimenews/20180211001532-260417">趕拚美MH-60R 解放軍新型反潛直-20F首飛成功</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>5911</span></span>
                    </div>
                    <a href="http://www.chinatimes.com/realtimenews/20180211002346-260417">發動機不給力 陸殲-20形成戰力有限</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>5772</span></span>
                    </div>
                    <a href="http://www.chinatimes.com/realtimenews/20180211002170-260417">空戰利器！洛馬力推IRST升級  F-16可望加裝</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>3134</span></span>
                    </div>
                    <a href="http://www.chinatimes.com/realtimenews/20180211002373-260417">巴黎列車上的美軍英雄</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>2921</span></span>
                    </div>
                    <a href="http://www.chinatimes.com/realtimenews/20180211000796-260417">官校四年改兩年？ 退將疾呼：不忍國軍毀在你們手中</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>2193</span></span>
                    </div>
                    <a href="http://www.chinatimes.com/realtimenews/20180211002165-260417">川普跟金正恩拚了！國防預算創史上最高紀錄</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>1962</span></span>
                    </div>
                    <a href="http://www.chinatimes.com/realtimenews/20180211002693-260417">上回美國閱兵是華府的一場災難</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>935</span></span>
                    </div>
                    <a href="http://www.chinatimes.com/realtimenews/20180211001549-260417">美軍飛機又掉零件 MV-22魚鷹機引擎罩脫落</a>
                </li>
        
    </ol>
</section>

                        <div class="ad">
                            <div class="part-ad-300x600">
                                <div id='div-dfp-StraightHugeRight'>
                                </div>
                            </div>
                        </div>
                        <div class="ad">
                            <div class="part-ad-300x250">
                                <!-- /81206261/realtimenews/Realtimenews_Content_Bill_3rd -->
                                <div id="div-dfp-Standard3rdRight">
                                </div>
                            </div>
                        </div>
                    
                    <!--Facebook page plugin開始-->
                    <section class="facebook-page-plugin">
                        <header>
                            <h6 class="section-title">
                                <span class="logo-facebook"><i class="fa fa-facebook"></i></span>你關心的，才是重點！</h6>
                        </header>
                        <div class="fb-page" data-href="https://www.facebook.com/CTfans" data-tabs="timeline"
                            data-small-header="false" data-adapt-container-width="true" data-hide-cover="false"
                            data-show-facepile="true">
                            <div class="fb-xfbml-parse-ignore">
                                <blockquote cite="https://www.facebook.com/CTfans">
                                    <a href="https://www.facebook.com/CTfans">中時電子報</a></blockquote>
                            </div>
                        </div>
                    </section>
                    <!--Facebook page plugin結束-->
                    
                </aside>
            </div>
        </div>
    </section>

        <!--page_container-e-->
        <!--something area start-->
        <script type="text/javascript">
            $("body").makeGoTopButton();
        </script>
        <!--something area end-->
        
    <input type="hidden" id="pcount" name="pcount" value="1">
    
<script type="text/javascript" src="http://cache.chinatimes.com/scripts/footer.js?20180212005"></script>
        <div class="rwd_tube_floater_box">
            <div class="mad_gads">
                <!-- /81206261/RWD/Realtimenews/RWD_Realtimenews_Floater -->
                <div id="div-gpt-ad-rwd-floater"></div>
            </div>
        </div>
    
        
    <div id="fb-root">
    </div>
    
    </div>
    <div id="fb-root"></div>
    <div id='div-gpt-ad-1486544386674-0' style='height: 1px; width: 1px;'></div>
    
<div class="ad_rwd_dfp">
    <div id='div-dfp-RWDFloater'>
    </div>
</div>
<div id="watermark" class="new ad_watermark idx"></div>
<script type='text/javascript'>
    var ctWaterId = "26002402";
</script>
<script charset="utf-8" type="text/javascript" defer="defer" src="http://cache.chinatimes.com/scripts/waterad2.js?20180212005"></script>


    
    <script src="http://www.chinatimes.com/ads/forums/carouselad2.js?20180212005" defer></script>
    <script src="http://cache.chinatimes.com/Scripts/jquery.fitvids.js?20150615" defer></script>
    <script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async></script>
    <script src="http://cache.chinatimes.com/Scripts/content-article.min.js?20171113" defer></script>
    
            <script src="http://cache.chinatimes.com/Scripts/idleAd.min.js"></script>
    
<script type="text/javascript" src="http://cache.chinatimes.com/Scripts/user.min.js?20161121a" async defer></script>
<script>
    $(function () {

        if (!isRWD) {

            googletag.cmd.push(function () {

                googletag.display('div-dfp-BarHead');
                googletag.display('div-dfp-Straight');
                googletag.display('div-dfp-StandardMiddleRight');
                googletag.display('div-dfp-StandardBottomRight');
                googletag.display('div-dfp-StraightHugeRight');
                googletag.display('div-dfp-StraightHugeRight2');
                googletag.display('div-dfp-StraightHugeRight3');
                googletag.display('div-dfp-Travel01');
                googletag.display('div-dfp-Travel02');
                googletag.display('div-dfp-StraightLeft');
                googletag.display('div-dfp-StraightRight');
                googletag.display('div-dfp-BarBottom');
                googletag.display('div-dfp-ContentBottom300x250');
                googletag.display('div-dfp-BelowContnet');
                googletag.display('div-gpt-ad-AdBarMiddle');
                googletag.display('div-gpt-ad-Content_In-Cover');
                googletag.display('div-dfp-Standard3rdRight');
                googletag.display('div-gpt-ad-content-bottom-l');
                googletag.display('div-gpt-ad-content-bottom-r');
            });
        } else {
            googletag.cmd.push(function () {
                googletag.cmd.push(function () { googletag.display('div-dfp-RWD300x100'); });
                googletag.cmd.push(function () { googletag.display('div-dfp-RWD300x250'); });
                googletag.cmd.push(function () { googletag.display('div-dfp-RWD300x250-1'); });
                googletag.cmd.push(function () { googletag.display('div-dfp-RWD300x250-2'); });
                googletag.cmd.push(function () { googletag.display('div-dfp-RWDFloater'); });
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-rwd-top-banner'); });
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-rwd-middlebanner-1st'); });
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-rwd-middlebanner-2nd'); });
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-rwd-floater'); });

            });
        }
        
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-Content_In-Read');
        });
        
    });
</script>
    <script type="text/javascript">
        var disqus_shortname = 'chinatimes-news';

        ToCheckM();
        
        $(function () {

            $.ajax({
                type: 'GET',
                url: 'http://click.chinatimes.com/api/Click?MQUrl=' + disqus_url,
                contentType: "application/json; charset=UTF-8",
                crossDomain: true,
                cache: false,
                dataType: "jsonp"
            });
        });
        
    </script>
    <script type="text/javascript">
        $(function () {
            $(".msg a").mousedown(function () {
                if ($("#dsq-app1").length) {
                    $(this).attr("href", "#dsq-app1");
                }
            });

        });
    </script>
    
<script src="http://cache.chinatimes.com/Scripts/refresh.min.js?20161011" type="text/javascript"
    defer></script>
<script type="text/javascript">
        $(function () {
            var r = new wwwRefresh();
            r.SetDelaySec(1440);
            r.Start();
        });
</script>
<!-- FaceBook Code Start-->
<div id="fb-root">
</div>
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '1379575469016080',
            xfbml: true,
            version: 'v2.8'
        });
        FB.AppEvents.logPageView();
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/zh_TW/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    } (document, 'script', 'facebook-jssdk'));
 
</script> 
<!-- FaceBook Code End-->

<script type="text/javascript">
    (function () {
        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
        pa.src = window.location.protocol + "//api.popin.cc/searchbox/chinatimes_www.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
    })(); 
</script>

    <ins class="rmax" data-rmax-space-id="8bacdba16f854c33" data-rmax-space-type="NATIVE"
        data-target-id=".hotnews_list li" data-target-index="2" data-target-pos="REPLACE"
        data-listen-target-selector=".hotnews_list"></ins>
    <script async="async" src="//tenmax-static.cacafly.net/ssp/adsbytenmax.js"></script>

    
</body>
</html>
