
<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/NewsArticle">
<head id="Head1" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    
    
<meta charset="utf-8" />
<meta http-equiv="content-language" content="zh-Hant-TW" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>淡水阿嬤走失6天 下午楓樹湖山區奇蹟尋獲 - 中時電子報</title>
<meta name="twitter:title" property="og:title" itemprop="name" content="淡水阿嬤走失6天 下午楓樹湖山區奇蹟尋獲" />
<meta name="parsely-title" itemprop="headline" data-ephemeral="true" content="淡水阿嬤走失6天 下午楓樹湖山區奇蹟尋獲" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="description" property="og:description" itemprop="description" content="失蹤6天的淡水阿嬤找到了！家住新北市淡水區的77歲陳姓婦人11日下午在淡水山仔頂路走失，焦急的家屬報案後連日在網路社團上發起協尋，終於在今天下午1時許在楓樹湖山區一帶尋獲陳婦，陳婦被發現時身體虛弱但生命跡象穩定，已送往淡水馬偕醫院觀察，讓家屬終於放下心中大石。陳姓婦人是在11日下午被家屬發現走失，家屬連日搜山未果，14日在網路上發文指出，婦人患有失智症，偶有暫時性忘記、時空錯亂情況，平時有可能到楓樹湖、淡…" />
<meta name="twitter:description" content="失蹤6天的淡水阿嬤找到了！家住新北市淡水區的77歲陳姓婦人11日下午在淡水山仔頂路走失，焦急的家屬報案後連日在網路社團上發起協尋，終於在今天下午1時許在楓樹湖山區一帶尋獲陳婦，陳婦被發現時身體虛弱但生命跡象穩定，已送往淡水馬偕醫院觀察，讓家屬終於放下心中大石。陳姓婦人是在11日下午被家屬發現走失，家屬連日搜山未果，14日在網路上發文指出，婦人患有失智症，偶有暫時性忘記、時空錯亂情況，平時有可能到楓樹湖、淡…" />
<meta name="news_keywords" content="淡水,家屬,網路,婦人,楓樹" />
<meta name="keywords" itemprop="keywords" content="淡水,家屬,網路,婦人,楓樹" />
<meta name="parsely-tags" property="article:tag" data-ephemeral="true" content="淡水,家屬,網路,婦人,楓樹" />
<meta name="lastmod" property="article:modified_time" itemprop="dateModified" content="2018-03-16T18:27:10+08:00" />
<meta name="pubdate" property="article:published_time" itemprop="datePublished" content="2018-03-16T18:27:12+08:00" />
<meta name="section" property="article:section" itemprop="articleSection" content="社會" />
<meta name="parsely-section" content="社會" data-ephemeral="true" />
<meta name="source" content="中時電子報" />
<meta name="copyright" content="中時電子報" />
<meta name="author" content="中時電子報" />
<meta name="medium" content="news" />
<meta name="twitter:site" property="twitter:creator" content="@tw_chinatimes" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" property="og:url" itemprop="url" content="http://www.chinatimes.com/realtimenews/20180316003957-260402" />
<meta name="parsely-link" data-ephemeral="true" content="http://www.chinatimes.com/realtimenews/20180316003957-260402" />
<meta name="image" property="og:image" itemprop="image" content="http://img.chinatimes.com/newsphoto/2018-03-16/656/20180316003958.jpg" />
<meta name="parsely-image-url" property="twitter:image" data-ephemeral="true" content="http://img.chinatimes.com/newsphoto/2018-03-16/656/20180316003958.jpg" />
<meta property="fb:admins" content="100009177684541" />
<meta property="fb:app_id" content="1379575469016080" />
<meta property="article:author" content="https://www.facebook.com/CTfans" />
<meta property="article:publisher" content="https://www.facebook.com/CTfans" />
<meta property="og:image:width" content="656" />
<meta property="og:image:height" content="1157" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="zh_TW" />
<meta property="og:site_name" content="中時電子報" />

<meta property="og:see_also" content="http://www.chinatimes.com/realtimenews/20180316003892-260402" />

<meta property="og:see_also" content="http://www.chinatimes.com/realtimenews/20180316004124-260402" />

<link rel="image_src" type="image/jpeg" href="http://img.chinatimes.com/newsphoto/2018-03-16/656/20180316003958.jpg" />
<link rel="author" href="https://plus.google.com/117097348753143594874" />
<link rel="publisher" href="https://plus.google.com/117097348753143594874" />
<link rel="alternate" hreflang="zh-Hant" href="http://www.chinatimes.com/realtimenews/20180316003957-260402" />
<link rel="alternate" hreflang="zh-Hans" href="http://www.chinatimes.com/cn/realtimenews/20180316003957-260402" />
<link rel="canonical" href="http://www.chinatimes.com/realtimenews/20180316003957-260402" />
<link rel="icon" href="/favicon.ico">

<link rel="alternate" type="application/rss+xml" title="即時[RSS]" href="http://www.chinatimes.com/rss/realtimenews.xml" />

<link rel="alternate" href="android-app://com.chinatimes.ctiapp/http/www.chinatimes.com/realtimenews/20180316003957-260402" />
     <!--[if lt IE 9]>
  <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js?20130130"></script>
  <![endif]--><!--讓IE9之前的版本支援HTML5的新元素-->
<link rel="stylesheet" href="http://cache.chinatimes.com/css-main/index_rwd.css?20180316B">
<link rel="stylesheet" href="http://cache.chinatimes.com/css-main/jquery-ui-1.10.4.min.css" />
<link rel="stylesheet" href="http://cache.chinatimes.com/css-main/menu0303.css" />
<link rel="stylesheet" type="text/css" href="http://cache.chinatimes.com/css-main/new201710.css?20180316A">
<link rel="stylesheet" type="text/css" href="http://cache.chinatimes.com/css-main/new201710_rwd.css?20180209">
<script type="text/javascript" src="http://cache.chinatimes.com/Scripts/jquery-1.11.1.min.js?20130130"></script>
<script type="text/javascript" src="http://cache.chinatimes.com/Scripts/content-later-handle.js?20130305"></script>
<script src="http://cache.chinatimes.com/Scripts/jquery-ui-1.10.4.min.js"></script>

<script type="text/javascript" src="http://cache.chinatimes.com/Scripts/common-scripts.min.js?20171211a"></script>
<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "9457284",
        options: {
            url_append: "comscorekw=news"
        }
    });
    (function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9457284&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <link rel="Stylesheet" href="http://cache.chinatimes.com/css-main/lightbox_3min.css" />
    
<!-- Chinatimes - TW - RTA script -->
<script type='text/javascript'>
    var crtg_nid = '4132';
    var crtg_cookiename = 'crtg_rta';
    var crtg_varname = 'crtg_content';
    function crtg_getCookie(c_name) { var i, x, y, ARRCookies = document.cookie.split(";"); for (i = 0; i < ARRCookies.length; i++) { x = ARRCookies[i].substr(0, ARRCookies[i].indexOf("=")); y = ARRCookies[i].substr(ARRCookies[i].indexOf("=") + 1); x = x.replace(/^\s+|\s+$/g, ""); if (x == c_name) { return unescape(y); } } return ''; }
    var crtg_content = crtg_getCookie(crtg_cookiename);
    var crtg_rnd = Math.floor(Math.random() * 99999999999);
    (function () {
        var crtg_url = location.protocol + '//rtax.criteo.com/delivery/rta/rta.js?netId=' + escape(crtg_nid);
        crtg_url += '&cookieName=' + escape(crtg_cookiename);
        crtg_url += '&rnd=' + crtg_rnd;
        crtg_url += '&varName=' + escape(crtg_varname);
        var crtg_script = document.createElement('script'); crtg_script.type = 'text/javascript'; crtg_script.src = crtg_url; crtg_script.async = true;
        if (document.getElementsByTagName("head").length > 0) document.getElementsByTagName("head")[0].appendChild(crtg_script);
        else if (document.getElementsByTagName("body").length > 0) document.getElementsByTagName("body")[0].appendChild(crtg_script);
    })();
</script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
    
    <!-- BEGIN CRITEO CDB INIT CODE-->
    <script async="async" type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
    <script>
        window.Criteo = window.Criteo || {}; window.Criteo.events = window.Criteo.events || [];
        var googletag = window.googletag || {}; googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function () { googletag.pubads().disableInitialLoad(); });

        function CriteoRefreshDFP(e) {
            var t = {
                "120x600": 788001,
                "160x600": 788002,
                "630x150": 788003,
                "970x90": 788004,
                "970x250": 788005,
                "300x600": 788006,
                "300x250": 788007,
                "320x50": 852410,
            }, o = "L", z = 8;
            "F" != (o = o.toUpperCase()) && "L" != o && "A" != o && (o = "L"); var n = { placements: [] }, i = {}, r = {}, l = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth, a = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight, d = void 0 === e || null === e || "" === e; d && (e = googletag.pubads().getSlots());
            for (var g in e) if (e.hasOwnProperty(g)) { var s = e[g], u = s.getSizes(l, a); i[y = s.getSlotElementId()] = [], r[y] = 0; for (var h in u) if (u.hasOwnProperty(h)) { var c = u[h], f = "object" == typeof c ? c.getWidth() : null, p = "object" == typeof c ? c.getHeight() : null, m = "object" == typeof c ? f * p : 0, v = t["object" == typeof c ? f + "x" + p : c] || null; v && (r[y] = m > r[y] ? m : r[y], i[y].push({ slotid: y, zoneid: v, width: f, height: p, area: m })) } }
            var b = 0; for (var y in i) if (i.hasOwnProperty(y)) for (var w = i[y], g = 0; g < w.length; g++) { var C = w[g]; if (b >= z) break; if (("L" != o || C.area == r[C.slotid]) && (n.placements.push({ slotid: y, zoneid: C.zoneid }), b++, "F" == o)) break }
            if (n.placements.length > 0) {
                var L = function () { googletag.cmd.push(function () { Criteo.SetDFPKeyValueTargeting(), googletag.pubads().refresh(d ? null : e) }) };
                Criteo.events.push(function () { Criteo.SetLineItemRanges("0..30:0.01"), Criteo.RequestBids(n, L, 2000) })
            } else googletag.pubads().refresh(d ? null : e)
        }

        function CriteoRefreshDFPByElementId(e) {
            for (var t = googletag.pubads().getSlots(), o = t.length - 1; o >= 0; o--) if (t[o].getSlotElementId() == e) { CriteoRefreshDFP([t[o]]); break }
        }
    </script>
    <!-- END CRITEO CDB INIT CODE-->

    
    
    <link rel="stylesheet" type="text/css" href="http://cache.chinatimes.com/css-main/channel/channel-index.css?20180223">
    <link rel="stylesheet" type="text/css" href="http://cache.chinatimes.com/css-main/content.css?201711123">
    <link rel="stylesheet" type="text/css" href="http://cache.chinatimes.com/css-main/new201710.css?20180316A">
    <link rel="stylesheet" type="text/css" href="http://cache.chinatimes.com/css-main/new201710_rwd.css?20180209">
    <script type='text/javascript'>
        
              googletag.cmd.push(function () {
                    
    googletag.defineSlot('/81206261/Society/Society_Content_In-Read', [1, 1], 'div-gpt-ad-Content_In-Read').addService(googletag.pubads());           


if (!isRWD) {
    
        googletag.defineSlot('/81206261/Society/Society_Content_SuperBanner', [[970, 250], [970, 90], [728, 90]], 'div-dfp-BarHead').addService(googletag.pubads());
        googletag.defineSlot('/81206261/Society/Society_Content_Bill_1st', [300, 250], 'div-dfp-StandardMiddleRight').addService(googletag.pubads());
        googletag.defineSlot('/81206261/Society/Society_Content_Bill_2nd', [300, 250], 'div-dfp-StandardBottomRight').addService(googletag.pubads());
        googletag.defineSlot('/81206261/Society/Society_Content_PortalAd', [300, 600], 'div-dfp-StraightHugeRight').addService(googletag.pubads());
        googletag.defineSlot('/81206261/Society/Society_Content_Bill_3rd', [300, 250], 'div-dfp-Standard3rdRight').addService(googletag.pubads());
        googletag.defineSlot('/81206261/Society/Society_Content_Square_L', [300, 250], 'div-gpt-ad-content-bottom-l').addService(googletag.pubads());
        googletag.defineSlot('/81206261/Society/Society_Content_Square_R', [300, 250], 'div-gpt-ad-content-bottom-r').addService(googletag.pubads());
        googletag.defineSlot('/81206261/Society/Society_Content_In-Page//In-Cover', [1, 1], 'div-gpt-ad-Content_In-Cover').addService(googletag.pubads());
        googletag.defineSlot('/81206261/Society/Society_Content_SkyScraper_L', [[120, 600], [160, 600]], 'div-dfp-StraightLeft').addService(googletag.pubads());
        

} else {

    
        googletag.defineSlot('/81206261/RWD/Society/RWD_Society_TopBanner', [[320, 100], [300, 250]], 'div-dfp-RWD300x100').addService(googletag.pubads());        
        googletag.defineSlot('/81206261/RWD/Society/RWD_Society_SF_Parallax_Scrolling', [1, 1], 'div-gpt-ad-1489561879560-0').addService(googletag.pubads());
        googletag.defineSlot('/81206261/RWD/Society/RWD_Society_MiddleBanner_1st', [[320, 100], [300, 250]], 'div-gpt-ad-rwd-middlebanner-1st').addService(googletag.pubads());
        googletag.defineSlot('/81206261/RWD/Society/RWD_Society_MiddleBanner_2nd', [[320, 100], [300, 250]], 'div-gpt-ad-rwd-middlebanner-2nd').addService(googletag.pubads());
        googletag.defineSlot('/81206261/RWD/Society/RWD_Society_Floater', [[1, 1], [320, 50]], 'div-gpt-ad-rwd-floater').addService(googletag.pubads());
        googletag.defineSlot('/81206261/Chinatimes_RWD_ADHoodPicture_300x430', [[300, 250], [320, 480], [300, 430]], 'div-gpt-ad-1467192188605-0').addService(googletag.pubads());
    

} 

       var crtg_split = (crtg_content || '').split(';');
       var pubads = googletag.pubads();
       for (var i=1;i<crtg_split.length;i++){
       pubads.setTargeting("" + (crtg_split[i-1].split('='))[0] + "", "" + (crtg_split[i-1].split('='))[1] + "");
       }
                  /* CRITEO CDB Handling  */
                  var dfpSlots = googletag.pubads().getSlots();
                  $(function () {
                      CriteoRefreshDFP(dfpSlots);
                  });

                  googletag.pubads().enableAsyncRendering();
                  googletag.pubads().collapseEmptyDivs(true);
                  googletag.enableServices();

              });
         
        var ctmid = "realtimenews";
        var ctwebsub = "";
    </script>


    
</head>
<body id="page" class="realtimenews">
    
<!-- FaceBook Code Start-->
<div id="fb-root">
</div>
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '1379575469016080',
            xfbml: true,
            version: 'v2.8'
        });
        FB.AppEvents.logPageView();
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/zh_TW/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    } (document, 'script', 'facebook-jssdk'));
 
</script> 
<!-- FaceBook Code End-->
<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-9FG3" height="0" width="0"
        style="display: none; visibility: hidden"></iframe>
</noscript>
<script>    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({ 'gtm.start':
    new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
    '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-9FG3');
</script>
<!-- End Google Tag Manager --><!-- Google Tag Manager -->
<script type="text/javascript" src="http://cache.chinatimes.com/scripts/bodystart.min.js?20161129"></script>

<!-- End Google Tag Manager -->
<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
    <div id="parsely-cfg" data-parsely-site="chinatimes.com">
    </div>
</div>
<script>
    (function (s, p, d) {
        var h = d.location.protocol, i = p + "-" + s,
      e = d.getElementById(i), r = d.getElementById(p + "-root"),
      u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net"
      : "static." + p + ".com";
        if (e) return;
        e = d.createElement(s); e.id = i; e.async = true;
        e.src = h + "//" + u + "/p.js"; r.appendChild(e);
    })("script", "parsely", document);
</script>
<!-- END Parse.ly Include -->
    <!--手機蓋台廣告-->
    <script type="text/javascript" src="http://pagead.chinatimes.com/api/getB/chinatimes/news/content/40"></script>
    <!--手機蓋台廣告-->
    
    
<script type="text/javascript">
    var disqus_url = 'http://www.chinatimes.com/realtimenews/20180316003957-260402';
    var share_url = 'http://www.chinatimes.com/realtimenews/20180316003957-260402';
    var disqus_container_id = 'disqus_thread';
    var Article_ID = '20180316003957';
    var Category_ID = '260402';
    var quote_to_url = 'http://www.chinatimes.com/';
    var disqus_title = '淡水阿嬤走失6天 下午楓樹湖山區奇蹟尋獲';
</script>
    <div class="wrapper">
        

<header id="ctnavhead" ></header>
<nav id="ctnav"></nav>
<div class="main-nav-wrapper stack clear-fix"><nav id="ctnav2"></nav></div>
        <!--page_container-s-->
        <div class="ad">
            <div class="banner-970x90">
                <div id='div-gpt-ad-Content_In-Cover'></div>
            </div>
        </div>
        
    
        <div class="ad">
            <div class="banner-970x90">
                <div id='div-dfp-BarHead'>
                </div>
            </div>
        </div>
    
<div class="mad_gads">
    <div id='div-dfp-RWD300x100' >
    </div>
</div>
    <section class="content-new">
        <div class="page_container stack clear-fix">
            
<ul class="page_index">
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <h6>
            <a href="/" itemprop="url"><span itemprop="title">首頁</span></a></h6>
    </li>
    
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <h6>
            <a href="/realtimenews/11" itemprop="url"><span itemprop="title">
                中時</span></a></h6>
    </li>
    
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <h6>
            <a href="11-260402" itemprop="url"><span itemprop="title">
                社會</span></a></h6>
    </li>
    
</ul>
 <div id="ctnavsub"></div>
<script type="text/javascript" src="http://cache.chinatimes.com/scripts/nav2017.js?20180316"></script>

            <div class="contentbox clear-fix">
                <div class="left">
                    
<div id="bigpicbox">
    <header class="topich1">
        
        <hgroup>
            <h1 id="h1" style="font-size: 26px;">
                淡水阿嬤走失6天 下午楓樹湖山區奇蹟尋獲
            </h1>
        </hgroup>
    </header>
    
<figure>
    
    <div class="picbox1">
        <div class="picbox2">
            <a title="陳姓婦人今天下午在楓樹湖山區被登山客尋獲。（譚宇哲翻攝）" href="http://img.chinatimes.com/newsphoto/2018-03-16/656/20180316003958.jpg" class="t1">
                <img src="http://img.chinatimes.com/newsphoto/2018-03-16/656/20180316003958.jpg"><span></span>
            </a>
        </div>
    </div>
    <div style="clear: both;">
    </div>
    
    <div class="pictext">
        <p style="font-size: 18px;">
            陳姓婦人今天下午在楓樹湖山區被登山客尋獲。（譚宇哲翻攝）
        </p>
    </div>
</figure>
        <div class="googlead_page_e_120600">            <div id='div-dfp-StraightLeft'>
            </div>
        </div>
    
</div>
<div class="clummbox clear-fix">
    
    <div class="article_info clear-fix">
        
        <div class="printbox clear-fix">
            <a href="/print/realtimenews/20180316003957-260402" target="_blank"><i class="fa fa-print" aria-hidden="true">
            </i><span>友善列印</span></a></div>
        
        <div class="font_size clear-fix">
            <ul>
                <li class="f_s"><a href="javascript:;" title="小字型">小字型</a></li>
                <li class="f_c show"><a href="javascript:;" title="中字型">中字型</a></li>
                <li class="f_b"><a href="javascript:;" title="大字型">大字型</a></li>
            </ul>
        </div>
    </div>
    
    <div class="newinfoall">
        <a name="share-list_anchor"></a>
        <div class="a_f_star clear-fix">
        </div>
        <div class="new_social_icon clear-fix">
            <ul>
                <li class="facebook"><a class="clear-fix"><span class="text1">分享至</span><span class="text2">Facebook</span></a></li>
                <li class="googleplus"><a class="clear-fix"><span class="text1">分享至</span><span class="text2">Google+</span></a></li>
                <li class="twitter"><a class="clear-fix"><span class="text1">分享至</span><span class="text2">Twitter</span></a></li>
                <li class="weibo"><a class="clear-fix"><span class="text1">分享至</span><span class="text2">Weibo</span></a></li>
                <li class="line"><a href="#" class="clear-fix"><span class="text1">分享至</span><span
                    class="text2">line</span></a></li>
            </ul>
        </div>
    </div>
    <article class="arttext marbotm clear-fix">
        <div class="article_info clear-fix">
            <div class="reporter">
                <time datetime="2018/03/16 00:00">
                    2018年03月16日 18:27</time>
                <a href="/realtimenews/11">
                    中時</a>
                <div class="rp_name"><cite><a href="/reporter/1666" title="譚宇哲" rel="author" >譚宇哲</a></cite></div>
            </div>
        </div>
        

<div class="picbox">
    <img src="http://img.chinatimes.com/newsphoto/2018-03-16/656/20180316003959.jpg" />
    <span>警消協助將陳姓婦人送醫。（譚宇哲翻攝）</span>
</div>

<div class="picbox">
    <img src="http://img.chinatimes.com/newsphoto/2018-03-16/450/20180316003960.jpg" />
    <span>陳婦家屬在臉書社團中發文感謝各界協尋。（譚宇哲翻攝）</span>
</div><p>失蹤6天的淡水阿嬤找到了！家住新北市淡水區的77歲陳姓婦人11日下午在淡水山仔頂路走失，焦急的家屬報案後連日在網路社團上發起協尋，終於在今天下午1時許在楓樹湖山區一帶尋獲陳婦，陳婦被發現時身體虛弱但生命跡象穩定，已送往淡水馬偕醫院觀察，讓家屬終於放下心中大石。</p>

<div id='div-gpt-ad-1489561879560-0' style='text-align: center;'>
    <script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1489561879560-0'); });
    </script>
</div><p></p><p>陳姓婦人是在11日下午被家屬發現走失，家屬連日搜山未果，14日在網路上發文指出，婦人患有失智症，偶有暫時性忘記、時空錯亂情況，平時有可能到楓樹湖、淡水老街或漁人碼頭等地，失蹤當天身穿金黃色運動毛衣、酒紅色運動褲、手提傳統菜籃，盼民眾協尋。</p><div id='div-gpt-ad-Content_In-Read'></div><p></p><p>今天下午1時許，有登山客行經淡水區楓樹湖3之2號附近一處山坡地時，發現赤著雙腳的陳姓婦人虛弱坐在地上，趕緊通報警消協助將陳婦搬運下山就醫。</p><p></p><p>警消表示，陳婦被發現時意識清醒，但全身虛弱無法行走，經救難人員入山協助搬運，已送至淡水馬偕醫院觀察，至於陳婦失蹤原因及連日來行蹤，仍待進一步了解。</p><p></p><p>陳婦尋獲後家屬也隨即在網路上發文說：「謝謝這有愛的地方，謝謝淡水人們的力量，謝謝大家善心轉發和祈禱祝福，結合網路有愛的力量，讓搜救協會和專業的善心人士能夠看到協尋文章，有了你們才能順利獲尋。」</p><p>(中時)</p>
    </article>
    
    <div class="nav-below2017 marbotm">
        
        <a href="/realtimenews/20180316003892-260402"
            class="nav-previous2017">
            藍色小藥丸瘋闖關 海關查獲偽藥2…</a>
        
        <a href="/realtimenews/20180316004124-260402"
            class="nav-next2017">
            預防火災  消防派員公墓駐點警戒</a>
        
    </div>
    
</div>

                    <div class="mad_gads">
                        <!-- /81206261/RWD/Realtimenews/RWD_Realtimenews_MiddleBanner_1st -->
                        <div id='div-gpt-ad-rwd-middlebanner-1st'>
                        </div>
                    </div>
                    
                    <aside class="listnews" data-category="260402">
                        <header class="list-title">
                            <h1>
                                社會</h1>
                        </header>
                        
<ul data-total-page="7">
    
            <li class="listnewsli ">
                <time>20180316 19:50</time>
                <a href="/realtimenews/20180316004335-260402">台籍毒販拒捕遭印尼警開槍擊斃 成第6名遭斃台人</a>
            </li>
            
    
            <li class="listnewsli ">
                <time>20180316 19:38</time>
                <a href="/realtimenews/20180316004200-260402">夾藏2千支iPhone測試機牟利 鴻海副理判刑2年半</a>
            </li>
            
    
            <li class="listnewsli ">
                <time>20180316 19:37</time>
                <a href="/realtimenews/20180316004237-260402">雪隧晚間傳2車追撞駕駛受困 南下車流回堵</a>
            </li>
            
    
            <li class="listnewsli ">
                <time>20180316 19:15</time>
                <a href="/realtimenews/20180316004182-260402">男肇逃被控酒駕 3小時內才喝不起訴</a>
            </li>
            
    
            <li class="listnewsli ">
                <time>20180316 19:10</time>
                <a href="/realtimenews/20180316004147-260402">疑天雨路滑自撞電桿 女大生1死1傷</a>
            </li>
            
    
            <li class="listnewsli ">
                <time>20180316 19:09</time>
                <a href="/realtimenews/20180316004124-260402">預防火災  消防派員公墓駐點警戒</a>
            </li>
            
    
            <li class="listnewsli ">
                <time>20180316 18:27</time>
                <a href="/realtimenews/20180316003957-260402">淡水阿嬤走失6天 下午楓樹湖山區奇蹟尋獲</a>
            </li>
            
    
            <li class="listnewsli ">
                <time>20180316 18:10</time>
                <a href="/realtimenews/20180316003892-260402">藍色小藥丸瘋闖關 海關查獲偽藥2萬顆</a>
            </li>
            
    
            <li class="listnewsli ">
                <time>20180316 17:57</time>
                <a href="/realtimenews/20180316003817-260402">母女「白吃黨」神隱  北檢不排除通緝</a>
            </li>
            
    
            <li class="listnewsli ">
                <time>20180316 17:54</time>
                <a href="/realtimenews/20180316003774-260402">持鐵棍虐打4歲女童致死  鶯歌虐童案犯嫌殺人罪起訴</a>
            </li>
            
    
</ul>


<script src="http://cache.chinatimes.com/scripts/aside-overview-paging.min.js"></script>
<script>
    
    $(function () {
        $("aside.listnews").initPaging({ url: "/contentoverview/index/" });
    });
</script>
                    </aside>
                    <hr class="clearman">
                    <section class="ad_carousel_box clear-fix">
                    </section>
                    <div class="contentadbox clear-fix">
                        
                            <div class="ad300250">
                                <!-- /81206261/realtimenews/Realtimenews_Content_Square_L -->
                                <div id='div-gpt-ad-content-bottom-l'>
                                </div>
                            </div>
                            <div class="ad300250">
                                <!-- /81206261/realtimenews/Realtimenews_Content_Square_R -->
                                <div id='div-gpt-ad-content-bottom-r'>
                                </div>
                            </div>
                        
                    </div>
                    <!--也許您會感興趣開始-->
                    
<!--也許您會感興趣-->
<div class="popin_box">
    <div id="_popIn_recommend"></div>
</div>




                    <!--也許您會感興趣結束-->
                    
                        <div class="mad_gads">
                            <!-- /81206261/RWD/Realtimenews/RWD_Realtimenews_MiddleBanner_2nd -->
                            <div id='div-gpt-ad-rwd-middlebanner-2nd'>
                            </div>
                        </div>
                    
                    <section class="recommendbox">
                        <header>
                            <h4 class="section-title">
                                推薦閱讀</h4>
                        </header>
                        <article>
                            <ul>
                                
                                <li><a href="http://www.chinatimes.com/realtimenews/20180312001902-260410"
                                    class="">
                                    《通信網路》友訊戶外網路攝影機，獲iF大獎肯定
                                </a></li>
                                
                                <li><a href="http://www.chinatimes.com/realtimenews/20180312002286-260412"
                                    class="">
                                    凌華參展資安大會 秀網安、電信成果
                                </a></li>
                                
                                <li><a href="http://www.chinatimes.com/realtimenews/20180314001446-260402"
                                    class="">
                                    港女遇害遺體腐化 檢方下午解剖釐清死因
                                </a></li>
                                
                                <li><a href="http://www.chinatimes.com/realtimenews/20180314002409-260405"
                                    class="">
                                    淡水不只夕陽美！漁人碼頭志工熱情更溫暖！
                                </a></li>
                                
                                <li><a href="http://www.chinatimes.com/realtimenews/20180315003664-260402"
                                    class="">
                                    婦人練倒車重踩油門暴衝  170萬進口車開進微風運河
                                </a></li>
                                
                            </ul>
                        </article>
                    </section>
                    
                    <div id="comments">
                        <div class="title clear-fix">
                            <span class="icon"></span><span class="text">發表意見</span></div>
                        <div class="arrow_soc">
                        </div>
                        <div class="comments_rule">
                            <div class="open_icon">
                                <i class="fa fa-times" aria-hidden="true"></i>留言規則</div>
                            <div class="rule">
                                <div class="rule_text">
                                    中時電子報對留言系統使用者發布的文字、圖片或檔案保有片面修改或移除的權利。當使用者使用本網站留言服務時，表示已詳細閱讀並完全了解，且同意配合下述規定：</div>
                                <ul>
                                    <li>請勿重覆刊登一樣的文章，或大意內容相同、類似的文章</li>
                                    <li>請不要刊登與主題無相關之內容</li>
                                    <li>發言涉及攻擊、侮辱、影射或其他有違社會善良風俗、社會正義、國家安全、政府法令之內容，本網站將會直接移除</li>
                                    <li>請勿以發文、回文等方式，進行商業廣告、騷擾網友等行為，或是為特定網站、blog宣傳，一經發現，將會限制您的發言權限或者封鎖帳號</li>
                                    <li>為避免留言系統變成發洩區和口水版，請勿轉貼新聞性文章、報導或相關連結</li>
                                    <li>請勿提供軟體註冊碼等違反智慧財產權之資訊</li>
                                    <li>禁止發表涉及他人隱私、含有個人對公眾人物之私評，且未經證實、未註明消息來源的網路八卦、不實謠言等</li>
                                    <li>請確認發表或回覆的內容（圖片）未侵害到他人的著作權、商標、專利等權利；若因發表或回覆內容而產生的版權法律責任將由使用者自行承擔，不代表中時電子報的立場，請遵守相關法律規範</li>
                                </ul>
                                <div class="rule_text">
                                    違反上述規定者，中時電子報有權刪除留言，或者直接封鎖帳號！請使用者在發言前，務必先閱讀留言板規則，謝謝配合。</div>
                            </div>
                        </div>
                        <script type="text/javascript">
                            $(document).ready(function () {
                                $(".comments_rule .rule").hide();
                                $(".comments_rule .open_icon").addClass("off");
                                $(".comments_rule .open_icon").click(function () {
                                    $(".comments_rule .rule").slideToggle("fast");
                                    if ($(this).is(".off")) {
                                        $(this).removeClass("off").addClass("on");
                                    } else {
                                        $(this).removeClass("on").addClass("off");
                                    };
                                });
                            });
                        </script>
                    </div>
                    <div class="fb-comments" data-href="http://www.chinatimes.com/realtimenews/20180316003957-260402" data-width="100%"
                        data-numposts="5" data-order-by="reverse_time">
                    </div>
                    
                </div>
                <aside class="right">
                    <div class="page_rp_box">
                        <div class="reporter clear-fix p1"><ul><li class="clear-fix"><div class="pic"><a href="/reporter/1666"   ><img src="http://cache.chinatimes.com/images/Reporter/1666.jpg" title="譚宇哲" alt="譚宇哲"></a></div><div class="name"><cite><a href="/reporter/1666">譚宇哲</a></cite></div></li></ul></div>
                <div class="newlist">
                        <div class="title">譚宇哲的最新文章</div>
                    <ul><li><a href="http://www.chinatimes.com/realtimenews/20180316004147-260402">疑天雨路滑自撞電桿 女大生1死1傷</a></li><li><a href="http://www.chinatimes.com/realtimenews/20180316003957-260402">淡水阿嬤走失6天 下午楓樹湖山區奇蹟尋獲</a></li><li><a href="http://www.chinatimes.com/realtimenews/20180316002817-260402">逃逸越女懷胎3月 為子向警自首求返鄉</a></li><li><a href="http://www.chinatimes.com/realtimenews/20180316002644-260402">腎友廔管破裂血狂流 警開道9公里送醫</a></li><li><a href="http://www.chinatimes.com/realtimenews/20180316002394-260405">林口市場改建 臨時安置場開幕送好康</a></li></ul> </div>

<div class="rss clear-fix">
    <a href="http://www.chinatimes.com/rss/realtimenews-society.xml" target="_blank">
        <span class="text">訂閱社會新聞</span><span class="icon_16x16"></span></a>
</div>

                    </div>
                    
                        <div class="ad">
                            <div class="part-ad-300x250" style="margin-bottom: 15px;">
                                <!-- /81206261/realtimenews/Realtimenews_Content_Bill_1st -->
                                <div id="div-dfp-StandardMiddleRight">
                                </div>
                            </div>
                        </div>
                        <div class="ad">
                            <div class="part-ad-300x250" style="margin-bottom: 15px;">
                                <!-- /81206261/realtimenews/Realtimenews_Content_Bill_2nd -->
                                <div id="div-dfp-StandardBottomRight">
                                </div>
                            </div>
                        </div>
                    
<section class="hot-news">
    <header>
        <h6 class="section-title">
            社會 TOP 10</h6>
    </header>
    <ol class="vertical-list">
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>24194</span></span>
                    </div>
                    <a href="http://www.chinatimes.com/realtimenews/20180316000010-260402">熟女想嫁人 約弟弟友人到家嘿咻 卻遭母親亂入…</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>12531</span></span>
                    </div>
                    <a href="http://www.chinatimes.com/realtimenews/20180316001350-260402">美猛男不認偷拍賣性愛片 台女：沒見過長那麼怪的...嚇死！</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>6887</span></span>
                    </div>
                    <a href="http://www.chinatimes.com/realtimenews/20180316002019-260402">真的火了！ 中火增設天然氣機組說明會爆衝突</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>6200</span></span>
                    </div>
                    <a href="http://www.chinatimes.com/realtimenews/20180316002496-260402">周玉蔻也MeToo！自爆曾遭小英任命閣員性騷擾</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>3872</span></span>
                    </div>
                    <a href="http://www.chinatimes.com/realtimenews/20180316001313-260402">＃MeToo浪潮衝進立院 民間團體：至少6助理遭性騷</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>3649</span></span>
                    </div>
                    <a href="http://www.chinatimes.com/realtimenews/20180316000005-260402">「若再犯名下房產給妻子」 舞蹈師又外遇「毀約」損失慘重！</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>3230</span></span>
                    </div>
                    <a href="http://www.chinatimes.com/realtimenews/20180316002577-260402">「超完美仿冒」藥品 日本原廠老闆來台鑑定都訝異</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>2792</span></span>
                    </div>
                    <a href="http://www.chinatimes.com/realtimenews/20180316001859-260402">誇張！男女機上廁所激戰呻吟 出來後乘客嗨翻鼓掌</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>1720</span></span>
                    </div>
                    <a href="http://www.chinatimes.com/realtimenews/20180316002313-260402">捷運金城機廠動土典禮  地主不滿號召近200人抗議</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>1633</span></span>
                    </div>
                    <a href="http://www.chinatimes.com/realtimenews/20180316000011-260402">律師說法》大嬸天天唱歌騷擾，我該怎麼辦？</a>
                </li>
        
    </ol>
</section>

                        <div class="ad">
                            <div class="part-ad-300x600">
                                <div id='div-dfp-StraightHugeRight'>
                                </div>
                            </div>
                        </div>
                        <div class="ad">
                            <div class="part-ad-300x250">
                                <!-- /81206261/realtimenews/Realtimenews_Content_Bill_3rd -->
                                <div id="div-dfp-Standard3rdRight">
                                </div>
                            </div>
                        </div>
                    
                    <!--Facebook page plugin開始-->
                    <section class="facebook-page-plugin">
                        <header>
                            <h6 class="section-title">
                                <span class="logo-facebook"><i class="fa fa-facebook"></i></span>你關心的，才是重點！</h6>
                        </header>
                        <div class="fb-page" data-href="https://www.facebook.com/CTfans" data-tabs="timeline"
                            data-small-header="false" data-adapt-container-width="true" data-hide-cover="false"
                            data-show-facepile="true">
                            <div class="fb-xfbml-parse-ignore">
                                <blockquote cite="https://www.facebook.com/CTfans">
                                    <a href="https://www.facebook.com/CTfans">中時電子報</a></blockquote>
                            </div>
                        </div>
                    </section>
                    <!--Facebook page plugin結束-->
                    
                </aside>
            </div>
        </div>
    </section>

        <!--page_container-e-->
        <!--something area start-->
        <script type="text/javascript">
            $("body").makeGoTopButton();
        </script>
        <!--something area end-->
        
    <input type="hidden" id="pcount" name="pcount" value="1">
    
<script type="text/javascript" src="http://cache.chinatimes.com/scripts/footer.js?20180316195"></script>
        <div class="rwd_tube_floater_box">
            <div class="mad_gads">
                <!-- /81206261/RWD/Realtimenews/RWD_Realtimenews_Floater -->
                <div id="div-gpt-ad-rwd-floater"></div>
            </div>
        </div>
    
        
    
    </div>
    <div id='div-gpt-ad-1486544386674-0' style='height: 1px; width: 1px;'></div>
    
<div class="ad_rwd_dfp">
    <div id='div-dfp-RWDFloater'>
    </div>
</div>
<div id="watermark" class="new ad_watermark idx"></div>
<script type='text/javascript'>
    var ctWaterId = "26002402";
</script>
<script charset="utf-8" type="text/javascript" defer="defer" src="http://cache.chinatimes.com/scripts/waterad2.js?20180316195"></script>


    
    <script src="http://www.chinatimes.com/ads/forums/carouselad2.js?20180316195" defer></script>
    <script src="http://cache.chinatimes.com/Scripts/jquery.fitvids.js?20150615" defer></script>
    <script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async></script>
    <script src="http://cache.chinatimes.com/Scripts/content-article.min.js?20171113" defer></script>
    
            <script src="http://cache.chinatimes.com/Scripts/idleAd.min.js"></script>

    
<script type="text/javascript" src="http://cache.chinatimes.com/Scripts/user.min.js?20161121a" async defer></script>
<script>
    $(function () {

        if (!isRWD) {

            googletag.cmd.push(function () {

                googletag.display('div-dfp-BarHead');
                googletag.display('div-dfp-Straight');
                googletag.display('div-dfp-StandardMiddleRight');
                googletag.display('div-dfp-StandardBottomRight');
                googletag.display('div-dfp-StraightHugeRight');
                googletag.display('div-dfp-StraightHugeRight2');
                googletag.display('div-dfp-StraightHugeRight3');
                googletag.display('div-dfp-Travel01');
                googletag.display('div-dfp-Travel02');
                googletag.display('div-dfp-StraightLeft');
                googletag.display('div-dfp-StraightRight');
                googletag.display('div-dfp-BarBottom');
                googletag.display('div-dfp-ContentBottom300x250');
                googletag.display('div-dfp-BelowContnet');
                googletag.display('div-gpt-ad-AdBarMiddle');
                googletag.display('div-gpt-ad-Content_In-Cover');
                googletag.display('div-dfp-Standard3rdRight');
                googletag.display('div-gpt-ad-content-bottom-l');
                googletag.display('div-gpt-ad-content-bottom-r');
            });
        } else {
            googletag.cmd.push(function () {
                googletag.cmd.push(function () { googletag.display('div-dfp-RWD300x100'); });
                googletag.cmd.push(function () { googletag.display('div-dfp-RWD300x250'); });
                googletag.cmd.push(function () { googletag.display('div-dfp-RWD300x250-1'); });
                googletag.cmd.push(function () { googletag.display('div-dfp-RWD300x250-2'); });
                googletag.cmd.push(function () { googletag.display('div-dfp-RWDFloater'); });
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-rwd-top-banner'); });
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-rwd-middlebanner-1st'); });
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-rwd-middlebanner-2nd'); });
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-rwd-floater'); });

            });
        }
        
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-Content_In-Read');
        });
        
    });
</script>
    <script type="text/javascript">
        var disqus_shortname = 'chinatimes-news';

        ToCheckM();
        
        $(function () {

            $.ajax({
                type: 'GET',
                url: 'http://click.chinatimes.com/api/Click?MQUrl=' + disqus_url,
                contentType: "application/json; charset=UTF-8",
                crossDomain: true,
                cache: false,
                dataType: "jsonp"
            });
        });
        
    </script>
    <script type="text/javascript">
        $(function () {
            $(".msg a").mousedown(function () {
                if ($("#dsq-app1").length) {
                    $(this).attr("href", "#dsq-app1");
                }
            });

        });
    </script>
    
<script src="http://cache.chinatimes.com/Scripts/refresh.min.js?20161011" type="text/javascript"
    defer></script>
<script type="text/javascript">
        $(function () {
            var r = new wwwRefresh();
            r.SetDelaySec(1440);
            r.Start();
        });
</script>

<script type="text/javascript">
    (function () {
        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
        pa.src = window.location.protocol + "//api.popin.cc/searchbox/chinatimes_www.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
    })(); 
</script>

    <ins class="rmax" data-rmax-space-id="8bacdba16f854c33" data-rmax-space-type="NATIVE"
        data-target-id=".hotnews_list li" data-target-index="2" data-target-pos="REPLACE"
        data-listen-target-selector=".hotnews_list"></ins>
    <script async="async" src="//tenmax-static.cacafly.net/ssp/adsbytenmax.js"></script>

    
</body>
</html>
