
<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/NewsArticle">
<head id="Head1" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    
    
<meta charset="utf-8" />
<meta http-equiv="content-language" content="zh-Hant-TW" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>總部成立 萬人相挺林明溱 - 中時電子報</title>
<meta name="twitter:title" property="og:title" itemprop="name" content="總部成立 萬人相挺林明溱" />
<meta name="parsely-title" itemprop="headline" data-ephemeral="true" content="總部成立 萬人相挺林明溱" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="description" property="og:description" itemprop="description" content="參選爭取連任的南投縣長林明溱，選在國慶日舉辦競選總部成立大會！國民黨副主席曾永權、前縣長林源朗加持，為黨提名鄉鎮市首長與民代參選人授旗，會場沙雕文化園區萬人擠爆；「凍蒜」高呼聲不絕於耳，展現林明溱超旺人氣！　母雞帶小雞 要揮全壘打　「投公道、天理一票，選出能讓南投人光榮的林明溱！」競選總部主委林源朗，要大家都來當林明溱的分身，全力拉票讓最認真的縣長勝選連任。　到場助講的來賓還包括國民黨中常委謝龍…" />
<meta name="twitter:description" content="參選爭取連任的南投縣長林明溱，選在國慶日舉辦競選總部成立大會！國民黨副主席曾永權、前縣長林源朗加持，為黨提名鄉鎮市首長與民代參選人授旗，會場沙雕文化園區萬人擠爆；「凍蒜」高呼聲不絕於耳，展現林明溱超旺人氣！　母雞帶小雞 要揮全壘打　「投公道、天理一票，選出能讓南投人光榮的林明溱！」競選總部主委林源朗，要大家都來當林明溱的分身，全力拉票讓最認真的縣長勝選連任。　到場助講的來賓還包括國民黨中常委謝龍…" />
<meta name="news_keywords" content="參選人,參選,鄉親" />
<meta name="keywords" itemprop="keywords" content="參選人,參選,鄉親" />
<meta name="parsely-tags" property="article:tag" data-ephemeral="true" content="參選人,參選,鄉親" />
<meta name="lastmod" property="article:modified_time" itemprop="dateModified" content="2018-10-11T06:00:15+08:00" />
<meta name="pubdate" property="article:published_time" itemprop="datePublished" content="2018-10-11T04:12:02+08:00" />
<meta name="section" property="article:section" itemprop="articleSection" content="地方新聞" />
<meta name="parsely-section" content="地方新聞" data-ephemeral="true" />
<meta name="source" content="中時電子報" />
<meta name="copyright" content="中時電子報" />
<meta name="author" content="中時電子報" />
<meta name="medium" content="news" />
<meta name="twitter:site" property="twitter:creator" content="@tw_chinatimes" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" property="og:url" itemprop="url" content="https://www.chinatimes.com/newspapers/20181011000626-260107" />
<meta name="twitter:image" content="https://img.chinatimes.com/newsphoto/2018-10-11/656/b20a00_p_01_02.jpg" />
<meta name="parsely-link" data-ephemeral="true" content="//www.chinatimes.com/newspapers/20181011000626-260107" />
<meta name="image" property="og:image" itemprop="image" content="https://img.chinatimes.com/newsphoto/2018-10-11/656/b20a00_p_01_02.jpg" />
<meta name="parsely-image-url" property="twitter:image" data-ephemeral="true" content="https://img.chinatimes.com/newsphoto/2018-10-11/656/b20a00_p_01_02.jpg" />
<meta property="fb:admins" content="100009177684541" />
<meta property="fb:app_id" content="1379575469016080" />
<meta property="article:author" content="https://www.facebook.com/CTfans" />
<meta property="article:publisher" content="https://www.facebook.com/CTfans" />
<meta property="og:image:width" content="656" />
<meta property="og:image:height" content="436" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="zh_TW" />
<meta property="og:site_name" content="中時電子報" />

<meta property="og:see_also" content="//www.chinatimes.com/newspapers/20181011000624-260107" />

<meta property="og:see_also" content="//www.chinatimes.com/newspapers/20181011000628-260107" />

<link rel="image_src" type="image/jpeg" href="https://img.chinatimes.com/newsphoto/2018-10-11/656/b20a00_p_01_02.jpg" />
<link rel="author" href="https://plus.google.com/117097348753143594874" />
<link rel="publisher" href="https://plus.google.com/117097348753143594874" />
<link rel="alternate" hreflang="zh-Hant" href="//www.chinatimes.com/newspapers/20181011000626-260107" />
<link rel="alternate" hreflang="zh-Hans" href="//www.chinatimes.com/cn/newspapers/20181011000626-260107" />
<link rel="canonical" href="//www.chinatimes.com/newspapers/20181011000626-260107" />
<link rel="icon" href="/favicon.ico">

<link rel="alternate" type="application/rss+xml" title="中國時報[RSS]" href="//www.chinatimes.com/rss/chinatimes.xml" />

<link rel="alternate" href="android-app://com.chinatimes.ctiapp/http///www.chinatimes.com/newspapers/20181011000626-260107" />
     
<link rel="stylesheet" href="//cache.chinatimes.com/css-main/index_rwd.css?20180925a">
<link rel="stylesheet" href="//cache.chinatimes.com/css-main/jquery-ui-1.10.4.min.css" />
<link rel="stylesheet" href="//cache.chinatimes.com/css-main/menu0303.css" />
<link rel="stylesheet" type="text/css" href="//cache.chinatimes.com/css-main/new201710.css?20181001">
<link rel="stylesheet" type="text/css" href="//cache.chinatimes.com/css-main/new201710_rwd.css?20180719A">
<script type="text/javascript" src="//cache.chinatimes.com/Scripts/jquery-1.11.1.min.js?20130130"></script>
<script type="text/javascript" src="//cache.chinatimes.com/Scripts/content-later-handle.js?20130305"></script>
<script src="//cache.chinatimes.com/Scripts/jquery-ui-1.10.4.min.js"></script>

<script type="text/javascript" src="//cache.chinatimes.com/Scripts/common-scripts.min.js?20180906"></script>
<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "9457284",
        options: {
            url_append: "comscorekw=news"
        }
    });
    (function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9457284&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <link rel="Stylesheet" href="//cache.chinatimes.com/css-main/lightbox_3min.css" />
    
<!-- Chinatimes - TW - RTA script -->
<script type='text/javascript'>
    var crtg_nid = '4132';
    var crtg_cookiename = 'crtg_rta';
    var crtg_varname = 'crtg_content';
    function crtg_getCookie(c_name) { var i, x, y, ARRCookies = document.cookie.split(";"); for (i = 0; i < ARRCookies.length; i++) { x = ARRCookies[i].substr(0, ARRCookies[i].indexOf("=")); y = ARRCookies[i].substr(ARRCookies[i].indexOf("=") + 1); x = x.replace(/^\s+|\s+$/g, ""); if (x == c_name) { return unescape(y); } } return ''; }
    var crtg_content = crtg_getCookie(crtg_cookiename);
    var crtg_rnd = Math.floor(Math.random() * 99999999999);
    (function () {
        var crtg_url = location.protocol + '//rtax.criteo.com/delivery/rta/rta.js?netId=' + escape(crtg_nid);
        crtg_url += '&cookieName=' + escape(crtg_cookiename);
        crtg_url += '&rnd=' + crtg_rnd;
        crtg_url += '&varName=' + escape(crtg_varname);
        var crtg_script = document.createElement('script'); crtg_script.type = 'text/javascript'; crtg_script.src = crtg_url; crtg_script.async = true;
        if (document.getElementsByTagName("head").length > 0) document.getElementsByTagName("head")[0].appendChild(crtg_script);
        else if (document.getElementsByTagName("body").length > 0) document.getElementsByTagName("body")[0].appendChild(crtg_script);
    })();
</script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

    
    <link rel="stylesheet" type="text/css" href="//cache.chinatimes.com/css-main/channel/channel-index.css?20180223">
    <link rel="stylesheet" type="text/css" href="//cache.chinatimes.com/css-main/content.css?201711123">
    <link rel="stylesheet" type="text/css" href="//cache.chinatimes.com/css-main/new201710.css?20181001">
    <link rel="stylesheet" type="text/css" href="//cache.chinatimes.com/css-main/new201710_rwd.css?20180719A">
    <script type='text/javascript'>
        
          googletag.cmd.push(function () {
              googletag.defineSlot('/81206261/Newspaper/Newspaper_Content_In-Read', [1, 1], 'div-gpt-ad-Content_In-Read').addService(googletag.pubads());
              if (!isRWD) {
                    googletag.defineSlot('/81206261/Newspaper/NewsPapers_Content_SuperBanner', [[970, 250], [970, 90], [728, 90]], 'div-dfp-BarHead').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Newspaper/NewsPapers_Content_Bill_1st', [300, 250], 'div-dfp-StandardMiddleRight').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Newspaper/NewsPapers_Content_Bill_2nd', [300, 250], 'div-dfp-StandardBottomRight').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Newspaper/NewsPapers_Content_PortalAd', [300, 600], 'div-dfp-StraightHugeRight').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Newspaper/NewsPapers_Content_Bill_3rd', [300, 250], 'div-dfp-Standard3rdRight').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Newspaper/NewsPapers_Content_Square_L', [300, 250], 'div-gpt-ad-content-bottom-l').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Newspaper/NewsPapers_Content_Square_R', [300, 250], 'div-gpt-ad-content-bottom-r').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Newspaper/Newspaper_Content_In-Page//In-Cover', [1, 1], 'div-gpt-ad-Content_In-Cover').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Newspaper/NewsPapers_Content_SkyScraper_L', [[120, 600], [160, 600]], 'div-dfp-StraightLeft').addService(googletag.pubads());
              }
              else {
                    googletag.defineSlot('/81206261/RWD/Newspapers/RWD_NewsPapers_TopBanner', [[300, 250], [320, 100]], 'div-dfp-RWD300x100').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/RWD/Newspapers/RWD_NewsPapers_SF_Parallax_Scrolling', [[300, 250], [1, 1], [320, 480]], 'div-gpt-ad-1489561879560-0').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/RWD/Newspapers/RWD_NewsPapers_MiddleBanner_1st', [[300, 250], [320, 100]], 'div-gpt-ad-rwd-middlebanner-1st').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/RWD/Newspapers/RWD_NewsPapers_MiddleBanner_2nd', [[300, 250], [320, 100]], 'div-gpt-ad-rwd-middlebanner-2nd').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/RWD/Newspapers/RWD_NewsPapers_Floater', [[1, 1], [320, 50]], 'div-gpt-ad-rwd-floater').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Chinatimes_RWD_ADHoodPicture_300x430', [320, 480], 'div-gpt-ad-1467192188605-0').addService(googletag.pubads());

              }

             

       var crtg_split = (crtg_content || '').split(';');
       var pubads = googletag.pubads();
       for (var i=1;i<crtg_split.length;i++){
       pubads.setTargeting("" + (crtg_split[i-1].split('='))[0] + "", "" + (crtg_split[i-1].split('='))[1] + "");
       }

              googletag.pubads().enableAsyncRendering();
              googletag.pubads().collapseEmptyDivs(true);
              googletag.enableServices();
                        });
          
        var ctmid = "newspapers";
        var ctwebsub = "";
        
        var AryNavUrl = new Array();
        function ctnav(cweb, curl, ctarget) { this.cweb = cweb; this.curl = curl; this.ctarget = ctarget; }
        function addnav(cweb, curl, ctarget) { AryNavUrl.push(new ctnav(cweb, curl, ctarget)); }
        addnav("日報", "/newspapers/");
        addnav("日報精選", "/newspapers/");
        addnav("中國時報", "/newspapers/2601");
        addnav("工商時報", "/newspapers/2602");
        addnav("旺報", "/newspapers/2603");
    </script>
    <!-- NEWS Google Tag Manager data layer -->
    
    <script>
        var _uuid = "" + getCookie("ID");
        dataLayer = [{
            'ArticleID': '20181011000626',
            'ArticleDate': '2018-10-11',
            'Title': '總部成立 萬人相挺林明溱',
            'SrcID': '1',
            'AuthorName': '沈揮勝',
            'SiteID': '26',
            'ChannelID': '2601',
            'CategoryID': '260107',
            'UUID': _uuid,
            'Tag': '參選人,參選,鄉親',
            'utm_source': '',
            'PageType': '3'
        }];
    </script>
    <!-- NEWS Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5SNQFFP');
    </script>
    <!-- NEW End Google Tag Manager -->
    <script src="//apn.c.appier.net/pb/0wHT9JDiP3SORJx/pb.js?haid=WhM9fi-H&hzids=WhcQW9Op,WhcQWzOp,WhcQWIOp,WhcQWFOp,WhcQH9Op,WhcQHzOp,WhcQHIOp,WhcQHFOp,WhcQm9Op,WhcQmzOp"></script>


    
</head>
<body id="page" class="newspapers">
    
<!-- FaceBook Code Start-->
<div id="fb-root">
</div>
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '1379575469016080',
            xfbml: true,
            version: 'v2.8'
        });
        FB.AppEvents.logPageView();
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/zh_TW/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    } (document, 'script', 'facebook-jssdk'));
 
</script> 
<!-- FaceBook Code End-->
<!-- Google Tag Manager(noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SNQFFP" height="0"
        width="0" style="display: none; visibility: hidden"></iframe>
</noscript>
<!-- Google Tag Manager(noscript) -->
<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-9FG3" height="0" width="0"
        style="display: none; visibility: hidden"></iframe>
</noscript>
<script>    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({ 'gtm.start':
    new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
    '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-9FG3');
</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager -->
<script type="text/javascript" src="//cache.chinatimes.com/scripts/bodystart.min.js?20161129"></script>

<!-- End Google Tag Manager -->

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
    <div id="parsely-cfg" data-parsely-site="chinatimes.com">
    </div>
</div>
<script>
    (function (s, p, d) {
        var h = d.location.protocol, i = p + "-" + s,
      e = d.getElementById(i), r = d.getElementById(p + "-root"),
      u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net"
      : "static." + p + ".com";
        if (e) return;
        e = d.createElement(s); e.id = i; e.async = true;
        e.src = h + "//" + u + "/p.js"; r.appendChild(e);
    })("script", "parsely", document);
</script>
<!-- END Parse.ly Include -->
    <!--手機蓋台廣告-->
    <script type="text/javascript" src="//pagead.chinatimes.com/api/getB/chinatimes/news/content/40"></script>
    <!--手機蓋台廣告-->
    
    
<script type="text/javascript">
    var disqus_url = 'http://www.chinatimes.com/newspapers/20181011000626-260107';
    var share_url = 'http://www.chinatimes.com/newspapers/20181011000626-260107';
    var disqus_container_id = 'disqus_thread';
    var Article_ID = '20181011000626';
    var Category_ID = '260107';
    var quote_to_url = 'http://www.chinatimes.com/';
    var disqus_title = '總部成立 萬人相挺林明溱';
</script>
    <div class="wrapper">
        

<header id="ctnavhead" ></header>
<nav id="ctnav"></nav>
<div class="main-nav-wrapper stack clear-fix"><nav id="ctnav2"></nav></div>
        <!--page_container-s-->
        <div class="ad">
            <div class="banner-970x90">
                <div id='div-gpt-ad-Content_In-Cover'></div>
            </div>
        </div>
        
    
        <div class="ad">
            <div class="banner-970x90">
                <div id='div-dfp-BarHead'>
                </div>
            </div>
        </div>
    
<div class="mad_gads">
    <div id='div-dfp-RWD300x100' >
    </div>
</div>
    <section class="content-new">
        <div class="page_container stack clear-fix">
            
<ul class="page_index">
    <li itemscope itemtype="//schema.org/breadcrumb">
        <h6>
            <a href="/" itemprop="url"><span itemprop="title">首頁</span></a></h6>
    </li>
    
    <li itemscope itemtype="//schema.org/breadcrumb">
        <h6>
            <a href="/newspapers/" itemprop="url"><span itemprop="title">
                日報</span></a></h6>
    </li>
    
    <li itemscope itemtype="//schema.org/breadcrumb">
        <h6>
            <a href="/newspapers/2601" itemprop="url"><span itemprop="title">
                中國時報</span></a></h6>
    </li>
    
    <li itemscope itemtype="//schema.org/breadcrumb">
        <h6>
            <a href="260107" itemprop="url"><span itemprop="title">
                地方新聞</span></a></h6>
    </li>
    
</ul>
 <div id="ctnavsub"></div>
<script type="text/javascript" src="//cache.chinatimes.com/scripts/nav2017.js?20181002"></script>

            <div class="contentbox clear-fix">
                <div class="left">
                    
<div id="bigpicbox">
    <header class="topich1">
        
        <hgroup>
            <h1 id="h1" style="font-size: 26px;">
                總部成立 萬人相挺林明溱
            </h1>
        </hgroup>
    </header>
    
<figure>
    
    <div class="picbox1">
        <div class="picbox2">
            <a title="林明溱競選總部成立大會，國民黨副主席曾永權等政壇人士與上萬鄉親到場相挺。（沈揮勝攝）" href="//img.chinatimes.com/newsphoto/2018-10-11/656/b20a00_p_01_02.jpg" class="t1">
                <img src="//img.chinatimes.com/newsphoto/2018-10-11/656/b20a00_p_01_02.jpg"><span></span>
            </a>
        </div>
    </div>
    <div style="clear: both;">
    </div>
    
    <div class="pictext">
        <p style="font-size: 18px;">
            林明溱競選總部成立大會，國民黨副主席曾永權等政壇人士與上萬鄉親到場相挺。（沈揮勝攝）
        </p>
    </div>
</figure>
        <div class="googlead_page_e_120600">
            <div id='div-dfp-StraightLeft'>
            </div>
        </div>
    
</div>
<div class="clummbox clear-fix">
    
    <div class="article_info clear-fix">
        
        <div class="printbox clear-fix">
            <a href="/print/newspapers/20181011000626-260107" target="_blank"><i class="fa fa-print" aria-hidden="true">
            </i><span>友善列印</span></a></div>
        
        <div class="font_size clear-fix">
            <ul>
                <li class="f_s"><a href="javascript:;" title="小字型">小字型</a></li>
                <li class="f_c show"><a href="javascript:;" title="中字型">中字型</a></li>
                <li class="f_b"><a href="javascript:;" title="大字型">大字型</a></li>
            </ul>
        </div>
    </div>
    
    <div class="newinfoall">
        <a name="share-list_anchor"></a>
        <div class="a_f_star clear-fix">
        </div>
        <div class="new_social_icon clear-fix">
            <ul>
                <li class="facebook"><a class="clear-fix"><span class="text1">分享至</span><span class="text2">Facebook</span></a></li>
                <li class="googleplus"><a class="clear-fix"><span class="text1">分享至</span><span class="text2">Google+</span></a></li>
                <li class="twitter"><a class="clear-fix"><span class="text1">分享至</span><span class="text2">Twitter</span></a></li>
                <li class="weibo"><a class="clear-fix"><span class="text1">分享至</span><span class="text2">Weibo</span></a></li>
                <li class="line"><a href="#" class="clear-fix"><span class="text1">分享至</span><span
                    class="text2">line</span></a></li>
            </ul>
        </div>
    </div>
    <article class="arttext marbotm clear-fix">
        <div class="article_info clear-fix">
            <div class="reporter">
                <time datetime="2018/10/11 00:00">
                    2018年10月11日 04:12</time>
                <a href="/newspapers/2601">
                    中國時報</a>
                <div class="rp_name"><cite><a href="/reporter/151" title="沈揮勝" rel="author" >沈揮勝</a></cite>／南投報導</div>
            </div>
        </div>
        <p>參選爭取連任的南投縣長林明溱，選在國慶日舉辦競選總部成立大會！國民黨副主席曾永權、前縣長林源朗加持，為黨提名鄉鎮市首長與民代參選人授旗，會場沙雕文化園區萬人擠爆；「凍蒜」高呼聲不絕於耳，展現林明溱超旺人氣！</p>

<div id='div-gpt-ad-1489561879560-0' style='text-align: center;'>
    <script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1489561879560-0'); });
    </script>
</div><p>母雞帶小雞 要揮全壘打</p><p>「投公道、天理一票，選出能讓南投人光榮的林明溱！」競選總部主委林源朗，要大家都來當林明溱的分身，全力拉票讓最認真的縣長勝選連任。</p><div id='div-gpt-ad-Content_In-Read'></div><p>到場助講的來賓還包括國民黨中常委謝龍介、立委馬文君與許淑華、縣議長何勝豐；國民黨主席吳敦義夫人蔡令怡也上台。</p><p>曾永權除懇請鄉親力挺林明溱，另為黨提名鄉鎮市長參選人授旗，並請鄉親幫助林明溱，發揮「母雞帶小雞」效應；讓國民黨提名的參選人勝選「全壘打」。</p><p>細數政績 不讓鄉親失望</p><p>林明溱則回顧4年前贏對手5000多票當選後，拚縣政不敢懈怠，全縣繞了不知多少圈，車子都跑了40多萬公里！實勘改善的野溪農路與排水設施數以千計。</p><p>為了孩童的健康，縣府免費學童午餐從每餐35元提高到40元，即使財政困窘，還能幫負債167億的南投縣府減債53億多元，就是「不能讓鄉親失望」的堅持。</p><p>謝龍介則以名嘴詼諧批判蔡政府，並呼籲南投鄉親「好的人才要顧得牢」，要讓林明溱再做4年，共創南投新榮耀。</p><p>(中國時報)</p>
    </article>
    
    <div class="nav-below2017 marbotm">
        
        <a href="/newspapers/20181011000624-260107"
            class="nav-previous2017">
            國旗屋升旗 吳志揚鄭文燦較勁</a>
        
        <a href="/newspapers/20181011000628-260107"
            class="nav-next2017">
            黃林互訪交流 盼樹政治典範</a>
        
    </div>
    
</div>

                    <div class="mad_gads">
                        <!-- /81206261/RWD/Newspapers/RWD_NewsPapers_MiddleBanner_1st -->
                        <div id='div-gpt-ad-rwd-middlebanner-1st'>
                        </div>
                    </div>
                    
                    <aside class="listnews" data-category="260107">
                        <header class="list-title">
                            <h1>
                                中國時報</h1>
                        </header>
                        
<ul data-total-page="16">
    
            <li class="listnewsli ">
                
                <a href="/newspapers/20181011000536-260118">旺旺中時 新北市長最新民調！侯友宜贏蘇貞昌16.6％</a>
            </li>
            
    
            <li class="listnewsli ">
                
                <a href="/newspapers/20181011000540-260118">蔡拋四個不會 籲北京勿成衝突來源！國台辦批配合西方反華勢力</a>
            </li>
            
    
            <li class="listnewsli ">
                
                <a href="/newspapers/20181011000543-260118">強調用盡一切方式防範！蔡嚴打假消息 有證據辦到底</a>
            </li>
            
    
            <li class="listnewsli ">
                
                <a href="/newspapers/20181011000546-260118">政府直接管制 民眾難信服</a>
            </li>
            
    
            <li class="listnewsli ">
                
                <a href="/newspapers/20181011000547-260118">國安層級打假 製造白色恐怖</a>
            </li>
            
    
            <li class="listnewsli ">
                
                <a href="/newspapers/20181011000548-260118">調整供應鏈 不能忽視大陸</a>
            </li>
            
    
            <li class="listnewsli ">
                
                <a href="/newspapers/20181011000550-260118">拚經濟最大阻礙…　就是蔡政府</a>
            </li>
            
    
            <li class="listnewsli ">
                
                <a href="/newspapers/20181011000551-260118">新聞透視－從尋求對話 走向聯合國際制陸</a>
            </li>
            
    
            <li class="listnewsli ">
                
                <a href="/newspapers/20181011000554-260118">陸學者稱 蔡把中華民國玩沒了</a>
            </li>
            
    
            <li class="listnewsli ">
                
                <a href="/newspapers/20181011000556-260118">蔡總統國慶談話！話新聞分析－與其國名繞圈 不如回到九二共識</a>
            </li>
            
    
</ul>

<script src="//cache.chinatimes.com/scripts/aside-overview-paging.min.js"></script>
<script>
    
    $(function () {
        $("aside.listnews").initPaging({ url: "/contentoverview/index/" });
    });
</script>
                    </aside>
                    <hr class="clearman">
                    <section class="ad_carousel_box clear-fix">
                    </section>
                    
                    <div class="contentadbox clear-fix">
                        
                            <div class="ad300250">
                                <!-- /81206261/Newspaper/Newspaper_Content_Square_L -->
                                <div id='div-gpt-ad-content-bottom-l'></div>
                            </div>
                            <div class="ad300250">
                                <!-- /81206261/Newspaper/Newspaper_Content_Square_R -->
                                <div id='div-gpt-ad-content-bottom-r'></div>
                            </div>
                        
                    </div>
                    <!--也許您會感興趣開始-->
                    

<div data-widget="plista_widget_belowArticle"></div>

                <script type="text/javascript">
                    (function (c) {
                        var g, s = 'script', w = window, n = c.name || 'PLISTA'; if (!w[n]) { w[n] = c; g = w.document.getElementsByTagName(s)[0]; s = w.document.createElement(s); s.async = true; s.type = 'text/javascript'; s.src = (w.location.protocol === 'https:' ? 'https:' : 'http:') + '//static' + (c.origin ? '-' + c.origin : '') + '.plista.com/async' + (c.name ? '/' + c.name : '') + '.js'; g.parentNode.insertBefore(s, g); }
                    }({
                        "publickey": "0936debf3f17e230bba437a6",
                        "item": {
                            "objectid": "20181011000626",  /*unique ID, alphanumeric*/
                            "title": "總部成立 萬人相挺林明溱",  /*max 255 characters*/
                            "text": "參選爭取連任的南投縣長林明溱，選在國慶日舉辦競選總部成立大會！國民黨副主席曾永權、前縣長林源朗加持，為黨提名鄉鎮市首長與民代參選人授旗，會場沙雕文化園區萬人擠爆；「凍蒜」高呼聲不絕於耳，展現林明溱超旺人氣！　母雞帶小雞 要揮全壘打　「投公道、天理一票，選出能讓南投人光榮的林明溱！」競選總部主委林源朗，要大家都來當林明溱的分身，全力拉票讓最認真的縣長勝選連任。　到場助講的來賓還包括國民黨中常委謝龍…",  /*max 255 characters*/
                            "url": "//www.chinatimes.com/newspapers/20181011000626-260107",  /*max 1024 characters*/
                            "img": "//img.chinatimes.com/newsphoto/2018-10-11/656/b20a00_p_01_02.jpg",  /*max 255 characters*/
                            "category": "News",
                            "published_at": 1539202322,  /*UNIX timestamp, date article was first published*/
                            "updated_at": 1539208815  /*UNIX timestamp, date article was last modified*/
                            },
                        "origin": "tw"
                    }));
                </script>


                    <!--也許您會感興趣結束-->
                    
                        <div class="mad_gads">
                            <!-- /81206261/RWD/Newspaper/RWD_Newspaper_MiddleBanner_2nd -->
                            <div id='div-gpt-ad-rwd-middlebanner-2nd'></div>
                        </div>
                    
                    <section class="recommendbox">
                        <header>
                            <h4 class="section-title">
                                推薦閱讀</h4>
                        </header>
                        <article>
                            <ul>
                                
                                <li><a href="//www.chinatimes.com/newspapers/20181008000556-260107"
                                    class="">
                                    水患留陰影 政見不可不談
                                </a></li>
                                
                                <li><a href="//www.chinatimes.com/newspapers/20181008000602-260107"
                                    class="">
                                    茶博會 飄茶香也傳選戰味
                                </a></li>
                                
                                <li><a href="//www.chinatimes.com/realtimenews/20181008001449-260407"
                                    class="">
                                    台北》姚文智稱準備迎接全面勝選 網友驚呆了
                                </a></li>
                                
                                <li><a href="//www.chinatimes.com/newspapers/20181009001495-260107"
                                    class="">
                                    第4選區16搶9 參選爆炸
                                </a></li>
                                
                                <li><a href="//www.chinatimes.com/newspapers/20181010000528-260107"
                                    class="">
                                    對手邀辯論 柯P頻打太極
                                </a></li>
                                
                            </ul>
                        </article>
                    </section>
                    
                    <div id="comments">
                        <div class="title clear-fix">
                            <span class="icon"></span><span class="text">發表意見</span></div>
                        <div class="arrow_soc">
                        </div>
                        <div class="comments_rule">
                            <div class="open_icon">
                                <i class="fa fa-times" aria-hidden="true"></i>留言規則</div>
                            <div class="rule">
                                <div class="rule_text">
                                    中時電子報對留言系統使用者發布的文字、圖片或檔案保有片面修改或移除的權利。當使用者使用本網站留言服務時，表示已詳細閱讀並完全了解，且同意配合下述規定：</div>
                                <ul>
                                    <li>請勿重覆刊登一樣的文章，或大意內容相同、類似的文章</li>
                                    <li>請不要刊登與主題無相關之內容</li>
                                    <li>發言涉及攻擊、侮辱、影射或其他有違社會善良風俗、社會正義、國家安全、政府法令之內容，本網站將會直接移除</li>
                                    <li>請勿以發文、回文等方式，進行商業廣告、騷擾網友等行為，或是為特定網站、blog宣傳，一經發現，將會限制您的發言權限或者封鎖帳號</li>
                                    <li>為避免留言系統變成發洩區和口水版，請勿轉貼新聞性文章、報導或相關連結</li>
                                    <li>請勿提供軟體註冊碼等違反智慧財產權之資訊</li>
                                    <li>禁止發表涉及他人隱私、含有個人對公眾人物之私評，且未經證實、未註明消息來源的網路八卦、不實謠言等</li>
                                    <li>請確認發表或回覆的內容（圖片）未侵害到他人的著作權、商標、專利等權利；若因發表或回覆內容而產生的版權法律責任將由使用者自行承擔，不代表中時電子報的立場，請遵守相關法律規範</li>
                                </ul>
                                <div class="rule_text">
                                    違反上述規定者，中時電子報有權刪除留言，或者直接封鎖帳號！請使用者在發言前，務必先閱讀留言板規則，謝謝配合。</div>
                            </div>
                        </div>
                        <script type="text/javascript">
                            $(document).ready(function () {
                                $(".comments_rule .rule").hide();
                                $(".comments_rule .open_icon").addClass("off");
                                $(".comments_rule .open_icon").click(function () {
                                    $(".comments_rule .rule").slideToggle("fast");
                                    if ($(this).is(".off")) {
                                        $(this).removeClass("off").addClass("on");
                                    } else {
                                        $(this).removeClass("on").addClass("off");
                                    };
                                });
                            });
                        </script>
                    </div>
                    <div class="fb-comments" data-href="http://www.chinatimes.com/newspapers/20181011000626-260107" data-width="100%"
                        data-numposts="5" data-order-by="reverse_time">
                    </div>
                    
                </div>
                <aside class="right">
                    <div class="page_rp_box">
                        <div class="reporter clear-fix p1"><ul><li class="clear-fix"><div class="pic"><a href="/reporter/151"   ><img src="//cache.chinatimes.com/images/Reporter/151.jpg" title="沈揮勝" alt="沈揮勝"></a></div><div class="name"><cite><a href="/reporter/151">沈揮勝</a></cite></div></li></ul></div>
                <div class="newlist">
                        <div class="title">沈揮勝的最新文章</div>
                    <ul><li><a href="//www.chinatimes.com/newspapers/20181011000643-260107">搖滾青春演唱會 嗨翻南投</a></li><li><a href="//www.chinatimes.com/newspapers/20181011000626-260107">總部成立 萬人相挺林明溱</a></li><li><a href="//www.chinatimes.com/realtimenews/20181010002874-260405">南投茶博場面超壯觀 千人揉茶慶雙十</a></li><li><a href="//www.chinatimes.com/realtimenews/20181010002384-260407">南投》林明溱競選總部國慶成立 萬人力挺</a></li><li><a href="//www.chinatimes.com/realtimenews/20181010001740-260404">飆歌不飆車！南投「2018搖滾青春演唱會」</a></li></ul> </div>

<div class="rss clear-fix">
    <a href="//www.chinatimes.com/rss/chinatimes-local.xml" target="_blank">
        <span class="text">訂閱地方新聞</span><span class="icon_16x16"></span></a>
</div>

                    </div>
                    <div class="ad">
                        
                            <div class="ad">
                                <div class="part-ad-300x250" style="margin-bottom: 15px;">
                                    <!-- /81206261/Newspaper/NewsPapers_Content_Bill_1st -->
                                    <div id="div-dfp-StandardMiddleRight">
                                    </div>
                                </div>
                            </div>
                            <div class="ad">
                                <div class="part-ad-300x250" style="margin-bottom: 15px;">
                                    <!-- /81206261/Newspaper/NewsPapers_Content_Bill_2nd -->
                                    <div id="div-dfp-StandardBottomRight">
                                    </div>
                                </div>
                            </div>
                        
                    </div>
                    
<section class="hot-news">
    <header>
        <h6 class="section-title">
            中國時報 TOP 10</h6>
    </header>
    <ol class="vertical-list">
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>8160</span></span>
                    </div>
                    <a href="//www.chinatimes.com/newspapers/20181011000536-260118">旺旺中時 新北市長最新民調！侯友宜贏蘇貞昌16.6％</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>3520</span></span>
                    </div>
                    <a href="//www.chinatimes.com/newspapers/20181011000556-260118">蔡總統國慶談話！話新聞分析－與其國名繞圈 不如回到九二共識</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>3244</span></span>
                    </div>
                    <a href="//www.chinatimes.com/newspapers/20181011000560-260118">民調報喜 選情樂觀看待！新聞透視－新北若勝 2020國民黨有望重返執政</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>1982</span></span>
                    </div>
                    <a href="//www.chinatimes.com/newspapers/20181011000543-260118">強調用盡一切方式防範！蔡嚴打假消息 有證據辦到底</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>1354</span></span>
                    </div>
                    <a href="//www.chinatimes.com/newspapers/20181011000536-260102">旺旺中時 新北市長最新民調！侯友宜贏蘇貞昌16.6％</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>1066</span></span>
                    </div>
                    <a href="//www.chinatimes.com/newspapers/20181011000563-260118">羅文嘉防線 侯求穩勝蘇拚逆轉關鍵</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>865</span></span>
                    </div>
                    <a href="//www.chinatimes.com/newspapers/20181011000558-260118">2／3高空彈失靈 國慶焰火落漆</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>756</span></span>
                    </div>
                    <a href="//www.chinatimes.com/newspapers/20181011000582-260114">救救生育率 今年新生兒8年新低</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>650</span></span>
                    </div>
                    <a href="//www.chinatimes.com/newspapers/20181011000540-260118">蔡拋四個不會 籲北京勿成衝突來源！國台辦批配合西方反華勢力</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>546</span></span>
                    </div>
                    <a href="//www.chinatimes.com/newspapers/20181011000576-260114">救藻礁 桃園國慶升旗爆衝突</a>
                </li>
        
    </ol>
</section>

                        <div class="ad">
                            <div class="part-ad-300x600">
                                <!-- /81206261/Newspaper/NewsPapers_Content_PortalAd -->
                                <div id='div-dfp-StraightHugeRight'></div>
                            </div>
                        </div>
                        <div class="ad">
                            <div class="part-ad-300x250">
                                <!-- /81206261/Newspaper/Newspapers_Content_Bill_3rd -->
                                <div id="div-dfp-Standard3rdRight"></div>
                            </div>
                        </div>
                    
                    <!--Facebook page plugin開始-->
                    <section class="facebook-page-plugin">
                        <header>
                            <h6 class="section-title">
                                <span class="logo-facebook"><i class="fa fa-facebook"></i></span>你關心的，才是重點！</h6>
                        </header>
                        <div class="fb-page" data-href="https://www.facebook.com/CTfans" data-tabs="timeline"
                            data-small-header="false" data-adapt-container-width="true" data-hide-cover="false"
                            data-show-facepile="true">
                            <div class="fb-xfbml-parse-ignore">
                                <blockquote cite="https://www.facebook.com/CTfans">
                                    <a href="https://www.facebook.com/CTfans">中時電子報</a></blockquote>
                            </div>
                        </div>
                    </section>
                    <!--Facebook page plugin結束-->
                    
                </aside>
            </div>
        </div>
    </section>

        <!--page_container-e-->
        <!--something area start-->
        <script type="text/javascript">
            $("body").makeGoTopButton();
        </script>
        <!--something area end-->
        
    <input type="hidden" id="pcount" name="pcount" value="1">
    
<script type="text/javascript" src="//cache.chinatimes.com/scripts/footer.js?20181011082"></script>
        <div class="rwd_tube_floater_box">
            <div class="mad_gads">
                <!-- /81206261/RWD/Newspapers/RWD_Newspapers_Floater -->
                <div id="div-gpt-ad-rwd-floater"></div>
            </div>
        </div>
    
        
    
    </div>
    <div id='div-gpt-ad-1486544386674-0' style='height: 1px; width: 1px;'></div>
    
<div class="ad_rwd_dfp">
    <div id='div-dfp-RWDFloater'>
    </div>
</div>
<div id="watermark" class="new ad_watermark idx"></div>
<script type='text/javascript'>
    var ctWaterId = "26002402";
</script>
<script charset="utf-8" type="text/javascript" defer="defer" src="//cache.chinatimes.com/scripts/waterad2.js?20181011082"></script>


    
    <script src="//www.chinatimes.com/ads/forums/carouselad2.js?20181011082" defer></script>
    <script src="//cache.chinatimes.com/Scripts/jquery.fitvids.js?20150615" defer></script>
    <script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async></script>
    <script src="//cache.chinatimes.com/Scripts/content-article.min.js?20171113" defer></script>
    
            <script src="//cache.chinatimes.com/Scripts/idleAd.min.js"></script>

    
<script type="text/javascript" src="//cache.chinatimes.com/Scripts/user.min.js?20161121a" async defer></script>
<script>
    $(function () {

        if (!isRWD) {

            googletag.cmd.push(function () {

                googletag.display('div-dfp-BarHead');
                googletag.display('div-dfp-Straight');
                googletag.display('div-dfp-StandardMiddleRight');
                googletag.display('div-dfp-StandardBottomRight');
                googletag.display('div-dfp-StraightHugeRight');
                googletag.display('div-dfp-StraightHugeRight2');
                googletag.display('div-dfp-StraightHugeRight3');
                googletag.display('div-dfp-Travel01');
                googletag.display('div-dfp-Travel02');
                googletag.display('div-dfp-StraightLeft');
                googletag.display('div-dfp-StraightRight');
                googletag.display('div-dfp-BarBottom');
                googletag.display('div-dfp-ContentBottom300x250');
                googletag.display('div-dfp-BelowContnet');
                googletag.display('div-gpt-ad-AdBarMiddle');
                googletag.display('div-gpt-ad-Content_In-Cover');
                googletag.display('div-dfp-Standard3rdRight');
                googletag.display('div-gpt-ad-content-bottom-l');
                googletag.display('div-gpt-ad-content-bottom-r');
            });
        } else {
            googletag.cmd.push(function () {
                googletag.cmd.push(function () { googletag.display('div-dfp-RWD300x100'); });
                googletag.cmd.push(function () { googletag.display('div-dfp-RWD300x250'); });
                googletag.cmd.push(function () { googletag.display('div-dfp-RWD300x250-1'); });
                googletag.cmd.push(function () { googletag.display('div-dfp-RWD300x250-2'); });
                googletag.cmd.push(function () { googletag.display('div-dfp-RWDFloater'); });
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-rwd-top-banner'); });
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-rwd-middlebanner-1st'); });
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-rwd-middlebanner-2nd'); });
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-rwd-floater'); });

            });
        }
        
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-Content_In-Read');
        });
        
    });
</script>
    <script type="text/javascript">
        var disqus_shortname = 'chinatimes-news';

        ToCheckM();
        
        $(function () {

            $.ajax({
                type: 'GET',
                url: 'https://click2.chinatimes.com/api/Click?MQUrl=' + disqus_url,
                contentType: "application/json; charset=UTF-8",
                crossDomain: true,
                cache: false,
                dataType: "jsonp"
            });
        });
        
    </script>
    <script type="text/javascript">
        $(function () {
            $(".msg a").mousedown(function () {
                if ($("#dsq-app1").length) {
                    $(this).attr("href", "#dsq-app1");
                }
            });

        });
    </script>
    
<script src="//cache.chinatimes.com/Scripts/refresh.min.js?20161011" type="text/javascript"
    defer></script>
<script type="text/javascript">
        $(function () {
            var r = new wwwRefresh();
            r.SetDelaySec(1440);
            r.Start();
        });
</script>

<script type="text/javascript">
    (function () {
        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
        pa.src = window.location.protocol + "//api.popin.cc/searchbox/chinatimes_www.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
    })(); 
</script>

    <ins class="rmax" data-rmax-space-id="8bacdba16f854c33" data-rmax-space-type="NATIVE"
        data-target-id=".hotnews_list li" data-target-index="2" data-target-pos="REPLACE"
        data-listen-target-selector=".hotnews_list"></ins>
    <script async="async" src="//tenmax-static.cacafly.net/ssp/adsbytenmax.js"></script>

    
</body>
</html>
