

<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/NewsArticle">
<head id="Head1" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    
    
<meta charset="utf-8" />
<meta http-equiv="content-language" content="zh-Hant-TW" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>南迴截彎取直 帶走在地商機 - 中時電子報</title>
<meta name="twitter:title" property="og:title" itemprop="name" content="南迴截彎取直 帶走在地商機" />
<meta name="parsely-title" itemprop="headline" data-ephemeral="true" content="南迴截彎取直 帶走在地商機" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="description" property="og:description" itemprop="description" content="屏東南迴公路金崙大橋通車後，台東太麻里鄉金崙村原本熙來攘往的車輛已不復見，街頭變得異常冷清；無獨有偶，2008年屏東楓港外環道打通屏東、台東2縣觀光交通瓶頸，卻同時打壞在地商機，以往端著盤子就能做生意的光景不再，就業機會短缺，枋山鄉人口數從原有8000多人減至5000多人，街上不見遊客、年輕人，只見坐守家園的老人家。　為讓南迴公路截彎取直而興建的金崙大橋，因坐擁太平洋和大武山美景，被喻為「全台最美高架橋」，…" />
<meta name="twitter:description" content="屏東南迴公路金崙大橋通車後，台東太麻里鄉金崙村原本熙來攘往的車輛已不復見，街頭變得異常冷清；無獨有偶，2008年屏東楓港外環道打通屏東、台東2縣觀光交通瓶頸，卻同時打壞在地商機，以往端著盤子就能做生意的光景不再，就業機會短缺，枋山鄉人口數從原有8000多人減至5000多人，街上不見遊客、年輕人，只見坐守家園的老人家。　為讓南迴公路截彎取直而興建的金崙大橋，因坐擁太平洋和大武山美景，被喻為「全台最美高架橋」，…" />
<meta name="news_keywords" content="街上" />
<meta name="keywords" itemprop="keywords" content="街上" />
<meta name="parsely-tags" property="article:tag" data-ephemeral="true" content="街上" />
<meta name="lastmod" property="article:modified_time" itemprop="dateModified" content="2019-02-25T05:59:39+08:00" />
<meta name="pubdate" property="article:published_time" itemprop="datePublished" content="2019-02-25T04:10:17+08:00" />
<meta name="section" property="article:section" itemprop="articleSection" content="地方新聞" />
<meta name="parsely-section" content="地方新聞" data-ephemeral="true" />
<meta name="source" content="中時電子報" />
<meta name="copyright" content="中時電子報" />
<meta name="author" content="中時電子報" />
<meta name="medium" content="news" />
<meta name="twitter:site" property="twitter:creator" content="@tw_chinatimes" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" property="og:url" itemprop="url" content="https://www.chinatimes.com/newspapers/20190225000503-260107" />
<meta name="twitter:image" content="https://img.chinatimes.com/newsphoto/2019-02-25/656/b12a00_p_03_02.jpg" />
<meta name="parsely-link" data-ephemeral="true" content="//www.chinatimes.com/newspapers/20190225000503-260107" />
<meta name="image" property="og:image" itemprop="image" content="https://img.chinatimes.com/newsphoto/2019-02-25/656/b12a00_p_03_02.jpg" />
<meta name="parsely-image-url" property="twitter:image" data-ephemeral="true" content="https://img.chinatimes.com/newsphoto/2019-02-25/656/b12a00_p_03_02.jpg" />
<meta property="fb:admins" content="100009177684541" />
<meta property="fb:app_id" content="1379575469016080" />
<meta property="article:author" content="https://www.facebook.com/CTfans" />
<meta property="article:publisher" content="https://www.facebook.com/CTfans" />
<meta property="og:image:width" content="656" />
<meta property="og:image:height" content="394" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="zh_TW" />
<meta property="og:site_name" content="中時電子報" />
<meta property="dable:item_id" content="20190225000503-260107">
<meta property="dable:author" content="中時電子報">


<meta property="og:see_also" content="//www.chinatimes.com/newspapers/20190225000502-260107" />

<meta property="og:see_also" content="//www.chinatimes.com/newspapers/20190225000505-260107" />

<link rel="image_src" type="image/jpeg" href="https://img.chinatimes.com/newsphoto/2019-02-25/656/b12a00_p_03_02.jpg" />
<link rel="author" href="https://plus.google.com/117097348753143594874" />
<link rel="publisher" href="https://plus.google.com/117097348753143594874" />
<link rel="alternate" hreflang="zh-Hant" href="//www.chinatimes.com/newspapers/20190225000503-260107" />
<link rel="alternate" hreflang="zh-Hans" href="//www.chinatimes.com/cn/newspapers/20190225000503-260107" />
<link rel="canonical" href="//www.chinatimes.com/newspapers/20190225000503-260107" />
<link rel="icon" href="/favicon.ico">

<link rel="alternate" type="application/rss+xml" title="中國時報[RSS]" href="//www.chinatimes.com/rss/chinatimes.xml" />

<link rel="alternate" href="android-app://com.chinatimes.ctiapp/http///www.chinatimes.com/newspapers/20190225000503-260107" />

<link rel="amphtml" href="//www.chinatimes.com/amp/newspapers/20190225000503-260107">
 
     
<link rel="stylesheet" href="//cache.chinatimes.com/css-main/index_rwd.css?20190201a">
<link rel="stylesheet" href="//cache.chinatimes.com/css-main/jquery-ui-1.10.4.min.css" />
<link rel="stylesheet" href="//cache.chinatimes.com/css-main/menu0303.css" />
<link rel="stylesheet" type="text/css" href="//cache.chinatimes.com/css-main/new201710.css?20190214">
<link rel="stylesheet" type="text/css" href="//cache.chinatimes.com/css-main/new201710_rwd.css?20190214">
<script type="text/javascript" src="//cache.chinatimes.com/Scripts/jquery-1.11.1.min.js?20130130"></script>
<script type="text/javascript" src="//cache.chinatimes.com/Scripts/content-later-handle.js?20130305"></script>
<script src="//cache.chinatimes.com/Scripts/jquery-ui-1.10.4.min.js"></script>

<script type="text/javascript" src="//cache.chinatimes.com/Scripts/common-scripts.min.js?20180906"></script>
<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "9457284",
        options: {
            url_append: "comscorekw=news"
        }
    });
    (function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9457284&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <link rel="Stylesheet" href="//cache.chinatimes.com/css-main/lightbox_3min.css" />
    
<!-- Chinatimes - TW - RTA script -->
<script type='text/javascript'>
    var crtg_nid = '4132';
    var crtg_cookiename = 'crtg_rta';
    var crtg_varname = 'crtg_content';
    function crtg_getCookie(c_name) { var i, x, y, ARRCookies = document.cookie.split(";"); for (i = 0; i < ARRCookies.length; i++) { x = ARRCookies[i].substr(0, ARRCookies[i].indexOf("=")); y = ARRCookies[i].substr(ARRCookies[i].indexOf("=") + 1); x = x.replace(/^\s+|\s+$/g, ""); if (x == c_name) { return unescape(y); } } return ''; }
    var crtg_content = crtg_getCookie(crtg_cookiename);
    var crtg_rnd = Math.floor(Math.random() * 99999999999);
    (function () {
        var crtg_url = location.protocol + '//rtax.criteo.com/delivery/rta/rta.js?netId=' + escape(crtg_nid);
        crtg_url += '&cookieName=' + escape(crtg_cookiename);
        crtg_url += '&rnd=' + crtg_rnd;
        crtg_url += '&varName=' + escape(crtg_varname);
        var crtg_script = document.createElement('script'); crtg_script.type = 'text/javascript'; crtg_script.src = crtg_url; crtg_script.async = true;
        if (document.getElementsByTagName("head").length > 0) document.getElementsByTagName("head")[0].appendChild(crtg_script);
        else if (document.getElementsByTagName("body").length > 0) document.getElementsByTagName("body")[0].appendChild(crtg_script);
    })();
</script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

    
    <link rel="stylesheet" type="text/css" href="//cache.chinatimes.com/css-main/channel/channel-index.css?20190108a">
    <link rel="stylesheet" type="text/css" href="//cache.chinatimes.com/css-main/content.css?20190130a">
    <link rel="stylesheet" type="text/css" href="//cache.chinatimes.com/css-main/new201710.css?20190214">
    <link rel="stylesheet" type="text/css" href="//cache.chinatimes.com/css-main/new201710_rwd.css?20190214">
    <script type='text/javascript'>
        
          googletag.cmd.push(function () {
              googletag.defineSlot('/81206261/Newspaper/Newspaper_Content_In-Read', [1, 1], 'div-gpt-ad-Content_In-Read').addService(googletag.pubads());
              if (!isRWD) {
                    googletag.defineSlot('/81206261/Newspaper/NewsPapers_Content_SuperBanner', [[970, 250], [970, 90], [728, 90]], 'div-dfp-BarHead').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Newspaper/NewsPapers_Content_Bill_1st', [300, 250], 'div-dfp-StandardMiddleRight').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Newspaper/NewsPapers_Content_Bill_2nd', [300, 250], 'div-dfp-StandardBottomRight').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Newspaper/NewsPapers_Content_PortalAd', [300, 600], 'div-dfp-StraightHugeRight').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Newspaper/NewsPapers_Content_Bill_3rd', [300, 250], 'div-dfp-Standard3rdRight').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Newspaper/NewsPapers_Content_Square_L', [300, 250], 'div-gpt-ad-content-bottom-l').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Newspaper/NewsPapers_Content_Square_R', [300, 250], 'div-gpt-ad-content-bottom-r').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Newspaper/Newspaper_Content_In-Page//In-Cover', [1, 1], 'div-gpt-ad-Content_In-Cover').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Newspaper/NewsPapers_Content_SkyScraper_L', [[120, 600], [160, 600]], 'div-dfp-StraightLeft').addService(googletag.pubads());
              }
              else {
                    googletag.defineSlot('/81206261/RWD/Newspapers/RWD_NewsPapers_TopBanner', [[300, 250], [320, 100]], 'div-dfp-RWD300x100').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/RWD/Newspapers/RWD_NewsPapers_SF_Parallax_Scrolling', [[300, 250], [1, 1], [320, 480]], 'div-gpt-ad-1489561879560-0').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/RWD/Newspapers/RWD_NewsPapers_MiddleBanner_1st', [[300, 250], [320, 100]], 'div-gpt-ad-rwd-middlebanner-1st').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/RWD/Newspapers/RWD_NewsPapers_MiddleBanner_2nd', [[300, 250], [320, 100]], 'div-gpt-ad-rwd-middlebanner-2nd').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/RWD/Newspapers/RWD_NewsPapers_Floater', [[1, 1], [320, 50]], 'div-gpt-ad-rwd-floater').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Chinatimes_RWD_ADHoodPicture_300x430', [[320, 480], [300, 250]], 'div-gpt-ad-1467192188605-0').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/RWD_Video_OverSky',[[320, 480], [300, 250]], 'div-gpt-ad-1467192188605-1').addService(googletag.pubads());

              }

             

       var crtg_split = (crtg_content || '').split(';');
       var pubads = googletag.pubads();
       for (var i=1;i<crtg_split.length;i++){
       pubads.setTargeting("" + (crtg_split[i-1].split('='))[0] + "", "" + (crtg_split[i-1].split('='))[1] + "");
       }

              googletag.pubads().enableAsyncRendering();
              googletag.pubads().collapseEmptyDivs(true);
              googletag.enableServices();
                        });
          
        var ctmid = "newspapers";
        var ctwebsub = "";
        
        var AryNavUrl = new Array();
        function ctnav(cweb, curl, ctarget) { this.cweb = cweb; this.curl = curl; this.ctarget = ctarget; }
        function addnav(cweb, curl, ctarget) { AryNavUrl.push(new ctnav(cweb, curl, ctarget)); }
        addnav("日報", "/newspapers/");
        addnav("日報精選", "/newspapers/");
        addnav("中國時報", "/newspapers/2601");
        addnav("工商時報", "/newspapers/2602");
        addnav("旺報", "/newspapers/2603");
    </script>
    <!-- NEWS Google Tag Manager data layer -->
    
    <script>
        var _uuid = "" + getCookie("ID");
        dataLayer = [{
            'ArticleID': '20190225000503',
            'ArticleDate': '2019-02-25',
            'Title': '南迴截彎取直 帶走在地商機',
            'SrcID': '1',
            'AuthorName': '莊哲權,謝佳潾',
            'SiteID': '26',
            'ChannelID': '2601',
            'CategoryID': '260107',
            'UUID': _uuid,
            'Tag': '街上',
            'utm_source': '',
            'PageType': '3'
        }];
    </script>
    <!-- NEWS Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5SNQFFP');
    </script>
    <!-- NEW End Google Tag Manager -->
    <script src="//apn.c.appier.net/pb/0wHT9JDiP3SORJx/pb.js?haid=WhM9fi-H&hzids=WhcQW9Op,WhcQWzOp,WhcQWIOp,WhcQWFOp,WhcQH9Op,WhcQHzOp,WhcQHIOp,WhcQHFOp,WhcQm9Op,WhcQmzOp"></script>


    
    <!--Anvato 直播 style start-->
    <style>
    .fluid-width-video-wrapper iframe {
        position: absolute !important;
    }
    .custom-embeded-code {
        position: relative;
        margin: 20px auto;
    }
    .custom-embeded-code[data-media-type="video"][data-orientation="horizontal"] .placeholder {
        display: block;
        padding-bottom: 56.25%;
    }
    .custom-embeded-code[data-media-type="video"] iframe {
        position: absolute !important;
        left: 0;
        top: 0;
        width: 100%;
        height: 100%;
    }
    </style>
    <!--Anvato直播 style end -->
</head>
<body id="page" class="newspapers">
    
<!-- FaceBook Code Start-->
<div id="fb-root">
</div>
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '1379575469016080',
            xfbml: true,
            version: 'v2.8'
        });
        FB.AppEvents.logPageView();
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/zh_TW/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    } (document, 'script', 'facebook-jssdk'));
 
</script> 
<!-- FaceBook Code End-->
<!-- Google Tag Manager(noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SNQFFP" height="0"
        width="0" style="display: none; visibility: hidden"></iframe>
</noscript>
<!-- Google Tag Manager(noscript) -->
<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-9FG3" height="0" width="0"
        style="display: none; visibility: hidden"></iframe>
</noscript>
<script>    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({ 'gtm.start':
    new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
    '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-9FG3');
</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager -->
<script type="text/javascript" src="//cache.chinatimes.com/scripts/bodystart.min.js?20161129"></script>

<!-- End Google Tag Manager -->

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
    <div id="parsely-cfg" data-parsely-site="chinatimes.com">
    </div>
</div>
<script>
    (function (s, p, d) {
        var h = d.location.protocol, i = p + "-" + s,
      e = d.getElementById(i), r = d.getElementById(p + "-root"),
      u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net"
      : "static." + p + ".com";
        if (e) return;
        e = d.createElement(s); e.id = i; e.async = true;
        e.src = h + "//" + u + "/p.js"; r.appendChild(e);
    })("script", "parsely", document);
</script>
<!-- END Parse.ly Include -->
    <!--手機蓋台廣告-->
    <script type="text/javascript" src="//pagead.chinatimes.com/api/getB/chinatimes/news/content/40"></script>
    <!--手機蓋台廣告-->
    <!--門簾廣告-->
    <script type="text/javascript" src="//pagead.chinatimes.com/api/getB/chinatimes/news/content/89"></script>
    <!--門簾廣告-->
    <!--頁面時間戳記-->
    
    <script type="text/javascript">        console.log("page_time_stamp(v201709)", "20190225112101");</script>    
    <!--頁面時間戳記-->
    
    
<script type="text/javascript">
    var disqus_url = 'http://www.chinatimes.com/newspapers/20190225000503-260107';
    var share_url = 'http://www.chinatimes.com/newspapers/20190225000503-260107';
    var disqus_container_id = 'disqus_thread';
    var Article_ID = '20190225000503';
    var Category_ID = '260107';
    var quote_to_url = 'http://www.chinatimes.com/';
    var disqus_title = '南迴截彎取直 帶走在地商機';
</script>
    <div class="wrapper">
        

<header id="ctnavhead" ></header>
<nav id="ctnav"></nav>
<div class="main-nav-wrapper stack clear-fix"><nav id="ctnav2"></nav></div>
        <!--page_container-s-->
        <div class="ad">
            <div class="banner-970x90">
                <div id='div-gpt-ad-Content_In-Cover'></div>
            </div>
        </div>
        
    
        <div class="ad">
            <div class="banner-970x90">
                <div id='div-dfp-BarHead'>
                </div>
            </div>
        </div>
    
    <section class="content-new">
        
<!-- Begin Dable Daily_secret_widget Widget / For inquiries, visit http://dable.io -->
<div id="dablewidget_2XLGYRlO" data-widget_id="2XLGYRlO">
    <script>
        (function (d, a) {
            d[a] = d[a] || function () {
                (d[a].q = d[a].q || []).push(arguments)
            };
        } (window, 'dable'));
        dable('renderWidget', 'dablewidget_2XLGYRlO');
    </script>
</div>
<!-- End Dable Daily_secret_widget Widget / For inquiries, visit http://dable.io -->

        <div class="page_container stack clear-fix">
            
<ul class="page_index">
    <li itemscope itemtype="//schema.org/breadcrumb">
        <h6>
            <a href="/" itemprop="url"><span itemprop="title">首頁</span></a></h6>
    </li>
    
    <li itemscope itemtype="//schema.org/breadcrumb">
        <h6>
            <a href="/newspapers/" itemprop="url"><span itemprop="title">
                日報</span></a></h6>
    </li>
    
    <li itemscope itemtype="//schema.org/breadcrumb">
        <h6>
            <a href="/newspapers/2601" itemprop="url"><span itemprop="title">
                中國時報</span></a></h6>
    </li>
    
    <li itemscope itemtype="//schema.org/breadcrumb">
        <h6>
            <a href="260107" itemprop="url"><span itemprop="title">
                地方新聞</span></a></h6>
    </li>
    
</ul>
 <div id="ctnavsub"></div>
<script type="text/javascript" src="//cache.chinatimes.com/scripts/nav2017.js?20190213"></script>

            <div class="contentbox clear-fix">
                <div class="left" itemprop="articleBody">
                    
<div id="bigpicbox">
    <header class="topich1">
        
        <hgroup>
            <h1 id="h1" style="font-size: 26px;">
                南迴截彎取直 帶走在地商機
            </h1>
        </hgroup>
    </header>
    
<figure>
    
    <div class="picbox1">
        <div class="picbox2">
            <a title="金崙大橋緊臨壯闊的太平洋，被喻為「全台最美高架橋」，對於一旁寧靜的金崙村部落是危機還是轉機，仍有待觀察。（莊哲權攝）" href="//img.chinatimes.com/newsphoto/2019-02-25/656/b12a00_p_03_02.jpg" class="t1">
                <img src="//img.chinatimes.com/newsphoto/2019-02-25/656/b12a00_p_03_02.jpg"><span></span>
            </a>
        </div>
    </div>
    <div style="clear: both;">
    </div>
    
    <div class="pictext">
        <p style="font-size: 18px;">
            金崙大橋緊臨壯闊的太平洋，被喻為「全台最美高架橋」，對於一旁寧靜的金崙村部落是危機還是轉機，仍有待觀察。（莊哲權攝）
        </p>
    </div>
</figure>

<div class="mad_gads">
    <div id='div-dfp-RWD300x100' >
    </div>
</div>
        <div class="googlead_page_e_120600">
            <div id='div-dfp-StraightLeft'>
            </div>
        </div>
    
</div>
<div class="clummbox clear-fix">
    
    <div class="article_info clear-fix">
        
        <div class="printbox clear-fix">
            <a href="/print/newspapers/20190225000503-260107" target="_blank"><i class="fa fa-print" aria-hidden="true">
            </i><span>友善列印</span></a></div>
        
        <div class="font_size clear-fix">
            <ul>
                <li class="f_s"><a href="javascript:;" title="小字型">小字型</a></li>
                <li class="f_c show"><a href="javascript:;" title="中字型">中字型</a></li>
                <li class="f_b"><a href="javascript:;" title="大字型">大字型</a></li>
            </ul>
        </div>
    </div>
    
    <div class="newinfoall">
        <a name="share-list_anchor"></a>
        <div class="a_f_star clear-fix">
        </div>
        <div class="new_social_icon clear-fix">
            <ul>
                <li class="facebook"><a class="clear-fix"><span class="text1">分享至</span><span class="text2">Facebook</span></a></li>
                <li class="googleplus"><a class="clear-fix"><span class="text1">分享至</span><span class="text2">Google+</span></a></li>
                <li class="twitter"><a class="clear-fix"><span class="text1">分享至</span><span class="text2">Twitter</span></a></li>
                <li class="weibo"><a class="clear-fix"><span class="text1">分享至</span><span class="text2">Weibo</span></a></li>
                <li class="line"><a href="#" class="clear-fix"><span class="text1">分享至</span><span
                    class="text2">line</span></a></li>
            </ul>
        </div>
    </div>
    <article class="arttext marbotm clear-fix">
        <div class="article_info clear-fix">
            <div class="reporter">
                <time datetime="2019/02/25 00:00">
                    2019年02月25日 04:10</time>
                <a href="/newspapers/2601">
                    中國時報</a>
                <div class="rp_name"><cite><a href="/reporter/174" title="莊哲權" rel="author" >莊哲權</a></cite>、<cite><a href="/reporter/1733" title="謝佳潾" rel="author" >謝佳潾</a></cite>／綜合報導</div>
            </div>
            <!--ipeen匯入文章用樣式開始-->
            <style>
            article.arttext img {
            max-width: 100%;
            height: auto;
            }
            </style>
            <!--ipeen匯入文章用樣式結束-->
        </div>        
        <p>屏東南迴公路金崙大橋通車後，台東太麻里鄉金崙村原本熙來攘往的車輛已不復見，街頭變得異常冷清；無獨有偶，2008年屏東楓港外環道打通屏東、台東2縣觀光交通瓶頸，卻同時打壞在地商機，以往端著盤子就能做生意的光景不再，就業機會短缺，枋山鄉人口數從原有8000多人減至5000多人，街上不見遊客、年輕人，只見坐守家園的老人家。</p>

<div id='div-gpt-ad-1489561879560-0' style='text-align: center;'>
    <script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1489561879560-0'); });
    </script>
</div><p>為讓南迴公路截彎取直而興建的金崙大橋，因坐擁太平洋和大武山美景，被喻為「全台最美高架橋」，去年10月通車後，讓原本假日交通大打結的金崙村街道瞬間冷清，街上唯一的「小7」也因生意大跌4成，去年底一度歇業，但業者憑傻氣重新裝潢、拍了微電影，盼喚回遊客對金崙的美麗記憶。</p><p>面對商機滑落，金崙村長陳志偉仍樂觀認為金崙大橋通車分流車流，大幅降低擁擠車潮，「其實是轉機，不是危機」；他指出，金崙是溫泉村，不少高、屏地區民眾仍會專程搭火車來泡湯，希望以溫泉為主題，搭配在地農特產品，並結合原住民漁撈、 狩獵、舞蹈文化，突顯出金崙溫泉觀光特色。</p><div id='div-gpt-ad-Content_In-Read'></div><p>回首屏東楓港交通史，楓港社區發展協會執行長黃隆獻說，1950至1970年代，屏東往返東部一定要走南迴公路，當年大多搭乘公路客運，楓港堪稱大站，只要端著裝有甘蔗、肉粽、涼飲等小吃飲品走在街上賣，一定有錢賺，且多數遊客因路途遙遠會選擇在楓港住一晚，全盛時期多達4間飯店在競爭。</p><p>黃隆獻說，即使南迴鐵路開通，因經濟繁榮、私家車多，自行開車來往東部的人依舊會在楓港停留，商機景氣未受影響；然而，自從2008年楓港外環道通車後，遊客幾乎直駛上高架橋不再進入楓港，沒了車潮、人潮等於沒了錢潮，「車頭商圈」走向沒落，現在只剩1間飯店苦撐，全鄉人口從8000多人減至5000多人，是全台人數最少的平地鄉鎮，「別說遊客不進來，連當地人也留不住了。」</p><p>(中國時報)</p>
    </article>
    
    <div class="nav-below2017 marbotm">
        
        <a href="/newspapers/20190225000502-260107"
            class="nav-previous2017">
            為了安全罰站 別再叫我賠錢貨</a>
        
        <a href="/newspapers/20190225000505-260107"
            class="nav-next2017">
            小農煉金術 喚醒武陵綠色隧道</a>
        
    </div>
    
</div>

                    <div class="mad_gads">
                        <!-- /81206261/RWD/Newspapers/RWD_NewsPapers_MiddleBanner_1st -->
                        <div id='div-gpt-ad-rwd-middlebanner-1st'>
                        </div>
                    </div>
                    
                    
                    <hr class="clearman">
                    <section class="ad_carousel_box clear-fix">
                    </section>
                    
                    <div class="contentadbox clear-fix">
                        
                            <div class="ad300250">
                                <!-- /81206261/Newspaper/Newspaper_Content_Square_L -->
                                <div id='div-gpt-ad-content-bottom-l'></div>
                            </div>
                            <div class="ad300250">
                                <!-- /81206261/Newspaper/Newspaper_Content_Square_R -->
                                <div id='div-gpt-ad-content-bottom-r'></div>
                            </div>
                        
                    </div>
                    <!--也許您會感興趣開始-->
                    
<!--也許您會感興趣開始-->
<!-- 開始Dable script / 有問題請洽 http://dable.io -->
<!--其餘放在DableSecret.ascx-->
<script>
    (function (d, a, b, l, e, _) {
        d[b] = d[b] || function () {
            (d[b].q = d[b].q || []).push(arguments)
        };
        e = a.createElement(l);
        e.async = 1;
        e.charset = 'utf-8';
        e.src = '//static.dable.io/dist/plugin.min.js';
        _ = a.getElementsByTagName(l)[0];
        _.parentNode.insertBefore(e, _);
    })(window, document, 'dable', 'script');
    dable('setService', 'chinatimes.com');
    dable('sendLog');
</script>
<!-- Dable 結束script / 有問題請洽 http://dable.io -->
<!-- Begin Dable Daily_bottom_widget Widget / For inquiries, visit http://dable.io -->
<div id="dablewidget_V7KGx07a" data-widget_id="V7KGx07a">
    <script>
        (function (d, a) {
            d[a] = d[a] || function () {
                (d[a].q = d[a].q || []).push(arguments)
            };
        } (window, 'dable'));
        dable('renderWidget', 'dablewidget_V7KGx07a');
    </script>
</div>
<!-- End Dable Daily_bottom_widget Widget / For inquiries, visit http://dable.io -->
<!--也許您會感興趣結束-->



                    <!--也許您會感興趣結束-->
                    
                        <div class="mad_gads">
                            <!-- /81206261/RWD/Newspaper/RWD_Newspaper_MiddleBanner_2nd -->
                            <div id='div-gpt-ad-rwd-middlebanner-2nd'></div>
                        </div>
                    
                    <section class="recommendbox">
                        <header>
                            <h4 class="section-title">
                                推薦閱讀</h4>
                        </header>
                        <article>
                            <ul>
                                
                                <li><a href="//www.chinatimes.com/realtimenews/20190221000111-260405"
                                    class="">
                                    台南大坑農場迷你豬人氣爆夯
                                </a></li>
                                
                                <li><a href="//www.chinatimes.com/realtimenews/20190221002146-260410"
                                    class="">
                                    屏東燈會登場 大江紀念款氣泡水公益回饋
                                </a></li>
                                
                                <li><a href="//www.chinatimes.com/realtimenews/20190221003891-260415"
                                    class="">
                                    「港珠澳大橋」開通 去年澳門遊客人數大爆發
                                </a></li>
                                
                                <li><a href="//www.chinatimes.com/realtimenews/20190221003894-260402"
                                    class="">
                                    台北燈節24日踩街遊行 交管措施看這裡
                                </a></li>
                                
                                <li><a href="//www.chinatimes.com/realtimenews/20190221004062-260402"
                                    class="">
                                    影》屏東喋血 海巡署啟動4步驟營救計畫
                                </a></li>
                                
                            </ul>
                        </article>
                    </section>
                    
                    <div id="comments">
                        <div class="title clear-fix">
                            <span class="icon"></span><span class="text">發表意見</span></div>
                        <div class="arrow_soc">
                        </div>
                        <div class="comments_rule">
                            <div class="open_icon">
                                <i class="fa fa-times" aria-hidden="true"></i>留言規則</div>
                            <div class="rule">
                                <div class="rule_text">
                                    中時電子報對留言系統使用者發布的文字、圖片或檔案保有片面修改或移除的權利。當使用者使用本網站留言服務時，表示已詳細閱讀並完全了解，且同意配合下述規定：</div>
                                <ul>
                                    <li>請勿重覆刊登一樣的文章，或大意內容相同、類似的文章</li>
                                    <li>請不要刊登與主題無相關之內容</li>
                                    <li>發言涉及攻擊、侮辱、影射或其他有違社會善良風俗、社會正義、國家安全、政府法令之內容，本網站將會直接移除</li>
                                    <li>請勿以發文、回文等方式，進行商業廣告、騷擾網友等行為，或是為特定網站、blog宣傳，一經發現，將會限制您的發言權限或者封鎖帳號</li>
                                    <li>為避免留言系統變成發洩區和口水版，請勿轉貼新聞性文章、報導或相關連結</li>
                                    <li>請勿提供軟體註冊碼等違反智慧財產權之資訊</li>
                                    <li>禁止發表涉及他人隱私、含有個人對公眾人物之私評，且未經證實、未註明消息來源的網路八卦、不實謠言等</li>
                                    <li>請確認發表或回覆的內容（圖片）未侵害到他人的著作權、商標、專利等權利；若因發表或回覆內容而產生的版權法律責任將由使用者自行承擔，不代表中時電子報的立場，請遵守相關法律規範</li>
                                </ul>
                                <div class="rule_text">
                                    違反上述規定者，中時電子報有權刪除留言，或者直接封鎖帳號！請使用者在發言前，務必先閱讀留言板規則，謝謝配合。</div>
                            </div>
                        </div>
                        <script type="text/javascript">
                            $(document).ready(function () {
                                $(".comments_rule .rule").hide();
                                $(".comments_rule .open_icon").addClass("off");
                                $(".comments_rule .open_icon").click(function () {
                                    $(".comments_rule .rule").slideToggle("fast");
                                    if ($(this).is(".off")) {
                                        $(this).removeClass("off").addClass("on");
                                    } else {
                                        $(this).removeClass("on").addClass("off");
                                    };
                                });
                            });
                        </script>
                    </div>
                    <div class="fb-comments" data-href="https://www.chinatimes.com/newspapers/20190225000503-260107" data-width="100%"
                        data-numposts="5" data-order-by="reverse_time">
                    </div>
                    
                </div>
                <aside class="right">
                    <div class="page_rp_box">
                        <div class="reporter clear-fix p2"><ul><li class="clear-fix"><div class="pic"><a href="/reporter/174"   ><img src="//cache.chinatimes.com/images/Reporter/174.jpg" title="莊哲權" alt="莊哲權"></a></div><div class="name"><cite><a href="/reporter/174">莊哲權</a></cite></div></li><li class="clear-fix"><div class="pic"><a href="/reporter/1733"   ><img src="//cache.chinatimes.com/images/Reporter/1733.jpg" title="謝佳潾" alt="謝佳潾"></a></div><div class="name"><cite><a href="/reporter/1733">謝佳潾</a></cite></div></li></ul></div>

<div class="rss clear-fix">
    <a href="//www.chinatimes.com/rss/chinatimes-local.xml" target="_blank">
        <span class="text">訂閱地方新聞</span><span class="icon_16x16"></span></a>
</div>

                    </div>
                    <div class="ad">
                        
                            <div class="ad">
                                <div class="part-ad-300x250" style="margin-bottom: 15px;">
                                    <!-- /81206261/Newspaper/NewsPapers_Content_Bill_1st -->
                                    <div id="div-dfp-StandardMiddleRight">
                                    </div>
                                </div>
                            </div>
                            <div class="ad">
                                <div class="part-ad-300x250" style="margin-bottom: 15px;">
                                    <!-- /81206261/Newspaper/NewsPapers_Content_Bill_2nd -->
                                    <div id="div-dfp-StandardBottomRight">
                                    </div>
                                </div>
                            </div>
                        
                    </div>
                    
<section class="hot-news">
    <header>
        <h6 class="section-title">
            中國時報 TOP 10</h6>
    </header>
    <ol class="vertical-list">
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>36211</span></span>
                    </div>
                    <a href="//www.chinatimes.com/newspapers/20190225000418-260118">立委補選最新民調！民進黨恐全軍覆沒</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>24483</span></span>
                    </div>
                    <a href="//www.chinatimes.com/newspapers/20190225000423-260118">受蔡政府夾擊 加上提早曝光！傳韓國瑜遭雙重打壓 吉隆坡市長未出席晚宴</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>7346</span></span>
                    </div>
                    <a href="//www.chinatimes.com/newspapers/20190225000429-260118">漢翔董座異動 副參謀總長胡開宏接任</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>5008</span></span>
                    </div>
                    <a href="//www.chinatimes.com/newspapers/20190225000428-260118">沉睡2、30年的巨人 今年將崛起！政治紛擾中 韓國瑜衝出亮眼外銷之路</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>4641</span></span>
                    </div>
                    <a href="//www.chinatimes.com/newspapers/20190225000432-260118">民進黨硬打戰爭牌 別把人民拖下水</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>4526</span></span>
                    </div>
                    <a href="//www.chinatimes.com/newspapers/20190225000418-260102">立委補選最新民調！民進黨恐全軍覆沒</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>4249</span></span>
                    </div>
                    <a href="//www.chinatimes.com/newspapers/20190225000438-260118">土包子逆襲 歌王心驚驚</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>3693</span></span>
                    </div>
                    <a href="//www.chinatimes.com/newspapers/20190225000420-260118">影》韓國瑜訪大馬 億元訂單到手！魅力席捲海外 媒體擠爆記者會</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>2954</span></span>
                    </div>
                    <a href="//www.chinatimes.com/newspapers/20190225000431-260118">高教機案研發順利 換下廖令人意外</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>2783</span></span>
                    </div>
                    <a href="//www.chinatimes.com/newspapers/20190225000433-260118">吳挺謝氣如虹 卓拉郭籲團結</a>
                </li>
        
    </ol>
</section>

                        <div class="ad">
                            <div class="part-ad-300x600">
                                <!-- /81206261/Newspaper/NewsPapers_Content_PortalAd -->
                                <div id='div-dfp-StraightHugeRight'></div>
                            </div>
                        </div>
                        <div class="ad">
                            <div class="part-ad-300x250">
                                <!-- /81206261/Newspaper/Newspapers_Content_Bill_3rd -->
                                <div id="div-dfp-Standard3rdRight"></div>
                            </div>
                        </div>
                    
                    <!--Facebook page plugin開始-->
                    <section class="facebook-page-plugin">
                        <header>
                            <h6 class="section-title">
                                <span class="logo-facebook"><i class="fa fa-facebook"></i></span>你關心的，才是重點！</h6>
                        </header>
                        <div class="fb-page" data-href="https://www.facebook.com/CTfans" data-tabs="timeline"
                            data-small-header="false" data-adapt-container-width="true" data-hide-cover="false"
                            data-show-facepile="true">
                            <div class="fb-xfbml-parse-ignore">
                                <blockquote cite="https://www.facebook.com/CTfans">
                                    <a href="https://www.facebook.com/CTfans">中時電子報</a></blockquote>
                            </div>
                        </div>
                    </section>
                    <!--Facebook page plugin結束-->
                    
 <section class="hot-news">
            <header>
                <h6 class="section-title">最熱投票</h6>
                <div class="more">
                    <a href="http://ivoting.chinatimes.com/poll"  target="_blank">更多</a>
                </div>
            </header>
            <ul class="vertical-list">
            
                     <li>
                            <div class="meta-info">
                                <span class="click"><span>3343</span></span>
                            </div>
                            <a href="http://ivoting.chinatimes.com/20190225001034-261001"  target="_blank">韓國瑜 蔡英文 柯文哲若參選總統  你票投給誰？</a>
                        </li>
                    
                       
                    
            </ul>
            <div class="more"><a href="http://ivoting.chinatimes.com/click"  target="_blank">更多<span class="ico-more"></span>投票</a></div>
        </section>

                </aside>
            </div>
        </div>
    </section>

        <!--page_container-e-->
        <!--something area start-->
        <script type="text/javascript">
            $("body").makeGoTopButton();
        </script>
        <!--something area end-->
        
    <input type="hidden" id="pcount" name="pcount" value="1">
    
<script type="text/javascript" src="//cache.chinatimes.com/scripts/footer.js?20190225112"></script>
        <div class="rwd_tube_floater_box">
            <div class="mad_gads">
                <!-- /81206261/RWD/Newspapers/RWD_Newspapers_Floater -->
                <div id="div-gpt-ad-rwd-floater"></div>
            </div>
        </div>
    
        
    
    </div>
    <div id='div-gpt-ad-1486544386674-0' style='height: 1px; width: 1px;'></div>
    
<div class="ad_rwd_dfp">
    <div id='div-dfp-RWDFloater'>
    </div>
</div>
<div id="watermark" class="new ad_watermark idx"></div>
<script type='text/javascript'>
    var ctWaterId = "26002402";
</script>
<script charset="utf-8" type="text/javascript" defer="defer" src="//cache.chinatimes.com/scripts/waterad2.js?20190225112"></script>


    
    <script src="//www.chinatimes.com/ads/forums/carouselad2.js?20190225112" defer></script>
    <script src="//cache.chinatimes.com/Scripts/jquery.fitvids.js?20150615" defer></script>
    <script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async></script>
    <script src="//cache.chinatimes.com/Scripts/content-article.min.js?20171113" defer></script>
    
            <script src="//cache.chinatimes.com/Scripts/idleAd.min.js?20181221"></script>            
    
<script type="text/javascript" src="//cache.chinatimes.com/Scripts/user.min.js?20181214a" async defer></script>
<script>
    $(function () {

        if (!isRWD) {

            googletag.cmd.push(function () {

                googletag.display('div-dfp-BarHead');
                googletag.display('div-dfp-Straight');
                googletag.display('div-dfp-StandardMiddleRight');
                googletag.display('div-dfp-StandardBottomRight');
                googletag.display('div-dfp-StraightHugeRight');
                googletag.display('div-dfp-StraightHugeRight2');
                googletag.display('div-dfp-StraightHugeRight3');
                googletag.display('div-dfp-Travel01');
                googletag.display('div-dfp-Travel02');
                googletag.display('div-dfp-StraightLeft');
                googletag.display('div-dfp-StraightRight');
                googletag.display('div-dfp-BarBottom');
                googletag.display('div-dfp-ContentBottom300x250');
                googletag.display('div-dfp-BelowContnet');
                googletag.display('div-gpt-ad-AdBarMiddle');
                googletag.display('div-gpt-ad-Content_In-Cover');
                googletag.display('div-dfp-Standard3rdRight');
                googletag.display('div-gpt-ad-content-bottom-l');
                googletag.display('div-gpt-ad-content-bottom-r');
            });
        } else {
            googletag.cmd.push(function () {
                googletag.cmd.push(function () { googletag.display('div-dfp-RWD300x100'); });
                googletag.cmd.push(function () { googletag.display('div-dfp-RWD300x250'); });
                googletag.cmd.push(function () { googletag.display('div-dfp-RWD300x250-1'); });
                googletag.cmd.push(function () { googletag.display('div-dfp-RWD300x250-2'); });
                googletag.cmd.push(function () { googletag.display('div-dfp-RWDFloater'); });
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-rwd-top-banner'); });
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-rwd-middlebanner-1st'); });
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-rwd-middlebanner-2nd'); });
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-rwd-floater'); });

            });
        }
        
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-Content_In-Read');
        });
        
    });
</script>
    <script type="text/javascript">
        var disqus_shortname = 'chinatimes-news';

        ToCheckM();
        
        $(function () {

            $.ajax({
                type: 'GET',
                url: 'https://click2.chinatimes.com/api/Click?MQUrl=' + disqus_url,
                contentType: "application/json; charset=UTF-8",
                crossDomain: true,
                cache: false,
                dataType: "jsonp"
            });
        });
        
    </script>
    <script type="text/javascript">
        $(function () {
            $(".msg a").mousedown(function () {
                if ($("#dsq-app1").length) {
                    $(this).attr("href", "#dsq-app1");
                }
            });

        });
    </script>
    
<script src="//cache.chinatimes.com/Scripts/refresh.min.js?20161011" type="text/javascript"
    defer></script>
<script type="text/javascript">
        $(function () {
            var r = new wwwRefresh();
            r.SetDelaySec(1440);
            r.Start();
        });
</script>

<script type="text/javascript">
    (function () {
        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
        pa.src = window.location.protocol + "//api.popin.cc/searchbox/chinatimes_www.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
    })(); 
</script>

</body>
</html>
