

<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/NewsArticle">
<head id="Head1" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    
    
<meta charset="utf-8" />
<meta http-equiv="content-language" content="zh-Hant-TW" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>「阿母，我是不是親生的？」糊塗媽1天丟包女兒2次 - 中時電子報</title>
<meta name="twitter:title" property="og:title" itemprop="name" content="「阿母，我是不是親生的？」糊塗媽1天丟包女兒2次" />
<meta name="parsely-title" itemprop="headline" data-ephemeral="true" content="「阿母，我是不是親生的？」糊塗媽1天丟包女兒2次" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="description" property="og:description" itemprop="description" content="台中市太平區一名年輕媽媽13日騎機車帶著3名年幼子女上街購物，先是讓4歲女兒獨自趴在機車睡覺，經警方帶回女童，媽媽到派出所領回來，沒想到騎噗噗回家，又發現4歲女兒未上車，幸好熱心路人又將她帶回警局，粗心媽媽兩度遺忘女童行徑，讓警方哭笑不得，經查證未有家暴或遺棄孩童紀錄，但也報請社會局了解。　警方了解，這名年輕媽媽13日下午帶3名年幼子女上街，機車停在太平中山路宜欣郵局前，有路人發現其4歲女童趴在機車上睡…" />
<meta name="twitter:description" content="台中市太平區一名年輕媽媽13日騎機車帶著3名年幼子女上街購物，先是讓4歲女兒獨自趴在機車睡覺，經警方帶回女童，媽媽到派出所領回來，沒想到騎噗噗回家，又發現4歲女兒未上車，幸好熱心路人又將她帶回警局，粗心媽媽兩度遺忘女童行徑，讓警方哭笑不得，經查證未有家暴或遺棄孩童紀錄，但也報請社會局了解。　警方了解，這名年輕媽媽13日下午帶3名年幼子女上街，機車停在太平中山路宜欣郵局前，有路人發現其4歲女童趴在機車上睡…" />
<meta name="news_keywords" content="媽媽,派出所,女童,警方,女兒" />
<meta name="keywords" itemprop="keywords" content="媽媽,派出所,女童,警方,女兒" />
<meta name="parsely-tags" property="article:tag" data-ephemeral="true" content="媽媽,派出所,女童,警方,女兒" />
<meta name="lastmod" property="article:modified_time" itemprop="dateModified" content="2018-11-14T15:54:57+08:00" />
<meta name="pubdate" property="article:published_time" itemprop="datePublished" content="2018-11-14T15:17:22+08:00" />
<meta name="section" property="article:section" itemprop="articleSection" content="社會" />
<meta name="parsely-section" content="社會" data-ephemeral="true" />
<meta name="source" content="中時電子報" />
<meta name="copyright" content="中時電子報" />
<meta name="author" content="中時電子報" />
<meta name="medium" content="news" />
<meta name="twitter:site" property="twitter:creator" content="@tw_chinatimes" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" property="og:url" itemprop="url" content="https://www.chinatimes.com/realtimenews/20181114002685-260402" />
<meta name="twitter:image" content="https://img.chinatimes.com/newsphoto/2018-11-14/656/20181114002686.jpg" />
<meta name="parsely-link" data-ephemeral="true" content="//www.chinatimes.com/realtimenews/20181114002685-260402" />
<meta name="image" property="og:image" itemprop="image" content="https://img.chinatimes.com/newsphoto/2018-11-14/656/20181114002686.jpg" />
<meta name="parsely-image-url" property="twitter:image" data-ephemeral="true" content="https://img.chinatimes.com/newsphoto/2018-11-14/656/20181114002686.jpg" />
<meta property="fb:admins" content="100009177684541" />
<meta property="fb:app_id" content="1379575469016080" />
<meta property="article:author" content="https://www.facebook.com/CTfans" />
<meta property="article:publisher" content="https://www.facebook.com/CTfans" />
<meta property="og:image:width" content="656" />
<meta property="og:image:height" content="370" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="zh_TW" />
<meta property="og:site_name" content="中時電子報" />

<meta property="og:see_also" content="//www.chinatimes.com/realtimenews/20181114002624-260402" />

<meta property="og:see_also" content="//www.chinatimes.com/realtimenews/20181114002760-260402" />

<link rel="image_src" type="image/jpeg" href="https://img.chinatimes.com/newsphoto/2018-11-14/656/20181114002686.jpg" />
<link rel="author" href="https://plus.google.com/117097348753143594874" />
<link rel="publisher" href="https://plus.google.com/117097348753143594874" />
<link rel="alternate" hreflang="zh-Hant" href="//www.chinatimes.com/realtimenews/20181114002685-260402" />
<link rel="alternate" hreflang="zh-Hans" href="//www.chinatimes.com/cn/realtimenews/20181114002685-260402" />
<link rel="canonical" href="//www.chinatimes.com/realtimenews/20181114002685-260402" />
<link rel="icon" href="/favicon.ico">

<link rel="alternate" type="application/rss+xml" title="即時[RSS]" href="//www.chinatimes.com/rss/realtimenews.xml" />

<link rel="alternate" href="android-app://com.chinatimes.ctiapp/http///www.chinatimes.com/realtimenews/20181114002685-260402" />
     
<link rel="stylesheet" href="//cache.chinatimes.com/css-main/index_rwd.css?20180925a">
<link rel="stylesheet" href="//cache.chinatimes.com/css-main/jquery-ui-1.10.4.min.css" />
<link rel="stylesheet" href="//cache.chinatimes.com/css-main/menu0303.css" />
<link rel="stylesheet" type="text/css" href="//cache.chinatimes.com/css-main/new201710.css?20181114">
<link rel="stylesheet" type="text/css" href="//cache.chinatimes.com/css-main/new201710_rwd.css?20181022">
<script type="text/javascript" src="//cache.chinatimes.com/Scripts/jquery-1.11.1.min.js?20130130"></script>
<script type="text/javascript" src="//cache.chinatimes.com/Scripts/content-later-handle.js?20130305"></script>
<script src="//cache.chinatimes.com/Scripts/jquery-ui-1.10.4.min.js"></script>

<script type="text/javascript" src="//cache.chinatimes.com/Scripts/common-scripts.min.js?20180906"></script>
<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "9457284",
        options: {
            url_append: "comscorekw=news"
        }
    });
    (function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9457284&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <link rel="Stylesheet" href="//cache.chinatimes.com/css-main/lightbox_3min.css" />
    
<!-- Chinatimes - TW - RTA script -->
<script type='text/javascript'>
    var crtg_nid = '4132';
    var crtg_cookiename = 'crtg_rta';
    var crtg_varname = 'crtg_content';
    function crtg_getCookie(c_name) { var i, x, y, ARRCookies = document.cookie.split(";"); for (i = 0; i < ARRCookies.length; i++) { x = ARRCookies[i].substr(0, ARRCookies[i].indexOf("=")); y = ARRCookies[i].substr(ARRCookies[i].indexOf("=") + 1); x = x.replace(/^\s+|\s+$/g, ""); if (x == c_name) { return unescape(y); } } return ''; }
    var crtg_content = crtg_getCookie(crtg_cookiename);
    var crtg_rnd = Math.floor(Math.random() * 99999999999);
    (function () {
        var crtg_url = location.protocol + '//rtax.criteo.com/delivery/rta/rta.js?netId=' + escape(crtg_nid);
        crtg_url += '&cookieName=' + escape(crtg_cookiename);
        crtg_url += '&rnd=' + crtg_rnd;
        crtg_url += '&varName=' + escape(crtg_varname);
        var crtg_script = document.createElement('script'); crtg_script.type = 'text/javascript'; crtg_script.src = crtg_url; crtg_script.async = true;
        if (document.getElementsByTagName("head").length > 0) document.getElementsByTagName("head")[0].appendChild(crtg_script);
        else if (document.getElementsByTagName("body").length > 0) document.getElementsByTagName("body")[0].appendChild(crtg_script);
    })();
</script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>


<!-- BEGIN CRITEO CDB INIT CODE-->
<script async="async" type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script>
        window.Criteo = window.Criteo || {}; window.Criteo.events = window.Criteo.events || [];
        var googletag = window.googletag || {}; googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function () { googletag.pubads().disableInitialLoad(); });

        function CriteoRefreshDFP(e) {
            var t = {
                "120x600": 788001,
                "160x600": 788002,
                "630x150": 788003,
                "970x90": 788004,
                "970x250": 788005,
                "300x600": 788006,
                "300x250": 788007,
                "320x50": 852410,
            }, o = "L", z = 8;
            "F" != (o = o.toUpperCase()) && "L" != o && "A" != o && (o = "L"); var n = { placements: [] }, i = {}, r = {}, l = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth, a = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight, d = void 0 === e || null === e || "" === e; d && (e = googletag.pubads().getSlots());
            for (var g in e) if (e.hasOwnProperty(g)) { var s = e[g], u = s.getSizes(l, a); i[y = s.getSlotElementId()] = [], r[y] = 0; for (var h in u) if (u.hasOwnProperty(h)) { var c = u[h], f = "object" == typeof c ? c.getWidth() : null, p = "object" == typeof c ? c.getHeight() : null, m = "object" == typeof c ? f * p : 0, v = t["object" == typeof c ? f + "x" + p : c] || null; v && (r[y] = m > r[y] ? m : r[y], i[y].push({ slotid: y, zoneid: v, width: f, height: p, area: m })) } }
            var b = 0; for (var y in i) if (i.hasOwnProperty(y)) for (var w = i[y], g = 0; g < w.length; g++) { var C = w[g]; if (b >= z) break; if (("L" != o || C.area == r[C.slotid]) && (n.placements.push({ slotid: y, zoneid: C.zoneid }), b++, "F" == o)) break }
            if (n.placements.length > 0) {
                var L = function () { googletag.cmd.push(function () { Criteo.SetDFPKeyValueTargeting(), googletag.pubads().refresh(d ? null : e) }) };
                Criteo.events.push(function () { Criteo.SetLineItemRanges("0..30:0.01"), Criteo.RequestBids(n, L, 2000) })
            } else googletag.pubads().refresh(d ? null : e)
        }

        function CriteoRefreshDFPByElementId(e) {
            for (var t = googletag.pubads().getSlots(), o = t.length - 1; o >= 0; o--) if (t[o].getSlotElementId() == e) { CriteoRefreshDFP([t[o]]); break }
        }
</script>
<!-- END CRITEO CDB INIT CODE-->

    
    <link rel="stylesheet" type="text/css" href="//cache.chinatimes.com/css-main/channel/channel-index.css?20180223">
    <link rel="stylesheet" type="text/css" href="//cache.chinatimes.com/css-main/content.css?20181018a">
    <link rel="stylesheet" type="text/css" href="//cache.chinatimes.com/css-main/new201710.css?20181114">
    <link rel="stylesheet" type="text/css" href="//cache.chinatimes.com/css-main/new201710_rwd.css?20181022">
    <script type='text/javascript'>
        
              googletag.cmd.push(function () {
                    
    googletag.defineSlot('/81206261/Society/Society_Content_In-Read', [1, 1], 'div-gpt-ad-Content_In-Read').addService(googletag.pubads());           


if (!isRWD) {
    
        googletag.defineSlot('/81206261/Society/Society_Content_SuperBanner', [[970, 250], [970, 90], [728, 90]], 'div-dfp-BarHead').addService(googletag.pubads());
        googletag.defineSlot('/81206261/Society/Society_Content_Bill_1st', [300, 250], 'div-dfp-StandardMiddleRight').addService(googletag.pubads());
        googletag.defineSlot('/81206261/Society/Society_Content_Bill_2nd', [300, 250], 'div-dfp-StandardBottomRight').addService(googletag.pubads());
        googletag.defineSlot('/81206261/Society/Society_Content_PortalAd', [300, 600], 'div-dfp-StraightHugeRight').addService(googletag.pubads());
        googletag.defineSlot('/81206261/Society/Society_Content_Bill_3rd', [300, 250], 'div-dfp-Standard3rdRight').addService(googletag.pubads());
        googletag.defineSlot('/81206261/Society/Society_Content_Square_L', [300, 250], 'div-gpt-ad-content-bottom-l').addService(googletag.pubads());
        googletag.defineSlot('/81206261/Society/Society_Content_Square_R', [300, 250], 'div-gpt-ad-content-bottom-r').addService(googletag.pubads());
        googletag.defineSlot('/81206261/Society/Society_Content_In-Page//In-Cover', [1, 1], 'div-gpt-ad-Content_In-Cover').addService(googletag.pubads());
        googletag.defineSlot('/81206261/Society/Society_Content_SkyScraper_L', [[120, 600], [160, 600]], 'div-dfp-StraightLeft').addService(googletag.pubads());
        

} else {

    
        googletag.defineSlot('/81206261/RWD/Society/RWD_Society_TopBanner', [[320, 100], [300, 250]], 'div-dfp-RWD300x100').addService(googletag.pubads());        
        googletag.defineSlot('/81206261/RWD/Society/RWD_Society_SF_Parallax_Scrolling', [[300, 250], [1, 1], [320, 480]], 'div-gpt-ad-1489561879560-0').addService(googletag.pubads());
        googletag.defineSlot('/81206261/RWD/Society/RWD_Society_MiddleBanner_1st', [[320, 100], [300, 250]], 'div-gpt-ad-rwd-middlebanner-1st').addService(googletag.pubads());
        googletag.defineSlot('/81206261/RWD/Society/RWD_Society_MiddleBanner_2nd', [[320, 100], [300, 250]], 'div-gpt-ad-rwd-middlebanner-2nd').addService(googletag.pubads());
        googletag.defineSlot('/81206261/RWD/Society/RWD_Society_Floater', [[1, 1], [320, 50]], 'div-gpt-ad-rwd-floater').addService(googletag.pubads());
        googletag.defineSlot('/81206261/Chinatimes_RWD_ADHoodPicture_300x430',[[320, 480], [300, 250]], 'div-gpt-ad-1467192188605-0').addService(googletag.pubads());
        googletag.defineSlot('/81206261/RWD_Video_OverSky',[[320, 480], [300, 250]], 'div-gpt-ad-1467192188605-1').addService(googletag.pubads());
    

} 

       var crtg_split = (crtg_content || '').split(';');
       var pubads = googletag.pubads();
       for (var i=1;i<crtg_split.length;i++){
       pubads.setTargeting("" + (crtg_split[i-1].split('='))[0] + "", "" + (crtg_split[i-1].split('='))[1] + "");
       }
                  /* CRITEO CDB Handling  */
                  var dfpSlots = googletag.pubads().getSlots();
                  $(function () {
                      CriteoRefreshDFP(dfpSlots);
                  });

                  googletag.pubads().enableAsyncRendering();
                  googletag.pubads().collapseEmptyDivs(true);
                  googletag.enableServices();

              });
         
        var ctmid = "realtimenews";
        var ctwebsub = "";
    </script>
    <!-- NEWS Google Tag Manager data layer -->
    
    <script>
        var _uuid = "" + getCookie("ID");
        dataLayer = [{
            'ArticleID': '20181114002685',
            'ArticleDate': '2018-11-14',
            'Title': '「阿母，我是不是親生的？」糊塗媽1天丟包女兒2次',
            'SrcID': '11',
            'AuthorName': '馮惠宜',
            'SiteID': '26',
            'ChannelID': '2604',
            'CategoryID': '260402',
            'UUID': _uuid,
            'Tag': '媽媽,派出所,女童,警方,女兒',
            'utm_source': '',
            'PageType': '3'
        }];
    </script>
    <!-- NEWS Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5SNQFFP');
    </script>
    <!-- NEW End Google Tag Manager -->


    
</head>
<body id="page" class="realtimenews">
    
<!-- FaceBook Code Start-->
<div id="fb-root">
</div>
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '1379575469016080',
            xfbml: true,
            version: 'v2.8'
        });
        FB.AppEvents.logPageView();
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/zh_TW/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    } (document, 'script', 'facebook-jssdk'));
 
</script> 
<!-- FaceBook Code End-->
<!-- Google Tag Manager(noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SNQFFP" height="0"
        width="0" style="display: none; visibility: hidden"></iframe>
</noscript>
<!-- Google Tag Manager(noscript) -->
<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-9FG3" height="0" width="0"
        style="display: none; visibility: hidden"></iframe>
</noscript>
<script>    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({ 'gtm.start':
    new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
    '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-9FG3');
</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager -->
<script type="text/javascript" src="//cache.chinatimes.com/scripts/bodystart.min.js?20161129"></script>

<!-- End Google Tag Manager -->

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
    <div id="parsely-cfg" data-parsely-site="chinatimes.com">
    </div>
</div>
<script>
    (function (s, p, d) {
        var h = d.location.protocol, i = p + "-" + s,
      e = d.getElementById(i), r = d.getElementById(p + "-root"),
      u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net"
      : "static." + p + ".com";
        if (e) return;
        e = d.createElement(s); e.id = i; e.async = true;
        e.src = h + "//" + u + "/p.js"; r.appendChild(e);
    })("script", "parsely", document);
</script>
<!-- END Parse.ly Include -->
    <!--手機蓋台廣告-->
    <script type="text/javascript" src="//pagead.chinatimes.com/api/getB/chinatimes/news/content/40"></script>
    <!--手機蓋台廣告-->
    <!--門簾廣告-->
    <script type="text/javascript" src="//pagead.chinatimes.com/api/getB/chinatimes/news/content/89"></script>
    <!--門簾廣告-->
    <!--頁面時間戳記-->
    
    <script type="text/javascript">        console.log("page_time_stamp(v201709)", "20181114164500");</script>    
    <!--頁面時間戳記-->
    
    
<script type="text/javascript">
    var disqus_url = 'http://www.chinatimes.com/realtimenews/20181114002685-260402';
    var share_url = 'http://www.chinatimes.com/realtimenews/20181114002685-260402';
    var disqus_container_id = 'disqus_thread';
    var Article_ID = '20181114002685';
    var Category_ID = '260402';
    var quote_to_url = 'http://www.chinatimes.com/';
    var disqus_title = '「阿母，我是不是親生的？」糊塗媽1天丟包女兒2次';
</script>
    <div class="wrapper">
        

<header id="ctnavhead" ></header>
<nav id="ctnav"></nav>
<div class="main-nav-wrapper stack clear-fix"><nav id="ctnav2"></nav></div>
        <!--page_container-s-->
        <div class="ad">
            <div class="banner-970x90">
                <div id='div-gpt-ad-Content_In-Cover'></div>
            </div>
        </div>
        

  
          <!--for realtimenews start-->
            
                <div class="ad">
                    <div class="banner-970x90">
                        <div id='div-dfp-BarHead'>
                        </div>
                    </div>
                </div>
            
<div class="mad_gads">
    <div id='div-dfp-RWD300x100' >
    </div>
</div>
            <section class="content-new">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="page_container stack clear-fix">
            
<ul class="page_index">
    <li itemscope itemtype="//schema.org/breadcrumb">
        <h6>
            <a href="/" itemprop="url"><span itemprop="title">首頁</span></a></h6>
    </li>
    
    <li itemscope itemtype="//schema.org/breadcrumb">
        <h6>
            <a href="/realtimenews/11" itemprop="url"><span itemprop="title">
                中時 </span></a></h6>
    </li>
    
    <li itemscope itemtype="//schema.org/breadcrumb">
        <h6>
            <a href="11-260402" itemprop="url"><span itemprop="title">
                社會</span></a></h6>
    </li>
    
</ul>
 <div id="ctnavsub"></div>
<script type="text/javascript" src="//cache.chinatimes.com/scripts/nav2017.js?20181025"></script>

            <div class="contentbox clear-fix">
                <div class="left">
                    
<div id="bigpicbox">
    <header class="topich1">
        
        <hgroup>
            <h1 id="h1" style="font-size: 26px;">
                「阿母，我是不是親生的？」糊塗媽1天丟包女兒2次
            </h1>
        </hgroup>
    </header>
    
<figure>
    
    <div class="picbox1">
        <div class="picbox2">
            <a title="年輕媽媽手牽一童，後頭再揹一童，焦急到警察局找遺失的女兒。（馮惠宜翻攝）" href="//img.chinatimes.com/newsphoto/2018-11-14/656/20181114002686.jpg" class="t1">
                <img src="//img.chinatimes.com/newsphoto/2018-11-14/656/20181114002686.jpg"><span></span>
            </a>
        </div>
    </div>
    <div style="clear: both;">
    </div>
    
    <div class="pictext">
        <p style="font-size: 18px;">
            年輕媽媽手牽一童，後頭再揹一童，焦急到警察局找遺失的女兒。（馮惠宜翻攝）
        </p>
    </div>
</figure>
        <div class="googlead_page_e_120600">
            <div id='div-dfp-StraightLeft'>
            </div>
        </div>
    
</div>
<div class="clummbox clear-fix">
    
    <div class="article_info clear-fix">
        
        <div class="printbox clear-fix">
            <a href="/print/realtimenews/20181114002685-260402" target="_blank"><i class="fa fa-print" aria-hidden="true">
            </i><span>友善列印</span></a></div>
        
        <div class="font_size clear-fix">
            <ul>
                <li class="f_s"><a href="javascript:;" title="小字型">小字型</a></li>
                <li class="f_c show"><a href="javascript:;" title="中字型">中字型</a></li>
                <li class="f_b"><a href="javascript:;" title="大字型">大字型</a></li>
            </ul>
        </div>
    </div>
    
    <div class="newinfoall">
        <a name="share-list_anchor"></a>
        <div class="a_f_star clear-fix">
        </div>
        <div class="new_social_icon clear-fix">
            <ul>
                <li class="facebook"><a class="clear-fix"><span class="text1">分享至</span><span class="text2">Facebook</span></a></li>
                <li class="googleplus"><a class="clear-fix"><span class="text1">分享至</span><span class="text2">Google+</span></a></li>
                <li class="twitter"><a class="clear-fix"><span class="text1">分享至</span><span class="text2">Twitter</span></a></li>
                <li class="weibo"><a class="clear-fix"><span class="text1">分享至</span><span class="text2">Weibo</span></a></li>
                <li class="line"><a href="#" class="clear-fix"><span class="text1">分享至</span><span
                    class="text2">line</span></a></li>
            </ul>
        </div>
    </div>
    <article class="arttext marbotm clear-fix">
        <div class="article_info clear-fix">
            <div class="reporter">
                <time datetime="2018/11/14 00:00">
                    2018年11月14日 15:17</time>
                <a href="/realtimenews/11">
                    中時 </a>
                <div class="rp_name"><cite><a href="/reporter/153" title="馮惠宜" rel="author" >馮惠宜</a></cite></div>
            </div>
        </div>
        

<div class="picbox">
    <img src="//img.chinatimes.com/newsphoto/2018-11-14/656/20181114002687.jpg" />
    <span>這起粗心媽媽兩次將女兒差點搞丟的意外，就發生在太平這家郵局前。（馮惠宜翻攝）</span>
</div><p>台中市太平區一名年輕媽媽13日騎機車帶著3名年幼子女上街購物，先是讓4歲女兒獨自趴在機車睡覺，經警方帶回女童，媽媽到派出所領回來，沒想到騎噗噗回家，又發現4歲女兒未上車，幸好熱心路人又將她帶回警局，粗心媽媽兩度遺忘女童行徑，讓警方哭笑不得，經查證未有家暴或遺棄孩童紀錄，但也報請社會局了解。</p>

<div id='div-gpt-ad-1489561879560-0' style='text-align: center;'>
    <script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1489561879560-0'); });
    </script>
</div><p></p><p>警方了解，這名年輕媽媽13日下午帶3名年幼子女上街，機車停在太平中山路宜欣郵局前，有路人發現其4歲女童趴在機車上睡覺，警方獲報到場將女童帶回派出所，過了一會兒，粗心的媽媽著急跑進派出所報案，才發現女兒已經在派出所，開心地直呼「好家在」，警員也提醒媽媽以後一定要看好孩子，以免發生意外。</p><div id='div-gpt-ad-Content_In-Read'></div><p></p><p>沒想到過了一會兒，又有民眾跑進郵局反映，這名媽媽竟然將女童留在路旁就騎車走了，郵局人員先安置小女童，等了約40分鐘都不見媽媽出現，只好報警，請警方將女童帶回派出所，過了一會兒，女童的媽媽就到派出所找女兒。</p><p></p><p>台中市新平派出所所長廖文雄表示，女童母親聲稱是顧了小的忘了大的，一時疏忽，沒有注意到坐在後座的大女兒沒有上車，就將機車騎走，騎到一半才發現，趕緊回頭尋找，卻都找不到，才趕緊到派出所報案。</p><p></p><p>警方調查發現，粗心媽媽家境小康，沒有家暴或遺棄孩童的記錄或跡象，除了提醒她要隨時注意孩子的動向外，也將通報社會局了解。</p><p>(中時 )</p>
    </article>
    
    <div class="nav-below2017 marbotm">
        
        <a href="/realtimenews/20181114002624-260402"
            class="nav-previous2017">
            詹江村告王浩宇和網友 稱有錄音…</a>
        
        <a href="/realtimenews/20181114002760-260402"
            class="nav-next2017">
            確保返鄉投票海運安全 航港局實…</a>
        
    </div>
    
</div>

                    <div class="mad_gads">
                        <!-- /81206261/RWD/Realtimenews/RWD_Realtimenews_MiddleBanner_1st -->
                        <div id='div-gpt-ad-rwd-middlebanner-1st'>
                        </div>
                    </div>
                    
                    
                    <hr class="clearman">
                    
                    <section class="ad_carousel_box clear-fix">
                    </section>
                    <div class="contentadbox clear-fix">
                        
                            <div class="ad300250">
                                <!-- /81206261/realtimenews/Realtimenews_Content_Square_L -->
                                <div id='div-gpt-ad-content-bottom-l'>
                                </div>
                            </div>
                            <div class="ad300250">
                                <!-- /81206261/realtimenews/Realtimenews_Content_Square_R -->
                                <div id='div-gpt-ad-content-bottom-r'>
                                </div>
                            </div>
                        
                    </div>
                    <!--也許您會感興趣開始-->
                    
<!--也許您會感興趣-->
<div class="popin_box">
    <div id="_popIn_recommend"></div>
</div>




                    <!--也許您會感興趣結束-->
                    
                        <div class="mad_gads">
                            <!-- /81206261/RWD/Realtimenews/RWD_Realtimenews_MiddleBanner_2nd -->
                            <div id='div-gpt-ad-rwd-middlebanner-2nd'>
                            </div>
                        </div>
                    
                    <section class="recommendbox">
                        <header>
                            <h4 class="section-title">
                                推薦閱讀</h4>
                        </header>
                        <article>
                            <ul>
                                
                                <li><a href="//www.chinatimes.com/realtimenews/20181110000020-260402"
                                    class="">
                                    嫩女帶與棒球教練回家嘿咻 結果媽媽突然回家...
                                </a></li>
                                
                                <li><a href="//www.chinatimes.com/realtimenews/20181110000030-260402"
                                    class="">
                                    60年代的愛情 女兒幫母尋「50年前錯過的緣份」
                                </a></li>
                                
                                <li><a href="//www.chinatimes.com/realtimenews/20181110001779-260407"
                                    class="">
                                    網友神問女兒交往題  候友宜妙回：「．．不要現在」
                                </a></li>
                                
                                <li><a href="//www.chinatimes.com/realtimenews/20181111001391-260404"
                                    class="">
                                    媽媽缺錢向女星討旅費 卻買金項鍊給弟弟還回：你們不一樣
                                </a></li>
                                
                                <li><a href="//www.chinatimes.com/realtimenews/20181111001779-260404"
                                    class="">
                                    丁國琳高齡老母重男輕女 大哥犯錯打姊姊
                                </a></li>
                                
                            </ul>
                        </article>
                    </section>
                    
                    <div id="comments">
                        <div class="title clear-fix">
                            <span class="icon"></span><span class="text">發表意見</span></div>
                        <div class="arrow_soc">
                        </div>
                        <div class="comments_rule">
                            <div class="open_icon">
                                <i class="fa fa-times" aria-hidden="true"></i>留言規則</div>
                            <div class="rule">
                                <div class="rule_text">
                                    中時電子報對留言系統使用者發布的文字、圖片或檔案保有片面修改或移除的權利。當使用者使用本網站留言服務時，表示已詳細閱讀並完全了解，且同意配合下述規定：</div>
                                <ul>
                                    <li>請勿重覆刊登一樣的文章，或大意內容相同、類似的文章</li>
                                    <li>請不要刊登與主題無相關之內容</li>
                                    <li>發言涉及攻擊、侮辱、影射或其他有違社會善良風俗、社會正義、國家安全、政府法令之內容，本網站將會直接移除</li>
                                    <li>請勿以發文、回文等方式，進行商業廣告、騷擾網友等行為，或是為特定網站、blog宣傳，一經發現，將會限制您的發言權限或者封鎖帳號</li>
                                    <li>為避免留言系統變成發洩區和口水版，請勿轉貼新聞性文章、報導或相關連結</li>
                                    <li>請勿提供軟體註冊碼等違反智慧財產權之資訊</li>
                                    <li>禁止發表涉及他人隱私、含有個人對公眾人物之私評，且未經證實、未註明消息來源的網路八卦、不實謠言等</li>
                                    <li>請確認發表或回覆的內容（圖片）未侵害到他人的著作權、商標、專利等權利；若因發表或回覆內容而產生的版權法律責任將由使用者自行承擔，不代表中時電子報的立場，請遵守相關法律規範</li>
                                </ul>
                                <div class="rule_text">
                                    違反上述規定者，中時電子報有權刪除留言，或者直接封鎖帳號！請使用者在發言前，務必先閱讀留言板規則，謝謝配合。</div>
                            </div>
                        </div>
                        <script type="text/javascript">
                            $(document).ready(function () {
                                $(".comments_rule .rule").hide();
                                $(".comments_rule .open_icon").addClass("off");
                                $(".comments_rule .open_icon").click(function () {
                                    $(".comments_rule .rule").slideToggle("fast");
                                    if ($(this).is(".off")) {
                                        $(this).removeClass("off").addClass("on");
                                    } else {
                                        $(this).removeClass("on").addClass("off");
                                    };
                                });
                            });
                        </script>
                    </div>
                    <div class="fb-comments" data-href="https://www.chinatimes.com/realtimenews/20181114002685-260402" data-width="100%"
                        data-numposts="5" data-order-by="reverse_time">
                    </div>
                    
                </div>
                <aside class="right">
                    <div class="page_rp_box">
                        <div class="reporter clear-fix p1"><ul><li class="clear-fix"><div class="pic"><a href="/reporter/153"   ><img src="//cache.chinatimes.com/images/Reporter/153.jpg" title="馮惠宜" alt="馮惠宜"></a></div><div class="name"><cite><a href="/reporter/153">馮惠宜</a></cite></div></li></ul></div>
                <div class="newlist">
                        <div class="title">馮惠宜的最新文章</div>
                    <ul><li><a href="//www.chinatimes.com/realtimenews/20181114002685-260402">「阿母，我是不是親生的？」糊塗媽1天丟包女兒2次</a></li><li><a href="//www.chinatimes.com/newspapers/20181113000625-260107">山城選情 平地、原民都激烈</a></li><li><a href="//www.chinatimes.com/newspapers/20181113000618-260107">新舊各擅勝場 短兵拉鋸激戰</a></li><li><a href="//www.chinatimes.com/realtimenews/20181112001634-260405">車禍撞擊  安全帶變凶器！把男童胃勒斷兩半</a></li><li><a href="//www.chinatimes.com/realtimenews/20181112001523-260405">驚！40歲壯男骨科手術時  驗尿驗出罹腎癌</a></li></ul> </div>

<div class="rss clear-fix">
    <a href="//www.chinatimes.com/rss/realtimenews-society.xml" target="_blank">
        <span class="text">訂閱社會新聞</span><span class="icon_16x16"></span></a>
</div>

                    </div>
                    
                        <div class="ad">
                            <div class="part-ad-300x250" style="margin-bottom: 15px;">
                                <!-- /81206261/realtimenews/Realtimenews_Content_Bill_1st -->
                                <div id="div-dfp-StandardMiddleRight">
                                </div>
                            </div>
                        </div>
                        <div class="ad">
                            <div class="part-ad-300x250" style="margin-bottom: 15px;">
                                <!-- /81206261/realtimenews/Realtimenews_Content_Bill_2nd -->
                                <div id="div-dfp-StandardBottomRight">
                                </div>
                            </div>
                        </div>
                    
<section class="hot-news">
    <header>
        <h6 class="section-title">
            社會 TOP 10</h6>
    </header>
    <ol class="vertical-list">
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>10341</span></span>
                    </div>
                    <a href="//www.chinatimes.com/realtimenews/20181114000033-260402">輕熟女靠美貌榨乾9男友 自爆：我就是收不住</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>7782</span></span>
                    </div>
                    <a href="//www.chinatimes.com/realtimenews/20181114000909-260402">母女相偕養生 妙齡女指遭按摩師淫笑抬臀頂帳棚</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>7166</span></span>
                    </div>
                    <a href="//www.chinatimes.com/realtimenews/20181114001367-260402">現實8點檔！男友媽媽竟是自己老爸的「小三」</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>4436</span></span>
                    </div>
                    <a href="//www.chinatimes.com/realtimenews/20181114000010-260402">女友婚前懷砲友種 還要綠六年的男友買單</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>3489</span></span>
                    </div>
                    <a href="//www.chinatimes.com/realtimenews/20181114001678-260402">轎車撞機車衝進騎樓 女騎士遭夾扁慘死</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>3410</span></span>
                    </div>
                    <a href="//www.chinatimes.com/realtimenews/20181114001601-260402">軍官偷吃助按摩女圓「婚紗夢」 軍官夫人告不成</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>3152</span></span>
                    </div>
                    <a href="//www.chinatimes.com/realtimenews/20181114001906-260402">羅智強告周玉蔻求償1千萬 作為「滅東廠基金」</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>2732</span></span>
                    </div>
                    <a href="//www.chinatimes.com/realtimenews/20181114002429-260402">趕搭選舉熱 吳蕚洋「蜂蜜檸檬＋改編神曲」新北消防宣導讓人噴飯</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>2575</span></span>
                    </div>
                    <a href="//www.chinatimes.com/realtimenews/20181114001642-260402">人妻在陽台看見小三內衣褲！老公還問「妳OK？」</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>1858</span></span>
                    </div>
                    <a href="//www.chinatimes.com/realtimenews/20181114001180-260402">老翁鬼門關前止步 「復活」告不孝兒討房子</a>
                </li>
        
    </ol>
</section>

                        <div class="ad">
                            <div class="part-ad-300x600">
                                <div id='div-dfp-StraightHugeRight'>
                                </div>
                            </div>
                        </div>
                        <div class="ad">
                            <div class="part-ad-300x250">
                                <!-- /81206261/realtimenews/Realtimenews_Content_Bill_3rd -->
                                <div id="div-dfp-Standard3rdRight">
                                </div>
                            </div>
                        </div>
                    
                    <!--Facebook page plugin開始-->
                    <section class="facebook-page-plugin">
                        <header>
                            <h6 class="section-title">
                                <span class="logo-facebook"><i class="fa fa-facebook"></i></span>你關心的，才是重點！</h6>
                        </header>
                        <div class="fb-page" data-href="https://www.facebook.com/CTfans" data-tabs="timeline"
                            data-small-header="false" data-adapt-container-width="true" data-hide-cover="false"
                            data-show-facepile="true">
                            <div class="fb-xfbml-parse-ignore">
                                <blockquote cite="https://www.facebook.com/CTfans">
                                    <a href="https://www.facebook.com/CTfans">中時電子報</a></blockquote>
                            </div>
                        </div>
                    </section>
                    <!--Facebook page plugin結束-->
                    
                </aside>
            </div>
        </div>
            </section>
            <!--for realtimenews end-->
  
        <!--page_container-e-->
        <!--something area start-->
        <script type="text/javascript">
            $("body").makeGoTopButton();
        </script>
        <!--something area end-->
        
    <input type="hidden" id="pcount" name="pcount" value="1">
    
<script type="text/javascript" src="//cache.chinatimes.com/scripts/footer.js?20181114164"></script>
        <div class="rwd_tube_floater_box">
            <div class="mad_gads">
                <!-- /81206261/RWD/Realtimenews/RWD_Realtimenews_Floater -->
                <div id="div-gpt-ad-rwd-floater"></div>
            </div>
        </div>
    
        
    
    </div>
    <div id='div-gpt-ad-1486544386674-0' style='height: 1px; width: 1px;'></div>
    
<div class="ad_rwd_dfp">
    <div id='div-dfp-RWDFloater'>
    </div>
</div>
<div id="watermark" class="new ad_watermark idx"></div>
<script type='text/javascript'>
    var ctWaterId = "26002402";
</script>
<script charset="utf-8" type="text/javascript" defer="defer" src="//cache.chinatimes.com/scripts/waterad2.js?20181114164"></script>


    
    <script src="//www.chinatimes.com/ads/forums/carouselad2.js?20181114164" defer></script>
    <script src="//cache.chinatimes.com/Scripts/jquery.fitvids.js?20150615" defer></script>
    <script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async></script>
    <script src="//cache.chinatimes.com/Scripts/content-article.min.js?20171113" defer></script>
    
            <script src="//cache.chinatimes.com/Scripts/idleAd.min.js?20181026a"></script>            
    
<script type="text/javascript" src="//cache.chinatimes.com/Scripts/user.min.js?20161121a" async defer></script>
<script>
    $(function () {

        if (!isRWD) {

            googletag.cmd.push(function () {

                googletag.display('div-dfp-BarHead');
                googletag.display('div-dfp-Straight');
                googletag.display('div-dfp-StandardMiddleRight');
                googletag.display('div-dfp-StandardBottomRight');
                googletag.display('div-dfp-StraightHugeRight');
                googletag.display('div-dfp-StraightHugeRight2');
                googletag.display('div-dfp-StraightHugeRight3');
                googletag.display('div-dfp-Travel01');
                googletag.display('div-dfp-Travel02');
                googletag.display('div-dfp-StraightLeft');
                googletag.display('div-dfp-StraightRight');
                googletag.display('div-dfp-BarBottom');
                googletag.display('div-dfp-ContentBottom300x250');
                googletag.display('div-dfp-BelowContnet');
                googletag.display('div-gpt-ad-AdBarMiddle');
                googletag.display('div-gpt-ad-Content_In-Cover');
                googletag.display('div-dfp-Standard3rdRight');
                googletag.display('div-gpt-ad-content-bottom-l');
                googletag.display('div-gpt-ad-content-bottom-r');
            });
        } else {
            googletag.cmd.push(function () {
                googletag.cmd.push(function () { googletag.display('div-dfp-RWD300x100'); });
                googletag.cmd.push(function () { googletag.display('div-dfp-RWD300x250'); });
                googletag.cmd.push(function () { googletag.display('div-dfp-RWD300x250-1'); });
                googletag.cmd.push(function () { googletag.display('div-dfp-RWD300x250-2'); });
                googletag.cmd.push(function () { googletag.display('div-dfp-RWDFloater'); });
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-rwd-top-banner'); });
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-rwd-middlebanner-1st'); });
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-rwd-middlebanner-2nd'); });
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-rwd-floater'); });

            });
        }
        
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-Content_In-Read');
        });
        
    });
</script>
    <script type="text/javascript">
        var disqus_shortname = 'chinatimes-news';

        ToCheckM();
        
        $(function () {

            $.ajax({
                type: 'GET',
                url: 'https://click2.chinatimes.com/api/Click?MQUrl=' + disqus_url,
                contentType: "application/json; charset=UTF-8",
                crossDomain: true,
                cache: false,
                dataType: "jsonp"
            });
        });
        
    </script>
    <script type="text/javascript">
        $(function () {
            $(".msg a").mousedown(function () {
                if ($("#dsq-app1").length) {
                    $(this).attr("href", "#dsq-app1");
                }
            });

        });
    </script>
    
<script src="//cache.chinatimes.com/Scripts/refresh.min.js?20161011" type="text/javascript"
    defer></script>
<script type="text/javascript">
        $(function () {
            var r = new wwwRefresh();
            r.SetDelaySec(1440);
            r.Start();
        });
</script>

<script type="text/javascript">
    (function () {
        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
        pa.src = window.location.protocol + "//api.popin.cc/searchbox/chinatimes_www.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
    })(); 
</script>

</body>
</html>
