

<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/NewsArticle">
<head id="Head1" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    
    
<meta charset="utf-8" />
<meta http-equiv="content-language" content="zh-Hant-TW" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>曾國城手頭緊約老蕭打麻將 打牌前洗澡慘輸 - 中時電子報</title>
<meta name="twitter:title" property="og:title" itemprop="name" content="曾國城手頭緊約老蕭打麻將 打牌前洗澡慘輸" />
<meta name="parsely-title" itemprop="headline" data-ephemeral="true" content="曾國城手頭緊約老蕭打麻將 打牌前洗澡慘輸" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="description" property="og:description" itemprop="description" content="曾國城今（12日）進棚錄製衛視中文台《一袋女王》節目透露，農曆年難得沒計畫出國玩，會留在台灣過年，並與朱芯儀老公衛斯理約好，要到蕭敬騰（老蕭）家裡打麻將，牌齡超過20年的他與老蕭打過2、3次，在他眼裡老蕭算是牌桌上的新手，被問到誰的牌技好？他幽默回應：「畢竟我們手頭比較緊，需要一點通財之意！」自認自己的牌品「尚可」，坦言曾因手氣太背而動怒，「一將沒自摸一把過，打起來很無聊，一把都沒贏過，活著什麼意思啊…" />
<meta name="twitter:description" content="曾國城今（12日）進棚錄製衛視中文台《一袋女王》節目透露，農曆年難得沒計畫出國玩，會留在台灣過年，並與朱芯儀老公衛斯理約好，要到蕭敬騰（老蕭）家裡打麻將，牌齡超過20年的他與老蕭打過2、3次，在他眼裡老蕭算是牌桌上的新手，被問到誰的牌技好？他幽默回應：「畢竟我們手頭比較緊，需要一點通財之意！」自認自己的牌品「尚可」，坦言曾因手氣太背而動怒，「一將沒自摸一把過，打起來很無聊，一把都沒贏過，活著什麼意思啊…" />
<meta name="news_keywords" content="曾國城" />
<meta name="keywords" itemprop="keywords" content="曾國城" />
<meta name="parsely-tags" property="article:tag" data-ephemeral="true" content="曾國城" />
<meta name="lastmod" property="article:modified_time" itemprop="dateModified" content="2019-01-12T14:55:51+08:00" />
<meta name="pubdate" property="article:published_time" itemprop="datePublished" content="2019-01-12T13:38:49+08:00" />
<meta name="section" property="article:section" itemprop="articleSection" content="娛樂" />
<meta name="parsely-section" content="娛樂" data-ephemeral="true" />
<meta name="source" content="中時電子報" />
<meta name="copyright" content="中時電子報" />
<meta name="author" content="中時電子報" />
<meta name="medium" content="news" />
<meta name="twitter:site" property="twitter:creator" content="@tw_chinatimes" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" property="og:url" itemprop="url" content="https://www.chinatimes.com/realtimenews/20190112001576-260404" />
<meta name="twitter:image" content="https://img.chinatimes.com/newsphoto/2019-01-12/656/20190112001683.jpg" />
<meta name="parsely-link" data-ephemeral="true" content="//www.chinatimes.com/realtimenews/20190112001576-260404" />
<meta name="image" property="og:image" itemprop="image" content="https://img.chinatimes.com/newsphoto/2019-01-12/656/20190112001683.jpg" />
<meta name="parsely-image-url" property="twitter:image" data-ephemeral="true" content="https://img.chinatimes.com/newsphoto/2019-01-12/656/20190112001683.jpg" />
<meta property="fb:admins" content="100009177684541" />
<meta property="fb:app_id" content="1379575469016080" />
<meta property="article:author" content="https://www.facebook.com/CTfans" />
<meta property="article:publisher" content="https://www.facebook.com/CTfans" />
<meta property="og:image:width" content="656" />
<meta property="og:image:height" content="492" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="zh_TW" />
<meta property="og:site_name" content="中時電子報" />
<meta property="dable:item_id" content="20190109000533-260114">
<meta property="dable:author" content="中時電子報">


<meta property="og:see_also" content="//www.chinatimes.com/realtimenews/20190112001516-260404" />

<meta property="og:see_also" content="//www.chinatimes.com/realtimenews/20190112001604-260404" />

<link rel="image_src" type="image/jpeg" href="https://img.chinatimes.com/newsphoto/2019-01-12/656/20190112001683.jpg" />
<link rel="author" href="https://plus.google.com/117097348753143594874" />
<link rel="publisher" href="https://plus.google.com/117097348753143594874" />
<link rel="alternate" hreflang="zh-Hant" href="//www.chinatimes.com/realtimenews/20190112001576-260404" />
<link rel="alternate" hreflang="zh-Hans" href="//www.chinatimes.com/cn/realtimenews/20190112001576-260404" />
<link rel="canonical" href="//www.chinatimes.com/realtimenews/20190112001576-260404" />
<link rel="icon" href="/favicon.ico">

<link rel="alternate" type="application/rss+xml" title="即時[RSS]" href="//www.chinatimes.com/rss/realtimenews.xml" />

<link rel="alternate" href="android-app://com.chinatimes.ctiapp/http///www.chinatimes.com/realtimenews/20190112001576-260404" />
     
<link rel="stylesheet" href="//cache.chinatimes.com/css-main/index_rwd.css?20190109">
<link rel="stylesheet" href="//cache.chinatimes.com/css-main/jquery-ui-1.10.4.min.css" />
<link rel="stylesheet" href="//cache.chinatimes.com/css-main/menu0303.css" />
<link rel="stylesheet" type="text/css" href="//cache.chinatimes.com/css-main/new201710.css?20181217b">
<link rel="stylesheet" type="text/css" href="//cache.chinatimes.com/css-main/new201710_rwd.css?20181022">
<script type="text/javascript" src="//cache.chinatimes.com/Scripts/jquery-1.11.1.min.js?20130130"></script>
<script type="text/javascript" src="//cache.chinatimes.com/Scripts/content-later-handle.js?20130305"></script>
<script src="//cache.chinatimes.com/Scripts/jquery-ui-1.10.4.min.js"></script>

<script type="text/javascript" src="//cache.chinatimes.com/Scripts/common-scripts.min.js?20180906"></script>
<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "9457284",
        options: {
            url_append: "comscorekw=news"
        }
    });
    (function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9457284&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <link rel="Stylesheet" href="//cache.chinatimes.com/css-main/lightbox_3min.css" />
    
<!-- Chinatimes - TW - RTA script -->
<script type='text/javascript'>
    var crtg_nid = '4132';
    var crtg_cookiename = 'crtg_rta';
    var crtg_varname = 'crtg_content';
    function crtg_getCookie(c_name) { var i, x, y, ARRCookies = document.cookie.split(";"); for (i = 0; i < ARRCookies.length; i++) { x = ARRCookies[i].substr(0, ARRCookies[i].indexOf("=")); y = ARRCookies[i].substr(ARRCookies[i].indexOf("=") + 1); x = x.replace(/^\s+|\s+$/g, ""); if (x == c_name) { return unescape(y); } } return ''; }
    var crtg_content = crtg_getCookie(crtg_cookiename);
    var crtg_rnd = Math.floor(Math.random() * 99999999999);
    (function () {
        var crtg_url = location.protocol + '//rtax.criteo.com/delivery/rta/rta.js?netId=' + escape(crtg_nid);
        crtg_url += '&cookieName=' + escape(crtg_cookiename);
        crtg_url += '&rnd=' + crtg_rnd;
        crtg_url += '&varName=' + escape(crtg_varname);
        var crtg_script = document.createElement('script'); crtg_script.type = 'text/javascript'; crtg_script.src = crtg_url; crtg_script.async = true;
        if (document.getElementsByTagName("head").length > 0) document.getElementsByTagName("head")[0].appendChild(crtg_script);
        else if (document.getElementsByTagName("body").length > 0) document.getElementsByTagName("body")[0].appendChild(crtg_script);
    })();
</script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>


<!-- BEGIN CRITEO CDB INIT CODE-->
<script async="async" type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script>
        window.Criteo = window.Criteo || {}; window.Criteo.events = window.Criteo.events || [];
        var googletag = window.googletag || {}; googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function () { googletag.pubads().disableInitialLoad(); });

        function CriteoRefreshDFP(e) {
            var t = {
                "120x600": 788001,
                "160x600": 788002,
                "630x150": 788003,
                "970x90": 788004,
                "970x250": 788005,
                "300x600": 788006,
                "300x250": 788007,
                "320x50": 852410,
            }, o = "L", z = 8;
            "F" != (o = o.toUpperCase()) && "L" != o && "A" != o && (o = "L"); var n = { placements: [] }, i = {}, r = {}, l = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth, a = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight, d = void 0 === e || null === e || "" === e; d && (e = googletag.pubads().getSlots());
            for (var g in e) if (e.hasOwnProperty(g)) { var s = e[g], u = s.getSizes(l, a); i[y = s.getSlotElementId()] = [], r[y] = 0; for (var h in u) if (u.hasOwnProperty(h)) { var c = u[h], f = "object" == typeof c ? c.getWidth() : null, p = "object" == typeof c ? c.getHeight() : null, m = "object" == typeof c ? f * p : 0, v = t["object" == typeof c ? f + "x" + p : c] || null; v && (r[y] = m > r[y] ? m : r[y], i[y].push({ slotid: y, zoneid: v, width: f, height: p, area: m })) } }
            var b = 0; for (var y in i) if (i.hasOwnProperty(y)) for (var w = i[y], g = 0; g < w.length; g++) { var C = w[g]; if (b >= z) break; if (("L" != o || C.area == r[C.slotid]) && (n.placements.push({ slotid: y, zoneid: C.zoneid }), b++, "F" == o)) break }
            if (n.placements.length > 0) {
                var L = function () { googletag.cmd.push(function () { Criteo.SetDFPKeyValueTargeting(), googletag.pubads().refresh(d ? null : e) }) };
                Criteo.events.push(function () { Criteo.SetLineItemRanges("0..30:0.01"), Criteo.RequestBids(n, L, 2000) })
            } else googletag.pubads().refresh(d ? null : e)
        }

        function CriteoRefreshDFPByElementId(e) {
            for (var t = googletag.pubads().getSlots(), o = t.length - 1; o >= 0; o--) if (t[o].getSlotElementId() == e) { CriteoRefreshDFP([t[o]]); break }
        }
</script>
<!-- END CRITEO CDB INIT CODE-->

    
    <link rel="stylesheet" type="text/css" href="//cache.chinatimes.com/css-main/channel/channel-index.css?20190108a">
    <link rel="stylesheet" type="text/css" href="//cache.chinatimes.com/css-main/content.css?20190110a">
    <link rel="stylesheet" type="text/css" href="//cache.chinatimes.com/css-main/new201710.css?20181217b">
    <link rel="stylesheet" type="text/css" href="//cache.chinatimes.com/css-main/new201710_rwd.css?20181022">
    <script type='text/javascript'>
        
              googletag.cmd.push(function () {
                              
    googletag.defineSlot('/81206261/Star/Star_Content_In-Read', [1, 1], 'div-gpt-ad-Content_In-Read').addService(googletag.pubads()); 


if (!isRWD) {
    
        googletag.defineSlot('/81206261/Star/Star_Content_SuperBanner_970x90', [[970, 250], [970, 90], [728, 90]], 'div-dfp-BarHead').addService(googletag.pubads());
        googletag.defineSlot('/81206261/Star/Star_Content_Bill_300x250_1st', [300, 250], 'div-dfp-StandardMiddleRight').addService(googletag.pubads());
        googletag.defineSlot('/81206261/Star/Star_Content_Bill_300x250_2nd', [300, 250], 'div-dfp-StandardBottomRight').addService(googletag.pubads());
        googletag.defineSlot('/81206261/Star/Star_Content_PortalAd_300x600', [300, 600], 'div-dfp-StraightHugeRight').addService(googletag.pubads());
        googletag.defineSlot('/81206261/Star/Star_Content_Bill_300x250_3rd', [300, 250], 'div-dfp-Standard3rdRight').addService(googletag.pubads());
        googletag.defineSlot('/81206261/Star/Star_Content_Square_L', [300, 250], 'div-gpt-ad-content-bottom-l').addService(googletag.pubads());
        googletag.defineSlot('/81206261/Star/Star_Content_Square_R', [300, 250], 'div-gpt-ad-content-bottom-r').addService(googletag.pubads());
        googletag.defineSlot('/81206261/Star/Star_Content_In-Page//In-Cover', [1, 1], 'div-gpt-ad-Content_In-Cover').addService(googletag.pubads());
        googletag.defineSlot('/81206261/Star/Star_Content_SkyScraper_160x600_L', [[120, 600], [160, 600]], 'div-dfp-StraightLeft').addService(googletag.pubads());
        

} else {

    
        googletag.defineSlot('/81206261/RWD/Star/RWD_Star_TopBanner', [[320, 100], [300, 250]], 'div-dfp-RWD300x100').addService(googletag.pubads());        
        googletag.defineSlot('/81206261/RWD/Star/RWD_Star_SF_Parallax_Scrolling', [[300, 250], [1, 1], [320, 480]], 'div-gpt-ad-1489561879560-0').addService(googletag.pubads());
        googletag.defineSlot('/81206261/RWD/Star/RWD_Star_MiddleBanner_1st', [[320, 100], [300, 250]], 'div-gpt-ad-rwd-middlebanner-1st').addService(googletag.pubads());
        googletag.defineSlot('/81206261/RWD/Star/RWD_Star_MiddleBanner_2nd', [[320, 100], [300, 250]], 'div-gpt-ad-rwd-middlebanner-2nd').addService(googletag.pubads());
        googletag.defineSlot('/81206261/RWD/Star/RWD_Star_Floater', [[1, 1], [320, 50]], 'div-gpt-ad-rwd-floater').addService(googletag.pubads());
        googletag.defineSlot('/81206261/Chinatimes_RWD_ADHoodPicture_300x430',[[320, 480], [300, 250]], 'div-gpt-ad-1467192188605-0').addService(googletag.pubads());
        googletag.defineSlot('/81206261/RWD_Video_OverSky',[[320, 480], [300, 250]], 'div-gpt-ad-1467192188605-1').addService(googletag.pubads());
    

} 

       var crtg_split = (crtg_content || '').split(';');
       var pubads = googletag.pubads();
       for (var i=1;i<crtg_split.length;i++){
       pubads.setTargeting("" + (crtg_split[i-1].split('='))[0] + "", "" + (crtg_split[i-1].split('='))[1] + "");
       }
                  /* CRITEO CDB Handling  */
                  var dfpSlots = googletag.pubads().getSlots();
                  $(function () {
                      CriteoRefreshDFP(dfpSlots);
                  });

                  googletag.pubads().enableAsyncRendering();
                  googletag.pubads().collapseEmptyDivs(true);
                  googletag.enableServices();

              });
         
        var ctmid = "realtimenews";
        var ctwebsub = "";
    </script>
    <!-- NEWS Google Tag Manager data layer -->
    
    <script>
        var _uuid = "" + getCookie("ID");
        dataLayer = [{
            'ArticleID': '20190112001576',
            'ArticleDate': '2019-01-12',
            'Title': '曾國城手頭緊約老蕭打麻將 打牌前洗澡慘輸',
            'SrcID': '11',
            'AuthorName': '蕭雅玲',
            'SiteID': '26',
            'ChannelID': '2604',
            'CategoryID': '260404',
            'UUID': _uuid,
            'Tag': '曾國城',
            'utm_source': '',
            'PageType': '3'
        }];
    </script>
    <!-- NEWS Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5SNQFFP');
    </script>
    <!-- NEW End Google Tag Manager -->


    
    <!--Anvato 直播 style start-->
    <style>
    .fluid-width-video-wrapper iframe {
        position: absolute !important;
    }
    .custom-embeded-code {
        position: relative;
        margin: 20px auto;
    }
    .custom-embeded-code[data-media-type="video"][data-orientation="horizontal"] .placeholder {
        display: block;
        padding-bottom: 56.25%;
    }
    .custom-embeded-code[data-media-type="video"] iframe {
        position: absolute !important;
        left: 0;
        top: 0;
        width: 100%;
        height: 100%;
    }
    </style>
    <!--Anvato直播 style end -->
</head>
<body id="page" class="realtimenews">
    
<!-- FaceBook Code Start-->
<div id="fb-root">
</div>
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '1379575469016080',
            xfbml: true,
            version: 'v2.8'
        });
        FB.AppEvents.logPageView();
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/zh_TW/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    } (document, 'script', 'facebook-jssdk'));
 
</script> 
<!-- FaceBook Code End-->
<!-- Google Tag Manager(noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SNQFFP" height="0"
        width="0" style="display: none; visibility: hidden"></iframe>
</noscript>
<!-- Google Tag Manager(noscript) -->
<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-9FG3" height="0" width="0"
        style="display: none; visibility: hidden"></iframe>
</noscript>
<script>    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({ 'gtm.start':
    new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
    '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-9FG3');
</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager -->
<script type="text/javascript" src="//cache.chinatimes.com/scripts/bodystart.min.js?20161129"></script>

<!-- End Google Tag Manager -->

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
    <div id="parsely-cfg" data-parsely-site="chinatimes.com">
    </div>
</div>
<script>
    (function (s, p, d) {
        var h = d.location.protocol, i = p + "-" + s,
      e = d.getElementById(i), r = d.getElementById(p + "-root"),
      u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net"
      : "static." + p + ".com";
        if (e) return;
        e = d.createElement(s); e.id = i; e.async = true;
        e.src = h + "//" + u + "/p.js"; r.appendChild(e);
    })("script", "parsely", document);
</script>
<!-- END Parse.ly Include -->
    <!--手機蓋台廣告-->
    <script type="text/javascript" src="//pagead.chinatimes.com/api/getB/chinatimes/news/content/40"></script>
    <!--手機蓋台廣告-->
    <!--門簾廣告-->
    <script type="text/javascript" src="//pagead.chinatimes.com/api/getB/chinatimes/news/content/89"></script>
    <!--門簾廣告-->
    <!--頁面時間戳記-->
    
    <script type="text/javascript">        console.log("page_time_stamp(v201709)", "20190112155415");</script>    
    <!--頁面時間戳記-->
    
    
<script type="text/javascript">
    var disqus_url = 'http://www.chinatimes.com/realtimenews/20190112001576-260404';
    var share_url = 'http://www.chinatimes.com/realtimenews/20190112001576-260404';
    var disqus_container_id = 'disqus_thread';
    var Article_ID = '20190112001576';
    var Category_ID = '260404';
    var quote_to_url = 'http://www.chinatimes.com/';
    var disqus_title = '曾國城手頭緊約老蕭打麻將 打牌前洗澡慘輸';
</script>
    <div class="wrapper">
        

<header id="ctnavhead" ></header>
<nav id="ctnav"></nav>
<div class="main-nav-wrapper stack clear-fix"><nav id="ctnav2"></nav></div>
        <!--page_container-s-->
        <div class="ad">
            <div class="banner-970x90">
                <div id='div-gpt-ad-Content_In-Cover'></div>
            </div>
        </div>
        

  
          <!--for realtimenews start-->
            
                <div class="ad">
                    <div class="banner-970x90">
                        <div id='div-dfp-BarHead'>
                        </div>
                    </div>
                </div>
            
<div class="mad_gads">
    <div id='div-dfp-RWD300x100' >
    </div>
</div>
            <section class="content-new">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="page_container stack clear-fix">
            
<ul class="page_index">
    <li itemscope itemtype="//schema.org/breadcrumb">
        <h6>
            <a href="/" itemprop="url"><span itemprop="title">首頁</span></a></h6>
    </li>
    
    <li itemscope itemtype="//schema.org/breadcrumb">
        <h6>
            <a href="/realtimenews/11" itemprop="url"><span itemprop="title">
                中時 </span></a></h6>
    </li>
    
    <li itemscope itemtype="//schema.org/breadcrumb">
        <h6>
            <a href="11-260404" itemprop="url"><span itemprop="title">
                娛樂</span></a></h6>
    </li>
    
</ul>
 <div id="ctnavsub"></div>
<script type="text/javascript" src="//cache.chinatimes.com/scripts/nav2017.js?20190103a"></script>

            <div class="contentbox clear-fix">
                <div class="left">
                    
<div id="bigpicbox">
    <header class="topich1">
        
        <hgroup>
            <h1 id="h1" style="font-size: 26px;">
                曾國城手頭緊約老蕭打麻將 打牌前洗澡慘輸
            </h1>
        </hgroup>
    </header>
    
<figure>
    
    <div class="picbox1">
        <div class="picbox2">
            <a title="曾國城今與巴鈺進棚錄影。（圖片提供：衛視中文台）" href="//img.chinatimes.com/newsphoto/2019-01-12/656/20190112001683.jpg" class="t1">
                <img src="//img.chinatimes.com/newsphoto/2019-01-12/656/20190112001683.jpg"><span></span>
            </a>
        </div>
    </div>
    <div style="clear: both;">
    </div>
    
    <div class="pictext">
        <p style="font-size: 18px;">
            曾國城今與巴鈺進棚錄影。（圖片提供：衛視中文台）
        </p>
    </div>
</figure>
        <div class="googlead_page_e_120600">
            <div id='div-dfp-StraightLeft'>
            </div>
        </div>
    
</div>
<div class="clummbox clear-fix">
    
    <div class="article_info clear-fix">
        
        <div class="printbox clear-fix">
            <a href="/print/realtimenews/20190112001576-260404" target="_blank"><i class="fa fa-print" aria-hidden="true">
            </i><span>友善列印</span></a></div>
        
        <div class="font_size clear-fix">
            <ul>
                <li class="f_s"><a href="javascript:;" title="小字型">小字型</a></li>
                <li class="f_c show"><a href="javascript:;" title="中字型">中字型</a></li>
                <li class="f_b"><a href="javascript:;" title="大字型">大字型</a></li>
            </ul>
        </div>
    </div>
    
    <div class="newinfoall">
        <a name="share-list_anchor"></a>
        <div class="a_f_star clear-fix">
        </div>
        <div class="new_social_icon clear-fix">
            <ul>
                <li class="facebook"><a class="clear-fix"><span class="text1">分享至</span><span class="text2">Facebook</span></a></li>
                <li class="googleplus"><a class="clear-fix"><span class="text1">分享至</span><span class="text2">Google+</span></a></li>
                <li class="twitter"><a class="clear-fix"><span class="text1">分享至</span><span class="text2">Twitter</span></a></li>
                <li class="weibo"><a class="clear-fix"><span class="text1">分享至</span><span class="text2">Weibo</span></a></li>
                <li class="line"><a href="#" class="clear-fix"><span class="text1">分享至</span><span
                    class="text2">line</span></a></li>
            </ul>
        </div>
    </div>
    <article class="arttext marbotm clear-fix">
        <div class="article_info clear-fix">
            <div class="reporter">
                <time datetime="2019/01/12 00:00">
                    2019年01月12日 13:38</time>
                <a href="/realtimenews/11">
                    中時 </a>
                <div class="rp_name"><cite><a href="/reporter/1615" title="蕭雅玲" rel="author" >蕭雅玲</a></cite></div>
            </div>
            <!--ipeen匯入文章用樣式開始-->
            <style>
            article.arttext img {
            max-width: 100%;
            height: auto;
            }
            </style>
            <!--ipeen匯入文章用樣式結束-->
        </div>
        

<div class="picbox">
    <img src="//img.chinatimes.com/newsphoto/2019-01-12/656/20190112001685.jpg" />
    <span>曾國城自爆今年過年不出遊。（圖片提供：衛視中文台）</span>
</div><p>曾國城今（12日）進棚錄製衛視中文台《一袋女王》節目透露，農曆年難得沒計畫出國玩，會留在台灣過年，並與朱芯儀老公衛斯理約好，要到蕭敬騰（老蕭）家裡打麻將，牌齡超過20年的他與老蕭打過2、3次，在他眼裡老蕭算是牌桌上的新手，被問到誰的牌技好？他幽默回應：「畢竟我們手頭比較緊，需要一點通財之意！」自認自己的牌品「尚可」，坦言曾因手氣太背而動怒，「一將沒自摸一把過，打起來很無聊，一把都沒贏過，活著什麼意思啊！」一旁的巴鈺聽到大虧：「沒關係！你一年賺2.5億，你就讓人家發財！」</p>

<div id='div-gpt-ad-1489561879560-0' style='text-align: center;'>
    <script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1489561879560-0'); });
    </script>
</div><p></p><p>他表示，打牌有很多禁忌都是要慢慢累積出來，自己雖然不會為了打牌穿紅內褲，有一次他不信邪，打完籃球接著打麻將，上牌桌前有幫他準備一碗麵，他很開心把麵吃完，就先去洗澡，「從頭到尾洗得乾淨，結果神清氣闖上麻將桌，就從頭輸到尾，輸了快三萬！」</p><div id='div-gpt-ad-Content_In-Read'></div><p></p><p>他透露，有次跟某女星相約在錄完影打牌，大家說好晚上10點開始打，打到凌晨3點結束，因為該女星一直輸，結果打到5點，他贏了6萬元，該女星老公質疑他手氣怎麼那麼好，還約了他隔天繼續打，沒想到隔天手氣超順，又贏了6萬元，後來該女星因連輸2天，第三天就沒再約他打麻將。</p><p></p><p>農曆年將至，他表示，去年準備60萬元的紅包，發給製作單位的工作人員，今年因曾拌麵邁入第4年，營收額破2.5億，紅包肯定會比去年多，粗估百萬跑不掉。</p><p>(中時 )</p>
    </article>
    
    <div class="nav-below2017 marbotm">
        
        <a href="/realtimenews/20190112001516-260404"
            class="nav-previous2017">
            懶理網瞎傳戀愛ing 楊冪互動31歲…</a>
        
        <a href="/realtimenews/20190112001604-260404"
            class="nav-next2017">
            利菁為網聚二度上《飢餓》 抱怨…</a>
        
    </div>
    
</div>

                    <div class="mad_gads">
                        <!-- /81206261/RWD/Realtimenews/RWD_Realtimenews_MiddleBanner_1st -->
                        <div id='div-gpt-ad-rwd-middlebanner-1st'>
                        </div>
                    </div>
                    
                    
                    <hr class="clearman">
                                        
                        <!--LiTV廣告開始-->
                        <div class="ad-litv clear-fix">
                            <style>
                                .ad-litv {
                                    margin: 5px auto 15px auto;
                                    background: #f1f1f1;
                                }
                                .ad-litv [class^="video-"] {
                                    float: left;
                                    position: relative;
                                    height: 250px;
                                }
                                .ad-litv .video-player {
                                    width: 300px;
                                }
                                .ad-litv .video-list {
                                    width: calc(100% - 300px);
                                }
                                .ad-litv [class^="video-"] iframe {
                                    width: 1px;
                                     min-width: 100%;
                                     *width: 100%;
                                    height: 100%;
                                    position: absolute;
                                    left: 0;
                                    top: 0;
                                }
                                @media screen and (max-width: 767px) {
                                    .ad-litv {
                                        width: 95%;
                                        margin: 15px auto;
                                    }
                                    .ad-litv [class^="video-"] {
                                        width: 100%;
                                        height: auto;
                                    }
                                    .ad-litv [class^="video-"]::before {
                                        content: "";
                                        display: block;
                                        padding-bottom: calc(56.25% + 81px);
                                    }
                                    .ad-litv .video-list {
                                        height: 260px;
                                    }
                                }
                            </style>
                            <div class="video-player">
                                <iframe src="https://em.svc.litv.tv/ct/em.html" frameborder="0" scrolling="no" mozallowfullscreen webkitallowfullscreen allowfullscreen></iframe>
                            </div>
                            <div class="video-list">
                                <iframe src="https://showcase.svc.litv.tv/index.html?sponsorName=Y3Q=" scrolling="no" frameborder="0" seamless></iframe>
                            </div>
                        </div>
                        <!--LiTV廣告結束-->


                    
                    <section class="ad_carousel_box clear-fix">
                    </section>
                    <div class="contentadbox clear-fix">
                        
                            <div class="ad300250">
                                <!-- /81206261/realtimenews/Realtimenews_Content_Square_L -->
                                <div id='div-gpt-ad-content-bottom-l'>
                                </div>
                            </div>
                            <div class="ad300250">
                                <!-- /81206261/realtimenews/Realtimenews_Content_Square_R -->
                                <div id='div-gpt-ad-content-bottom-r'>
                                </div>
                            </div>
                        
                    </div>
                    <!--也許您會感興趣開始-->
                    
<!--也許您會感興趣-->
<div class="popin_box">
    <div id="_popIn_recommend"></div>
</div>




                    <!--也許您會感興趣結束-->
                    
                        <div class="mad_gads">
                            <!-- /81206261/RWD/Realtimenews/RWD_Realtimenews_MiddleBanner_2nd -->
                            <div id='div-gpt-ad-rwd-middlebanner-2nd'>
                            </div>
                        </div>
                    
                    <section class="recommendbox">
                        <header>
                            <h4 class="section-title">
                                推薦閱讀</h4>
                        </header>
                        <article>
                            <ul>
                                
                            </ul>
                        </article>
                    </section>
                    
                    <div id="comments">
                        <div class="title clear-fix">
                            <span class="icon"></span><span class="text">發表意見</span></div>
                        <div class="arrow_soc">
                        </div>
                        <div class="comments_rule">
                            <div class="open_icon">
                                <i class="fa fa-times" aria-hidden="true"></i>留言規則</div>
                            <div class="rule">
                                <div class="rule_text">
                                    中時電子報對留言系統使用者發布的文字、圖片或檔案保有片面修改或移除的權利。當使用者使用本網站留言服務時，表示已詳細閱讀並完全了解，且同意配合下述規定：</div>
                                <ul>
                                    <li>請勿重覆刊登一樣的文章，或大意內容相同、類似的文章</li>
                                    <li>請不要刊登與主題無相關之內容</li>
                                    <li>發言涉及攻擊、侮辱、影射或其他有違社會善良風俗、社會正義、國家安全、政府法令之內容，本網站將會直接移除</li>
                                    <li>請勿以發文、回文等方式，進行商業廣告、騷擾網友等行為，或是為特定網站、blog宣傳，一經發現，將會限制您的發言權限或者封鎖帳號</li>
                                    <li>為避免留言系統變成發洩區和口水版，請勿轉貼新聞性文章、報導或相關連結</li>
                                    <li>請勿提供軟體註冊碼等違反智慧財產權之資訊</li>
                                    <li>禁止發表涉及他人隱私、含有個人對公眾人物之私評，且未經證實、未註明消息來源的網路八卦、不實謠言等</li>
                                    <li>請確認發表或回覆的內容（圖片）未侵害到他人的著作權、商標、專利等權利；若因發表或回覆內容而產生的版權法律責任將由使用者自行承擔，不代表中時電子報的立場，請遵守相關法律規範</li>
                                </ul>
                                <div class="rule_text">
                                    違反上述規定者，中時電子報有權刪除留言，或者直接封鎖帳號！請使用者在發言前，務必先閱讀留言板規則，謝謝配合。</div>
                            </div>
                        </div>
                        <script type="text/javascript">
                            $(document).ready(function () {
                                $(".comments_rule .rule").hide();
                                $(".comments_rule .open_icon").addClass("off");
                                $(".comments_rule .open_icon").click(function () {
                                    $(".comments_rule .rule").slideToggle("fast");
                                    if ($(this).is(".off")) {
                                        $(this).removeClass("off").addClass("on");
                                    } else {
                                        $(this).removeClass("on").addClass("off");
                                    };
                                });
                            });
                        </script>
                    </div>
                    <div class="fb-comments" data-href="https://www.chinatimes.com/realtimenews/20190112001576-260404" data-width="100%"
                        data-numposts="5" data-order-by="reverse_time">
                    </div>
                    
                </div>
                <aside class="right">
                    <div class="page_rp_box">
                        <div class="reporter clear-fix p1"><ul><li class="clear-fix"><div class="pic"><a href="/reporter/1615"   ><img src="//cache.chinatimes.com/images/Reporter/1615.jpg" title="蕭雅玲" alt="蕭雅玲"></a></div><div class="name"><cite><a href="/reporter/1615">蕭雅玲</a></cite></div></li></ul></div>
                <div class="newlist">
                        <div class="title">蕭雅玲的最新文章</div>
                    <ul><li><a href="//www.chinatimes.com/realtimenews/20190112001604-260404">利菁為網聚二度上《飢餓》 抱怨青蛙跳太操</a></li><li><a href="//www.chinatimes.com/realtimenews/20190112001576-260404">曾國城手頭緊約老蕭打麻將 打牌前洗澡慘輸</a></li><li><a href="//www.chinatimes.com/newspapers/20190112000711-260112">5歲女想當名模林嘉綺順其自然</a></li><li><a href="//www.chinatimes.com/newspapers/20190112000688-260112">張韶涵當串講人靠Freestyle</a></li><li><a href="//www.chinatimes.com/newspapers/20190112000686-260112">白冰冰笑虧 2018年沒賺錢</a></li></ul> </div>

<div class="rss clear-fix">
    <a href="//www.chinatimes.com/rss/realtimenews-showbiz.xml" target="_blank">
        <span class="text">訂閱娛樂新聞</span><span class="icon_16x16"></span></a>
</div>

                    </div>
                    
                        <div class="ad">
                            <div class="part-ad-300x250" style="margin-bottom: 15px;">
                                <!-- /81206261/realtimenews/Realtimenews_Content_Bill_1st -->
                                <div id="div-dfp-StandardMiddleRight">
                                </div>
                            </div>
                        </div>
                        <div class="ad">
                            <div class="part-ad-300x250" style="margin-bottom: 15px;">
                                <!-- /81206261/realtimenews/Realtimenews_Content_Bill_2nd -->
                                <div id="div-dfp-StandardBottomRight">
                                </div>
                            </div>
                        </div>
                    
<section class="hot-news">
    <header>
        <h6 class="section-title">
            娛樂 TOP 10</h6>
    </header>
    <ol class="vertical-list">
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>28244</span></span>
                    </div>
                    <a href="//www.chinatimes.com/realtimenews/20190112000058-260404">為何李亞萍不滿余天參選？前綠委怒揭DPP吃人夠夠內幕</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>18413</span></span>
                    </div>
                    <a href="//www.chinatimes.com/realtimenews/20190112000962-260404">教學監獄料理 孫安佐：這道菜我做的最好吃</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>11004</span></span>
                    </div>
                    <a href="//www.chinatimes.com/realtimenews/20190112001077-260404">趙薇罕見短裙曬白嫩腿 同框爆乳林志玲嘟嘴爭萌</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>10896</span></span>
                    </div>
                    <a href="//www.chinatimes.com/realtimenews/20190112001271-260404">貴婦奈奈頂名校光環畢業 考上師大竟靠「這招」</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>3327</span></span>
                    </div>
                    <a href="//www.chinatimes.com/realtimenews/20190112001516-260404">懶理網瞎傳戀愛ing 楊冪互動31歲男神狀況被讚爆</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>2928</span></span>
                    </div>
                    <a href="//www.chinatimes.com/realtimenews/20190112001138-260404">安迪生前曝被女兒丟包 林吟蔚挨轟嗆：口業造多要還的</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>2232</span></span>
                    </div>
                    <a href="//www.chinatimes.com/realtimenews/20190112001448-260404">獨／《大時代》劇組有心儀對象？小甜甜這樣說</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>2101</span></span>
                    </div>
                    <a href="//www.chinatimes.com/realtimenews/20190112001635-260404">從髮絲美到腳趾 林志玲蹦乳高清9連拍美圖來了</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>1849</span></span>
                    </div>
                    <a href="//www.chinatimes.com/realtimenews/20190112001236-260404">兩皇后互扶！秦嵐穩踩恨天高 網：佘詩曼滑了一下</a>
                </li>
        
                <li>
                    <div class="meta-info">
                        <span class="click"><span>1759</span></span>
                    </div>
                    <a href="//www.chinatimes.com/realtimenews/20190112001795-260404">爆乳林志玲在旁 「他」目不斜視狂嗑瓜子上熱搜</a>
                </li>
        
    </ol>
</section>

                        <div class="ad">
                            <div class="part-ad-300x600">
                                <div id='div-dfp-StraightHugeRight'>
                                </div>
                            </div>
                        </div>
                        <div class="ad">
                            <div class="part-ad-300x250">
                                <!-- /81206261/realtimenews/Realtimenews_Content_Bill_3rd -->
                                <div id="div-dfp-Standard3rdRight">
                                </div>
                            </div>
                        </div>
                    
                    <!--Facebook page plugin開始-->
                    <section class="facebook-page-plugin">
                        <header>
                            <h6 class="section-title">
                                <span class="logo-facebook"><i class="fa fa-facebook"></i></span>你關心的，才是重點！</h6>
                        </header>
                        <div class="fb-page" data-href="https://www.facebook.com/CTfans" data-tabs="timeline"
                            data-small-header="false" data-adapt-container-width="true" data-hide-cover="false"
                            data-show-facepile="true">
                            <div class="fb-xfbml-parse-ignore">
                                <blockquote cite="https://www.facebook.com/CTfans">
                                    <a href="https://www.facebook.com/CTfans">中時電子報</a></blockquote>
                            </div>
                        </div>
                    </section>
                    <!--Facebook page plugin結束-->
                    
 <section class="hot-news">
            <header>
                <h6 class="section-title">最熱投票</h6>
                <div class="more">
                    <a href="http://ivoting.chinatimes.com/poll"  target="_blank">更多</a>
                </div>
            </header>
            <ul class="vertical-list">
            
                     <li>
                            <div class="meta-info">
                                <span class="click"><span>7087</span></span>
                            </div>
                            <a href="http://ivoting.chinatimes.com/20190109001797-261001"  target="_blank">「口譯哥」趙怡翔外派、月薪270K 你怎麼看？</a>
                        </li>
                    
                     <li>
                            <div class="meta-info">
                                <span class="click"><span>4319</span></span>
                            </div>
                            <a href="http://ivoting.chinatimes.com/20190107002903-261001"  target="_blank">蘇貞昌敗選卻可望接行政院長大位，您怎麼看？</a>
                        </li>
                    
                     <li>
                            <div class="meta-info">
                                <span class="click"><span>286</span></span>
                            </div>
                            <a href="http://ivoting.chinatimes.com/20190107003560-261001"  target="_blank">《病主法》上路！讓每個台灣人都能好走 您怎麼看？</a>
                        </li>
                    
                       
                    
            </ul>
            <div class="more"><a href="http://ivoting.chinatimes.com/click"  target="_blank">更多<span class="ico-more"></span>投票</a></div>
        </section>

                </aside>
            </div>
        </div>
            </section>
            <!--for realtimenews end-->
  
        <!--page_container-e-->
        <!--something area start-->
        <script type="text/javascript">
            $("body").makeGoTopButton();
        </script>
        <!--something area end-->
        
    <input type="hidden" id="pcount" name="pcount" value="1">
    
<script type="text/javascript" src="//cache.chinatimes.com/scripts/footer.js?20190112155"></script>
        <div class="rwd_tube_floater_box">
            <div class="mad_gads">
                <!-- /81206261/RWD/Realtimenews/RWD_Realtimenews_Floater -->
                <div id="div-gpt-ad-rwd-floater"></div>
            </div>
        </div>
    
        
    
    </div>
    <div id='div-gpt-ad-1486544386674-0' style='height: 1px; width: 1px;'></div>
    
<div class="ad_rwd_dfp">
    <div id='div-dfp-RWDFloater'>
    </div>
</div>
<div id="watermark" class="new ad_watermark idx"></div>
<script type='text/javascript'>
    var ctWaterId = "26002402";
</script>
<script charset="utf-8" type="text/javascript" defer="defer" src="//cache.chinatimes.com/scripts/waterad2.js?20190112155"></script>


    
    <script src="//www.chinatimes.com/ads/forums/carouselad2.js?20190112155" defer></script>
    <script src="//cache.chinatimes.com/Scripts/jquery.fitvids.js?20150615" defer></script>
    <script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async></script>
    <script src="//cache.chinatimes.com/Scripts/content-article.min.js?20171113" defer></script>
    
            <script src="//cache.chinatimes.com/Scripts/idleAd.min.js?20181221"></script>            
    
<script type="text/javascript" src="//cache.chinatimes.com/Scripts/user.min.js?20181214a" async defer></script>
<script>
    $(function () {

        if (!isRWD) {

            googletag.cmd.push(function () {

                googletag.display('div-dfp-BarHead');
                googletag.display('div-dfp-Straight');
                googletag.display('div-dfp-StandardMiddleRight');
                googletag.display('div-dfp-StandardBottomRight');
                googletag.display('div-dfp-StraightHugeRight');
                googletag.display('div-dfp-StraightHugeRight2');
                googletag.display('div-dfp-StraightHugeRight3');
                googletag.display('div-dfp-Travel01');
                googletag.display('div-dfp-Travel02');
                googletag.display('div-dfp-StraightLeft');
                googletag.display('div-dfp-StraightRight');
                googletag.display('div-dfp-BarBottom');
                googletag.display('div-dfp-ContentBottom300x250');
                googletag.display('div-dfp-BelowContnet');
                googletag.display('div-gpt-ad-AdBarMiddle');
                googletag.display('div-gpt-ad-Content_In-Cover');
                googletag.display('div-dfp-Standard3rdRight');
                googletag.display('div-gpt-ad-content-bottom-l');
                googletag.display('div-gpt-ad-content-bottom-r');
            });
        } else {
            googletag.cmd.push(function () {
                googletag.cmd.push(function () { googletag.display('div-dfp-RWD300x100'); });
                googletag.cmd.push(function () { googletag.display('div-dfp-RWD300x250'); });
                googletag.cmd.push(function () { googletag.display('div-dfp-RWD300x250-1'); });
                googletag.cmd.push(function () { googletag.display('div-dfp-RWD300x250-2'); });
                googletag.cmd.push(function () { googletag.display('div-dfp-RWDFloater'); });
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-rwd-top-banner'); });
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-rwd-middlebanner-1st'); });
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-rwd-middlebanner-2nd'); });
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-rwd-floater'); });

            });
        }
        
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-Content_In-Read');
        });
        
    });
</script>
    <script type="text/javascript">
        var disqus_shortname = 'chinatimes-news';

        ToCheckM();
        
        $(function () {

            $.ajax({
                type: 'GET',
                url: 'https://click2.chinatimes.com/api/Click?MQUrl=' + disqus_url,
                contentType: "application/json; charset=UTF-8",
                crossDomain: true,
                cache: false,
                dataType: "jsonp"
            });
        });
        
    </script>
    <script type="text/javascript">
        $(function () {
            $(".msg a").mousedown(function () {
                if ($("#dsq-app1").length) {
                    $(this).attr("href", "#dsq-app1");
                }
            });

        });
    </script>
    
<script src="//cache.chinatimes.com/Scripts/refresh.min.js?20161011" type="text/javascript"
    defer></script>
<script type="text/javascript">
        $(function () {
            var r = new wwwRefresh();
            r.SetDelaySec(1440);
            r.Start();
        });
</script>

<script type="text/javascript">
    (function () {
        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
        pa.src = window.location.protocol + "//api.popin.cc/searchbox/chinatimes_www.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
    })(); 
</script>

</body>
</html>
