<!--Content MobileLayout-->
<!DOCTYPE html>
<html lang="zh-Hant-TW">
<head id="Head1" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <link rel="amphtml" href="https://www.chinatimes.com/amp/realtimenews/20190415001735-260402">
    <title>刑事局1天兩地 逮16名愛情詐騙男 - 社會 - 中時 </title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <!--社群 Start-->
    <meta property="og:url" itemprop="url" content="https://www.chinatimes.com/realtimenews/20190415001735-260402">
    <meta property="og:title" itemprop="name" content="刑事局1天兩地 逮16名愛情詐騙男 - 社會">
        <meta property="og:image" itemprop="image" content="https://images.chinatimes.com/newsphoto/2019-04-15/900/20190415001736.jpg">
        <meta property="og:image:width" content="656">
        <meta property="og:image:height" content="409">
    <meta property="og:type" content="article">
    <meta property="og:description" itemprop="description" content="「愛情充滿陷阱！」21歲徐姓男子為首的愛情詐騙集團，利用手機交友軟體詐騙大陸及新加坡華裔女子，以投資股票、基金或是投資失利急需資金周轉等方式騙取金錢，從中謀取暴利；該集團成立兩個多月詐騙不法所得高達400多萬元。警方於大里、草屯逮捕徐嫌等16人，依法移送法辦；主嫌徐男等4人羈押獲准，另12人各以10萬元交保。警方指出，以徐嫌為首的詐騙集團，雇用詹男及蔡女情侶檔，採買詐欺集團生活物資，運送詐欺機房日常所需物資「愛情充滿陷阱！」21歲徐姓男子為首的愛情詐騙集團，利用手機交友軟體詐騙大陸及新加坡華裔女子，以投資股票、基金或是投資失利急需資金周轉等方式騙取金錢，從中謀取暴利；該集團成立兩個多月詐騙不法所得高達400多萬元。警方於大里、草屯逮捕徐嫌等16人，依法移送法辦；主嫌徐男等4人羈押獲准，另12人各以10萬元交保。警方指出，以徐嫌為首的詐騙集團，雇用詹男及蔡女情侶檔，採買詐欺集團生活物資，運送詐欺機房日常所需物資及食物。該詐欺集團利用手機通訊軟體與境外華裔女子攀談，機房成員多為刺青男子，卻假冒多金帥氣小開，以戀愛養成方式欺騙女子感情；俟時機成熟時，再以投資股票、基金或是投資失利急需資金周轉等方式來騙取金錢，從中謀取暴利。刑事局偵六隊第五隊於11日下午18時許，持檢察官搜索票前往台中市大里區及南投縣草屯鎮兩地，當場查獲徐嫌等共16人，現場取出筆電6台、手機63枝、銀聯卡2張、無線分享器20個、白板1面、愛情手冊1本及自小客車1部等詐欺贓證物；將徐嫌等人帶回偵訊。第五大隊長賴英門說，被警方查獲的徐男等16人，還正與100多位女子在「交往」中；其中有位大陸女子被騙人民幣70多萬元，甚至還有女子將與集團男子交往過程做成「紀念冊」寄給台灣的嫌犯；還有女子不知情舉債借錢給嫌犯，獲知被騙後，當場情緒為之崩潰。該集團成立兩個多月，不法所得高達400多萬元。警方將徐嫌等16人，依涉嫌刑法詐欺及組織犯罪防制條例等罪解送台灣台中地方檢察署偵辦；其中徐嫌等4位幹部不承認犯行羈押獲准，另12人各依10萬元交保；全案仍由警方擴大偵辦中。">
    <meta property="fb:admins" content="100009177684541">
    <meta property="fb:app_id" content="1379575469016080">
    <meta property="article:author" content="https://www.facebook.com/CTfans">
    <meta property="article:publisher" content="https://www.facebook.com/CTfans">
    <meta property="og:locale" content="zh_TW">
    <meta property="og:site_name" content="中時電子報">
    <!-- dable -->
    <!-- dable -->
    <!--社群 End-->
    <!--News Start-->
    <meta name="title" itemprop="headline" data-ephemeral="true" content="刑事局1天兩地 逮16名愛情詐騙男">
    <meta name="description" content="「愛情充滿陷阱！」21歲徐姓男子為首的愛情詐騙集團，利用手機交友軟體詐騙大陸及新加坡華裔女子，以投資股票、基金或是投資失利急需資金周轉等方式騙取金錢，從中謀取暴利；該集團成立兩個多月詐騙不法所得高達400多萬元。警方於大里、草屯逮捕徐嫌等16人，依法移送法辦；主嫌徐男等4人羈押獲准，另12人各以10萬元交保。警方指出，以徐嫌為首的詐騙集團，雇用詹男及蔡女情侶檔，採買詐欺集團生活物資，運送詐欺機房日常所需物資「愛情充滿陷阱！」21歲徐姓男子為首的愛情詐騙集團，利用手機交友軟體詐騙大陸及新加坡華裔女子，以投資股票、基金或是投資失利急需資金周轉等方式騙取金錢，從中謀取暴利；該集團成立兩個多月詐騙不法所得高達400多萬元。警方於大里、草屯逮捕徐嫌等16人，依法移送法辦；主嫌徐男等4人羈押獲准，另12人各以10萬元交保。警方指出，以徐嫌為首的詐騙集團，雇用詹男及蔡女情侶檔，採買詐欺集團生活物資，運送詐欺機房日常所需物資及食物。該詐欺集團利用手機通訊軟體與境外華裔女子攀談，機房成員多為刺青男子，卻假冒多金帥氣小開，以戀愛養成方式欺騙女子感情；俟時機成熟時，再以投資股票、基金或是投資失利急需資金周轉等方式來騙取金錢，從中謀取暴利。刑事局偵六隊第五隊於11日下午18時許，持檢察官搜索票前往台中市大里區及南投縣草屯鎮兩地，當場查獲徐嫌等共16人，現場取出筆電6台、手機63枝、銀聯卡2張、無線分享器20個、白板1面、愛情手冊1本及自小客車1部等詐欺贓證物；將徐嫌等人帶回偵訊。第五大隊長賴英門說，被警方查獲的徐男等16人，還正與100多位女子在「交往」中；其中有位大陸女子被騙人民幣70多萬元，甚至還有女子將與集團男子交往過程做成「紀念冊」寄給台灣的嫌犯；還有女子不知情舉債借錢給嫌犯，獲知被騙後，當場情緒為之崩潰。該集團成立兩個多月，不法所得高達400多萬元。警方將徐嫌等16人，依涉嫌刑法詐欺及組織犯罪防制條例等罪解送台灣台中地方檢察署偵辦；其中徐嫌等4位幹部不承認犯行羈押獲准，另12人各依10萬元交保；全案仍由警方擴大偵辦中。">
    <meta name="news_keywords" content="女子,集團,詐欺,警方,詐騙">
    <meta name="keywords" itemprop="keywords" content="女子,集團,詐欺,警方,詐騙">
    <meta name="lastmod" property="article:modified_time" itemprop="dateModified" content="2019-04-15T12:13:04&#x2B;08:00">
    <meta name="pubdate" property="article:published_time" itemprop="datePublished" content="2019-04-15T12:13:04&#x2B;08:00">
    <meta name="section" property="article:section" itemprop="articleSection" content="社會">
    <meta name="section" content="社會" data-ephemeral="true">
    <meta name="subsection" itemprop="articleSection" content="新聞">
    <meta name="source" content="中時電子報">
    <meta name="copyright" content="中時電子報">
    <meta name="author" itemprop="author" content="中時電子報">
    <meta name="publisher" itemprop="publisher" content="中時電子報">
    <meta name="medium" content="news">
        <meta name="image" content="https://images.chinatimes.com/newsphoto/2019-04-15/900/20190415001736.jpg">
        <link rel="image_src" type="image/jpeg" href="https://images.chinatimes.com/newsphoto/2019-04-15/900/20190415001736.jpg">
    <link rel="canonical" href="https://www.chinatimes.com/realtimenews/20190415001735-260402">
    <link rel="alternate" hreflang="zh-Hans" href="https://www.chinatimes.com/cn/realtimenews/20190415001735-260402">
    <link rel="apple-touch-icon-precomposed" href="//static.chinatimes.com/images/2019/apple-touch-icon-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="//static.chinatimes.com/images/2019/apple-touch-icon-57x57-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="//static.chinatimes.com/images/2019/apple-touch-icon-60x60-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="//static.chinatimes.com/images/2019/apple-touch-icon-72x72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="//static.chinatimes.com/images/2019/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="//static.chinatimes.com/images/2019/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="//static.chinatimes.com/images/2019/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="//static.chinatimes.com/images/2019/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="//static.chinatimes.com/images/2019/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="//static.chinatimes.com/images/2019/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="//static.chinatimes.com/images/2019/touch-icon-192x192.png">
    <link rel="icon" href="//static.chinatimes.com/images/2019/favicon.ico">

    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "articleSection": "社會",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.chinatimes.com/realtimenews/20190415001735-260402"
        },
        "headline": "刑事局1天兩地 逮16名愛情詐騙男",
"image": {"@type": "ImageObject","url": "https://images.chinatimes.com/newsphoto/2019-04-15/900/20190415001736.jpg","height":409,"width":656},"author": {"@type": "Person","name": "陳昱光" },        "datePublished": "2019-04-15T12:13:04&#x2B;08:00",
        "dateModified": "2019-04-15T12:13:04&#x2B;08:00",
        "publisher": {
        "@type": "Organization",
        "name": "社會 - 中時 ",
        "logo": {
        "@type": "ImageObject",
        "url": "https://static.chinatimes.com/images/2019/category-logo/logo-ct-society.png",
        "width": 260,
        "height": 60
        }
        }
        }
    </script>
    <!--News End-->
    <!--全站共用css開始-->
    <link rel="stylesheet" href="//static.chinatimes.com/libs/bootstrap/4.1.3/css/bootstrap.min.css">
    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css">
    <link rel="stylesheet" href="//static.chinatimes.com/scripts/vertical-marquee/css/jquery.vertical-marquee.css">
    <link rel="stylesheet" href="//static.chinatimes.com/scripts/adaptive-gallery/css/jquery.adaptive-gallery.css">
    <link rel="stylesheet" href="//static.chinatimes.com/scripts/owl-carousel-v2.34/assets/owl.carousel.min.css">
    <link rel="stylesheet" href="//static.chinatimes.com/css-main/2019/index-m2019.css?20190409">
    <!--全站共用css結束-->
    <!--全站共用核心script開始-->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    <script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
    <script src="//static.chinatimes.com/scripts/identify-browser-mode.min.js"></script>
    <script src="https://static.chinatimes.com/scripts/user.min.js?20190329"></script>
    <script src="https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js"></script>
    <!--全站共用核心script結束-->
    <!--Begin comScore Tag-->
    <script>
        var _comscore = _comscore || [];
        _comscore.push({
            c1: "2",
            c2: "9457284",
            options: {
                url_append: "comscorekw=news"
            }
        });
        (function () {
            var s = document.createElement("script"),
                el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=9457284&cv=2.0&cj=1">
    </noscript>
    <!--End comScore Tag-->
    <!--Google Tag Manager data layer-->
    <script>
        var _uuid = "" + getCookie("ID");
        dataLayer = [{
            'ArticleID': '20190415001735',
            'ArticleDate': '2019-04-15',
            'Title': '刑事局1天兩地 逮16名愛情詐騙男',
            'SrcID': '11',
            'AuthorName': '陳世宗',
            'SiteID': '26',
            'ChannelID': '2604',
            'CategoryID': '260402',
            'UUID': _uuid,
            'Tag': '女子、集團、詐欺、警方、詐騙',
            'utm_source': '',
            'PageType': '3'
        }];
    </script>
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5SNQFFP');
    </script>
    <!--End Google Tag Manager-->
    <!-- Google Tag Manager adgeek Y!-->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-MWBSFZ');
    </script>
    <!-- End Google Tag Manager -->
</head>
<body class="is-mobile content-article ">
    <!--FaceBook Code Start-->
    <div id="fb-root"></div>
    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '1379575469016080',
                xfbml: true,
                version: 'v3.2'
            });
            FB.AppEvents.logPageView();
        };
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {
                return;
            }
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/zh_TW/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <!--FaceBook Code End-->
    <!--Google Tag Manager(noscript)-->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SNQFFP" height="0" width="0" style="display: none; visibility: hidden"></iframe>
    </noscript>
    <!--Google Tag Manager(noscript)-->
    <!-- Google Tag Manager (noscript) adgeek Y! -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MWBSFZ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    <!--Begin Google Tag Service-->
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <!--End Google Tag Service-->
    <!--Begin Criteo CDB init code-->
    <script async="async" src="https://static.criteo.net/js/ld/publishertag.js"></script>
    <script>
        window.Criteo = window.Criteo || {};
        window.Criteo.events = window.Criteo.events || [];
        var googletag = window.googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function () {
            googletag.pubads().disableInitialLoad();
        });

        function CriteoRefreshDFP(e) {
            var t = {
                "120x600": 788001,
                "160x600": 788002,
                "630x150": 788003,
                "970x90": 788004,
                "970x250": 788005,
                "300x600": 788006,
                "300x250": 788007,
                "320x50": 852410,
            },
                o = "L",
                z = 8;
            "F" != (o = o.toUpperCase()) && "L" != o && "A" != o && (o = "L");
            var n = {
                placements: []
            },
                i = {},
                r = {},
                l = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth,
                a = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight,
                d = void 0 === e || null === e || "" === e;
            d && (e = googletag.pubads().getSlots());
            for (var g in e)
                if (e.hasOwnProperty(g)) {
                    var s = e[g],
                        u = s.getSizes(l, a);
                    i[y = s.getSlotElementId()] = [], r[y] = 0;
                    for (var h in u)
                        if (u.hasOwnProperty(h)) {
                            var c = u[h],
                                f = "object" == typeof c ? c.getWidth() : null,
                                p = "object" == typeof c ? c.getHeight() : null,
                                m = "object" == typeof c ? f * p : 0,
                                v = t["object" == typeof c ? f + "x" + p : c] || null;
                            v && (r[y] = m > r[y] ? m : r[y], i[y].push({
                                slotid: y,
                                zoneid: v,
                                width: f,
                                height: p,
                                area: m
                            }))
                        }
                }
            var b = 0;
            for (var y in i)
                if (i.hasOwnProperty(y))
                    for (var w = i[y], g = 0; g < w.length; g++) {
                        var C = w[g];
                        if (b >= z) break;
                        if (("L" != o || C.area == r[C.slotid]) && (n.placements.push({
                            slotid: y,
                            zoneid: C.zoneid
                        }), b++ , "F" == o)) break
                    }
            if (n.placements.length > 0) {
                var L = function () {
                    googletag.cmd.push(function () {
                        Criteo.SetDFPKeyValueTargeting(), googletag.pubads().refresh(d ? null : e)
                    })
                };
                Criteo.events.push(function () {
                    Criteo.SetLineItemRanges("0..30:0.01"), Criteo.RequestBids(n, L, 2000)
                })
            } else googletag.pubads().refresh(d ? null : e)
        }

        function CriteoRefreshDFPByElementId(e) {
            for (var t = googletag.pubads().getSlots(), o = t.length - 1; o >= 0; o--)
                if (t[o].getSlotElementId() == e) {
                    CriteoRefreshDFP([t[o]]);
                    break
                }
        }
    </script>
    <!--End Criteo CDB init code-->
    <!--DFP RWD蓋版式廣告320x480開始-->
    <div class="ad rwd">
        <div class="lightbox-auto-scale">
            <!--DFP RWD蓋版式廣告320x480容器開始-->
            <div id="div-gpt-ad-1551201747632-0"></div>
            <!--DFP RWD蓋版式廣告320x480容器結束-->
        </div>
    </div>
    <!--DFP RWD蓋版式廣告320x480結束-->
    <div id="page-top" class="wrapper">
        <div class="container">
            <div class="row d-block">
                <!--刊頭開始-->
                <header class="main-header"></header>
                <!--刊頭結束-->
                <!--主選單開始-->
                <div class="main-nav-wrapper">
                    <script>
                        //全域主選單高亮項目id，例：realtimenews
                        var ctMainNavId = "society";
                        //全域次選單高亮項目id，例：subnav01
                        var ctSubNavId = "article";
                    </script>
                </div>
                <script src="//static.chinatimes.com/scripts/nav2019.min.js?20190402"></script>
                <!--主選單結束-->
                <!--麵包屑開始-->
                <nav aria-label="breadcrumb" class="breadcrumb-wrapper">
                    <ol itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
                        <li itemprop="itemListElement" itemscope
      itemtype="https://schema.org/ListItem" class="breadcrumb-item"><a itemtype="https://schema.org/Thing"
       itemprop="item" class="text-dark" href="/"><span itemprop="name">首頁</span></a><meta itemprop="position" content="1" /></li>
                        <li itemprop="itemListElement" itemscope
      itemtype="https://schema.org/ListItem" class="breadcrumb-item"><a itemtype="https://schema.org/Thing"
       itemprop="item" class="text-dark" href="/society"><span itemprop="name">社會</span></a><meta itemprop="position" content="2" /></li>
                        <!--li class="breadcrumb-item"><a class="text-dark" href="channel-sub-index.htm">刑案</a></li-->
                    </ol>
                </nav>
                <!--麵包屑結束-->
            </div>
            <!--Content Mobile-->
<div class="row">
    <div class="col">
        <div class="article-wrapper">
            <article class="article-box">
                <!-- 開啟 Dable Daily_secret_widget widget / 請洽 http://dable.io -->
                <div id="dablewidget_2XLGYRlO" data-widget_id="2XLGYRlO">
                    <script>
                        (function (d, a, b, l, e, _) {
                            if (d[b] && d[b].q) return;
                            d[b] = function () {
                                (d[b].q = d[b].q || []).push(arguments)
                            };
                            e = a.createElement(l);
                            e.async = 1;
                            e.charset = 'utf-8';
                            e.src = '//static.dable.io/dist/plugin.min.js';
                            _ = a.getElementsByTagName(l)[0];
                            _.parentNode.insertBefore(e, _);
                        })(window, document, 'dable', 'script');
                        dable('setService', 'chinatimes.com');
                        dable('sendLogOnce');
                        dable('renderWidget', 'dablewidget_2XLGYRlO');
                    </script>
                </div>
                <!-- 結束 Dable Daily_secret_widget widget / 請洽 http://dable.io -->
                <!--文章刊頭開始-->
                <header class="article-header">
                    <!--文章標題開始-->
                    <h1 class="article-title">刑事局1天兩地 逮16名愛情詐騙男</h1>
                    <!--文章標題結束-->
                    <div class="row align-items-center">
                        <div class="col-md">
                            <!--文章關聯資訊開始-->
                            <div class="meta-info-wrapper">
                                <div class="meta-info">
                                    <time datetime="2019-04-15 12:13"><span class="hour">12:13</span><span class="date">2019/04/15</span></time>
                                    <div class="source">中時 </div>
                                    <div class="author">
                                                                                        <a href="/reporter/142">陳世宗</a>
                                    </div>
                                </div>
                            </div>
                            <!--文章關聯資訊結束-->
                        </div>
                        <div class="col-md-auto">
                            <!--社群分享開始-->
                            <div class="social-share">
                                <ul>
                                    <li class="facebook"><a href="javascript:;" class="facebook" title="分享至臉書">Facebook</a></li>
                                    <li class="line"><a href="javascript:;" class="line" title="分享至Line">Line</a></li>
                                    <li class="weibo"><a href="javascript:;" class="weibo" title="分享至微博">Weibo</a></li>
                                    <li class="twitter"><a href="javascript:;" class="twitter" title="分享至Twitter">Twitter</a></li>
                                    <li class="copy-url"><a href="javascript:;" class="copy-url" title="複製連結">複製連結</a></li>
                                </ul>
                            </div>
                            <!--社群分享結束-->
                        </div>
                    </div>
                </header>
                <!--文章刊頭結束-->
                <!--主圖區開始-->
                <div class="main-figure">
                                    <!--以下主圖版型，實務上只會出現一種，並列是方便展示用-->
        <!--主圖橫式照片版型開始-->
        <figure data-media-type="photo">
            <div class="photo-container">
                <img class="photo" src="https://images.chinatimes.com/newsphoto/2019-04-15/900/20190415001736.jpg" alt="刑事局中打今天舉行記者會，1日兩地同步查獲16名愛情詐騙男嫌，並陳列詐欺贓證物。（陳世宗攝）">
            </div>
            <figcaption>刑事局中打今天舉行記者會，1日兩地同步查獲16名愛情詐騙男嫌，並陳列詐欺贓證物。（陳世宗攝）</figcaption>
        </figure>
        <!--主圖橫式照片版型結束-->


                </div>
                <!--主圖區結束-->
                <!--DFP廣告開始-->
                <div class="ad rwd">
                    <div class="banner-336x280">
                        <div id="div-gpt-ad-1551201747632-1"></div>
                    </div>
                </div>
                <!--DFP廣告結束-->
                <div class="row">
                    <div class="d-none d-xl-block col-xl-1">
                        <!--社群分享直式開始-->
                        <div class="social-share-wrapper">
                            <div class="social-share fixed">
                                <ul>
                                    <li class="facebook"><a href="javascript:;" class="facebook" title="分享至臉書">Facebook</a></li>
                                    <li class="line"><a href="javascript:;" class="line" title="分享至Line">Line</a></li>
                                    <li class="weibo"><a href="javascript:;" class="weibo" title="分享至微博">Weibo</a></li>
                                    <li class="twitter"><a href="javascript:;" class="twitter" title="分享至Twitter">Twitter</a></li>
                                    <li class="copy-url"><a href="javascript:;" class="copy-url" title="複製連結">複製連結</a></li>
                                </ul>
                            </div>
                        </div>
                        <!--社群分享直式結束-->
                    </div>
                    <div class="col-xl-11">
                        <!--文章功能列開始-->
                        <div class="article-function">
                            <div class="font-size-setting">
                                <span class="title">字級設定：</span><a href="javascript:;" data-font-size="18px" class="active">小</a><a href="javascript:;" data-font-size="20px">中</a><a href="javascript:;" data-font-size="22px">大</a><a href="javascript:;" data-font-size="24px">特</a>
                            </div>
                        </div>
                        <!--文章功能列結束-->
                        <!--文章主體開始-->
                        <div class="article-body" >
                                            <!--圖片開始-->
    <figure>
        <div class="photo-container">
            <img class="photo" src="https://images.chinatimes.com/newsphoto/2019-04-15/900/20190415001739.jpg" alt="被騙女子將與詐騙集團男子交往的過程做成「紀念冊」，寄給台灣的嫌犯！（陳世宗攝）">
        </div>
        <figcaption>被騙女子將與詐騙集團男子交往的過程做成「紀念冊」，寄給台灣的嫌犯！（陳世宗攝）</figcaption>
    </figure>
    <!--圖片結束-->


                                        <p>「愛情充滿陷阱！」21歲徐姓男子為首的愛情詐騙集團，利用手機交友軟體詐騙大陸及新加坡華裔女子，以投資股票、基金或是投資失利急需資金周轉等方式騙取金錢，從中謀取暴利；該集團成立兩個多月詐騙不法所得高達400多萬元。警方於大里、草屯逮捕徐嫌等16人，依法移送法辦；主嫌徐男等4人羈押獲准，另12人各以10萬元交保。</p>
    


                                    <!--DFP廣告開始-->
                                    <div class="ad rwd">
                                        <div class="banner-320x480">
                                            <div id="div-gpt-ad-1551201747632-2"></div>
                                        </div>
                                    </div>
                                    <!--DFP廣告結束-->
                                        <p></p>
    


                                    <!--DFP廣告開始-->
                                    <div class="ad rwd">
                                        <div class="banner-in-read">
                                            <div id="div-gpt-ad-1551201747632-3"></div>
                                        </div>
                                    </div>
                                    <!--DFP廣告結束-->
                                        <p></p>
    


                                        <p></p>
    


                                        <p>警方指出，以徐嫌為首的詐騙集團，雇用詹男及蔡女情侶檔，採買詐欺集團生活物資，運送詐欺機房日常所需物資及食物。該詐欺集團利用手機通訊軟體與境外華裔女子攀談，機房成員多為刺青男子，卻假冒多金帥氣小開，以戀愛養成方式欺騙女子感情；俟時機成熟時，再以投資股票、基金或是投資失利急需資金周轉等方式來騙取金錢，從中謀取暴利。</p>
    


                                        <p></p>
    


                                        <p></p>
    


                                        <p></p>
    


                                        <p>刑事局偵六隊第五隊於11日下午18時許，持檢察官搜索票前往台中市大里區及南投縣草屯鎮兩地，當場查獲徐嫌等共16人，現場取出筆電6台、手機63枝、銀聯卡2張、無線分享器20個、白板1面、愛情手冊1本及自小客車1部等詐欺贓證物；將徐嫌等人帶回偵訊。</p>
    


                                        <p></p>
    


                                        <p></p>
    


                                        <p></p>
    


                                        <p>第五大隊長賴英門說，被警方查獲的徐男等16人，還正與100多位女子在「交往」中；其中有位大陸女子被騙人民幣70多萬元，甚至還有女子將與集團男子交往過程做成「紀念冊」寄給台灣的嫌犯；還有女子不知情舉債借錢給嫌犯，獲知被騙後，當場情緒為之崩潰。該集團成立兩個多月，不法所得高達400多萬元。</p>
    


                                        <p></p>
    


                                        <p></p>
    


                                        <p></p>
    


                                        <p>警方將徐嫌等16人，依涉嫌刑法詐欺及組織犯罪防制條例等罪解送台灣台中地方檢察署偵辦；其中徐嫌等4位幹部不承認犯行羈押獲准，另12人各依10萬元交保；全案仍由警方擴大偵辦中。</p>
    


                                        <p>(中時 )</p>
    


                                                        <!--主題標籤開始-->
                                <div class="article-hash-tag">
                                        <span class="hash-tag"><span class="hash-tag-label">#</span><a href="/Search/女子">女子</a></span>
                                        <span class="hash-tag"><span class="hash-tag-label">#</span><a href="/Search/集團">集團</a></span>
                                        <span class="hash-tag"><span class="hash-tag-label">#</span><a href="/Search/詐欺">詐欺</a></span>
                                        <span class="hash-tag"><span class="hash-tag-label">#</span><a href="/Search/警方">警方</a></span>
                                        <span class="hash-tag"><span class="hash-tag-label">#</span><a href="/Search/詐騙">詐騙</a></span>
                                </div>
                            <!--主題標籤結束-->
                            <!--DFP廣告開始-->
                            <div class="ad rwd">
                                <div class="banner-320x480">
                                    <div id="div-gpt-ad-1551201747632-4"></div>
                                </div>
                            </div>
                            <!--DFP廣告結束-->
                        </div>
                        <!--文章主體結束-->
                    </div>
                </div>
                <!--上、下一則文章開始-->
                <div class="prev-next-content">
                    <div class="row no-gutters">
                        <div class="col-md">
                        </div>
                        <div class="col-md">
                        </div>
                    </div>
                </div>
                <!--上、下一則文章結束-->
                                    <!--也許您會感興趣開始-->
                    <section class="popin-recommend">
                        <header>
                            <h4 class="section-title">也許您會感興趣</h4>
                        </header>
                        <div id="_popIn_recommend"></div>
                    </section>
                    <!--也許您會感興趣結束-->
                <!--DFP廣告開始-->
                <div class="ad rwd">
                    <div class="banner-336x280">
                        <div id="div-gpt-ad-1551201747632-5"></div>
                    </div>
                </div>
                <!--DFP廣告結束-->
                <!--推薦閱讀開始-->
                <section class="recommended-article">
                    <header>
                        <h4 class="section-title">推薦閱讀</h4>
                    </header>
                    <ul class="vertical-list list-style-none">
                            <li class="row">
                                    <div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
                                        <div class="thumb-photo">
                                            <div class="cropper">
                                                <a href="https://www.chinatimes.com/realtimenews/20190411001327-260402"><img src="https://images.chinatimes.com/newsphoto/2019-04-11/250/20190411001330.jpg" class="photo" alt="女女地鐵大戰！大媽不敵妙齡女「摺疊傘」狂敲頭&#x3000;"></a>
                                            </div>
                                        </div>
                                    </div>
                                <div class="col">
                                    <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20190411001327-260402">女女地鐵大戰！大媽不敵妙齡女「摺疊傘」狂敲頭&#x3000;</a></h4>
                                    <div class="meta-info">
                                        <time datetime="2019-04-11 08:32"><span class="hour">08:32</span><span class="date">2019/04/11</span></time>
                                    </div>
                                </div>
                            </li>
                            <li class="row">
                                    <div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
                                        <div class="thumb-photo">
                                            <div class="cropper">
                                                <a href="https://www.chinatimes.com/realtimenews/20190411002602-260402"><img src="https://images.chinatimes.com/newsphoto/2019-04-11/250/20190411002603.jpg" class="photo" alt="詐騙機房供養鬼娃娃 日滴屍油求業績長紅"></a>
                                            </div>
                                        </div>
                                    </div>
                                <div class="col">
                                    <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20190411002602-260402">詐騙機房供養鬼娃娃 日滴屍油求業績長紅</a></h4>
                                    <div class="meta-info">
                                        <time datetime="2019-04-11 15:02"><span class="hour">15:02</span><span class="date">2019/04/11</span></time>
                                    </div>
                                </div>
                            </li>
                            <li class="row">
                                <div class="col">
                                    <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20190411003287-260408">電話詐騙到對岸  日警再搜出台犯罪集團在千葉據點</a></h4>
                                    <div class="meta-info">
                                        <time datetime="2019-04-11 16:51"><span class="hour">16:51</span><span class="date">2019/04/11</span></time>
                                    </div>
                                </div>
                            </li>
                            <li class="row">
                                    <div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
                                        <div class="thumb-photo">
                                            <div class="cropper">
                                                <a href="https://www.chinatimes.com/realtimenews/20190412002160-260402"><img src="https://images.chinatimes.com/newsphoto/2019-04-12/250/20190412002253.jpg" class="photo" alt="鳳梨苦瓜雞沒鳳梨 顧客怒告台G店詐欺"></a>
                                            </div>
                                        </div>
                                    </div>
                                <div class="col">
                                    <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20190412002160-260402">鳳梨苦瓜雞沒鳳梨 顧客怒告台G店詐欺</a></h4>
                                    <div class="meta-info">
                                        <time datetime="2019-04-12 14:00"><span class="hour">14:00</span><span class="date">2019/04/12</span></time>
                                    </div>
                                </div>
                            </li>
                            <li class="row">
                                    <div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
                                        <div class="thumb-photo">
                                            <div class="cropper">
                                                <a href="https://www.chinatimes.com/realtimenews/20190412002815-260402"><img src="https://images.chinatimes.com/newsphoto/2019-04-12/250/20190412002816.png" class="photo" alt="詐欺嫌丟手機滅證 警出雲梯車撿回"></a>
                                            </div>
                                        </div>
                                    </div>
                                <div class="col">
                                    <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20190412002815-260402">詐欺嫌丟手機滅證 警出雲梯車撿回</a></h4>
                                    <div class="meta-info">
                                        <time datetime="2019-04-12 16:18"><span class="hour">16:18</span><span class="date">2019/04/12</span></time>
                                    </div>
                                </div>
                            </li>
                            <li class="row">
                                    <div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
                                        <div class="thumb-photo">
                                            <div class="cropper">
                                                <a href="https://www.chinatimes.com/realtimenews/20190412002864-260402"><img src="https://images.chinatimes.com/newsphoto/2018-12-27/250/20181227004265.jpg" class="photo" alt="冰糖冒安毒 男網售被警逮詐欺起訴"></a>
                                            </div>
                                        </div>
                                    </div>
                                <div class="col">
                                    <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20190412002864-260402">冰糖冒安毒 男網售被警逮詐欺起訴</a></h4>
                                    <div class="meta-info">
                                        <time datetime="2019-04-12 17:06"><span class="hour">17:06</span><span class="date">2019/04/12</span></time>
                                    </div>
                                </div>
                            </li>
                            <li class="row">
                                    <div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
                                        <div class="thumb-photo">
                                            <div class="cropper">
                                                <a href="https://www.chinatimes.com/realtimenews/20190413000021-260402"><img src="https://images.chinatimes.com/newsphoto/2019-04-12/250/20190412004109.jpg" class="photo" alt="以為他是男友 女赤裸矇眼等到..."></a>
                                            </div>
                                        </div>
                                    </div>
                                <div class="col">
                                    <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20190413000021-260402">以為他是男友 女赤裸矇眼等到...</a></h4>
                                    <div class="meta-info">
                                        <time datetime="2019-04-13 00:02"><span class="hour">00:02</span><span class="date">2019/04/13</span></time>
                                    </div>
                                </div>
                            </li>
                            <li class="row">
                                    <div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
                                        <div class="thumb-photo">
                                            <div class="cropper">
                                                <a href="https://www.chinatimes.com/realtimenews/20190413001124-260405"><img src="https://images.chinatimes.com/newsphoto/2019-04-13/250/20190413001125.jpg" class="photo" alt="建成國中校慶  蔡衍明捐款百萬助學弟妹"></a>
                                            </div>
                                        </div>
                                    </div>
                                <div class="col">
                                    <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20190413001124-260405">建成國中校慶  蔡衍明捐款百萬助學弟妹</a></h4>
                                    <div class="meta-info">
                                        <time datetime="2019-04-13 10:13"><span class="hour">10:13</span><span class="date">2019/04/13</span></time>
                                    </div>
                                </div>
                            </li>
                            <li class="row">
                                    <div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
                                        <div class="thumb-photo">
                                            <div class="cropper">
                                                <a href="https://www.chinatimes.com/realtimenews/20190413002427-260402"><img src="https://images.chinatimes.com/newsphoto/2019-04-13/250/20190413002477.jpg" class="photo" alt="西門町峨眉停車場女子摔落&#x3000;疑輕生送醫不治"></a>
                                            </div>
                                        </div>
                                    </div>
                                <div class="col">
                                    <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20190413002427-260402">西門町峨眉停車場女子摔落&#x3000;疑輕生送醫不治</a></h4>
                                    <div class="meta-info">
                                        <time datetime="2019-04-13 20:32"><span class="hour">20:32</span><span class="date">2019/04/13</span></time>
                                    </div>
                                </div>
                            </li>
                            <li class="row">
                                <div class="col">
                                    <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20190415001311-260410">《生醫股》承業醫撇涉詐欺，多頭不領情</a></h4>
                                    <div class="meta-info">
                                        <time datetime="2019-04-15 09:43"><span class="hour">09:43</span><span class="date">2019/04/15</span></time>
                                    </div>
                                </div>
                            </li>
                    </ul>
                </section>
                <!--推薦閱讀結束-->
                <!--發表意見開始-->
                <section id="comments" class="comments">
                    <header>
                        <h4 class="section-title">發表意見</h4>
                    </header>
                    <div class="comment-rules-wrapper">
                        <div class="text-right">
                            <a class="btn btn-outline-secondary comment-rules-button" href="javascript:;" role="button" data-toggle="collapse" data-target="#comment-rules" aria-expanded="false" aria-controls="comment-rules">留言規則</a>
                        </div>
                        <div class="collapse comment-rules" id="comment-rules">
                            <div class="card card-body">
                                <p><strong>中時電子報對留言系統使用者發布的文字、圖片或檔案保有片面修改或移除的權利。當使用者使用本網站留言服務時，表示已詳細閱讀並完全了解，且同意配合下述規定：</strong></p>
                                <ul>
                                    <li>請勿重覆刊登一樣的文章，或大意內容相同、類似的文章</li>
                                    <li>請不要刊登與主題無相關之內容</li>
                                    <li>發言涉及攻擊、侮辱、影射或其他有違社會善良風俗、社會正義、國家安全、政府法令之內容，本網站將會直接移除</li>
                                    <li>請勿以發文、回文等方式，進行商業廣告、騷擾網友等行為，或是為特定網站、blog宣傳，一經發現，將會限制您的發言權限或者封鎖帳號</li>
                                    <li>為避免留言系統變成發洩區和口水版，請勿轉貼新聞性文章、報導或相關連結</li>
                                    <li>請勿提供軟體註冊碼等違反智慧財產權之資訊</li>
                                    <li>禁止發表涉及他人隱私、含有個人對公眾人物之私評，且未經證實、未註明消息來源的網路八卦、不實謠言等</li>
                                    <li>請確認發表或回覆的內容（圖片）未侵害到他人的著作權、商標、專利等權利；若因發表或回覆內容而產生的版權法律責任將由使用者自行承擔，不代表中時電子報的立場，請遵守相關法律規範</li>
                                </ul>
                                <p><strong>違反上述規定者，中時電子報有權刪除留言，或者直接封鎖帳號！請使用者在發言前，務必先閱讀留言板規則，謝謝配合。</strong></p>
                            </div>
                        </div>
                    </div>
                    <div class="fb-comments" data-href="https://www.chinatimes.com/realtimenews/20190415001735-260402" data-numposts="5" data-order-by="reverse_time" data-width="100%"></div>
                </section>
                <!--發表意見結束-->
            </article>
        </div>
    </div>
</div>
        </div>
        <!--頁尾開始-->
        <footer class="main-footer"></footer>
        <!--頁尾結束-->
    </div>
    <!--DFP RWD 320x100浮水印式廣告開始-->
    <div class="ad rwd">
        <div class="banner-sticky-320x100">
            <div class="size-container">
                <div id="div-gpt-ad-1551201747632-6"></div>
            </div>
            <div class="btn-close"><a href="javascript:;">關閉</a></div>
        </div>
    </div>
    <!--DFP RWD 320x100浮水印式廣告結束-->
    <div class="gotop"><a href="#page-top" class="btn-gotop">回到頁首</a><a href="#comments" class="btn-goto-comments">發表意見</a></div>
    <!--全站共用js開始-->
    <script src="//static.chinatimes.com/libs/bootstrap/4.1.3/js/bootstrap.min.js"></script>
    <script src="//static.chinatimes.com/scripts/front-end-specialized.min.js"></script>
    <script src="//static.chinatimes.com/scripts/jquery.query.min.js"></script>
    <script src="//static.chinatimes.com/scripts/jquery.history.min.js"></script>
    <script src="//static.chinatimes.com/scripts/jquery.photo-align-center.min.js"></script>
    <script src="//static.chinatimes.com/scripts/vertical-marquee/scripts/jquery.vertical-marquee.min.js"></script>
    <script src="//static.chinatimes.com/scripts/adaptive-gallery/scripts/jquery.adaptive-gallery.min.js"></script>
    <script src="//static.chinatimes.com/scripts/owl-carousel-v2.34/owl.carousel.min.js"></script>
    <script src="//static.chinatimes.com/scripts/common-scriptsch.min.js"></script>
    <script src="//static.chinatimes.com/scripts/2019/tab-pane2019.min.js"></script>
    <script src="//static.chinatimes.com/scripts/2019/common-scripts2019.min.js?20190327"></script>
    <!--Header、Footer選單開始-->

    <script src="//static.chinatimes.com/scripts/footer2019.min.js?20190327"></script>
    <!--Header、Footer選單結束-->
    <script src="//static.chinatimes.com/scripts/2019/ad2019.min.js?20190327"></script>
    <!--全站共用js結束-->
    <!--單一頁面用js開始-->
    <script src="//static.chinatimes.com/scripts/2019/r18-prompt2019.min.js"></script>
    <script src="//static.chinatimes.com/scripts/2019/social-share2019.min.js"></script>
    <script src="//static.chinatimes.com/scripts/2019/article-function2019.min.js"></script>
    <script>
        //定義DFP非同步廣告版位
        googletag.cmd.push(function () {
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_InCover", [
                [300, 250],
                [336, 280],
                [320, 480]
            ], "div-gpt-ad-1551201747632-0").setTargeting("cid", ["260402"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_TopBanner", [
                [336, 280],
                [300, 250]
            ], "div-gpt-ad-1551201747632-1").setTargeting("cid", ["260402"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_MiddleBanner", [
                [336, 280],
                [1, 1],
                [300, 250],
                [320, 480]
            ], "div-gpt-ad-1551201747632-2").setTargeting("cid", ["260402"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_InRead", [1, 1], "div-gpt-ad-1551201747632-3").setTargeting("cid", ["260402"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_EndBanner_1st", [
                [1, 1],
                [320, 480],
                [300, 250],
                [336, 280]
            ], "div-gpt-ad-1551201747632-4").setTargeting("cid", ["260402"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_EndBanner_2nd", [
                [300, 250],
                [336, 280],
                [320, 100]
            ], "div-gpt-ad-1551201747632-5").setTargeting("cid", ["260402"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_StickyAd", [
                [1, 1],
                [320, 50],
                [320, 100]
            ], "div-gpt-ad-1551201747632-6").setTargeting("cid", ["260402"]).addService(googletag.pubads());
            /* CRITEO CDB Handling */

            var dfpSlots = googletag.pubads().getSlots();
            $(document).ready(function () {
                CriteoRefreshDFP(dfpSlots);
            });
            googletag.pubads().enableAsyncRendering();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.enableServices();
        });
    </script>
    <script>
        //顯示DFP非同步廣告
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-1551201747632-0");
            googletag.display("div-gpt-ad-1551201747632-1");
            googletag.display("div-gpt-ad-1551201747632-2");
            googletag.display("div-gpt-ad-1551201747632-3");
            googletag.display("div-gpt-ad-1551201747632-4");
            googletag.display("div-gpt-ad-1551201747632-5");
            googletag.display("div-gpt-ad-1551201747632-6");
        });
    </script>
    <script>
        //Popin推薦
        (function () {
            var pa = document.createElement('script');
            pa.type = 'text/javascript';
            pa.charset = "utf-8";
            pa.async = true;
            pa.src = window.location.protocol + "//api.popin.cc/searchbox/chinatimes_www.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(pa, s);
        })();
    </script>
    <script type="text/javascript">
        //自家點閱統計
        $(function () {

            $.ajax({
                type: 'GET',
                url: 'https://click2.chinatimes.com/api/Click?MQUrl=' + 'http://www.chinatimes.com/realtimenews/20190415001735-260402',
                contentType: "application/json; charset=UTF-8",
                crossDomain: true,
                cache: false,
                dataType: "jsonp"
            });
        });
    </script>
    <!--單一頁面用js結束-->
</body>

</html>