<!--Content MobileLayout-->
<!DOCTYPE html>
<html lang="zh-Hant-TW">
<head id="Head1" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <link rel="amphtml" href="https://www.chinatimes.com/amp/realtimenews/20190610002106-260402">
    <title>男子試圖輕生 員警破門救一命 - 社會 - 中時 </title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <!--社群 Start-->
    <meta property="og:url" itemprop="url" content="https://www.chinatimes.com/realtimenews/20190610002106-260402">
    <meta property="og:title" itemprop="name" content="男子試圖輕生 員警破門救一命 - 社會">
        <meta property="og:image" itemprop="image" content="https://images.chinatimes.com/newsphoto/2019-06-10/900/20190610002107.jpg">
        <meta property="og:image:width" content="656">
        <meta property="og:image:height" content="492">
    <meta property="og:type" content="article">
    <meta property="og:description" itemprop="description" content="桃園市八德警分局八德派出所警員廖奕斌與江政勳，9日晚間巡邏時，接獲報案，指稱有人試圖燒炭輕生，員警趕赴現場，因人命關天，趕緊踹門入內，將江姓男子救出。員警說，趕到報案人提供的房屋，發現3樓廁所遭到反鎖，且呼叫無人回應，員警等不及消防人員趕至現場，因此踹門入內，將暈倒的江姓男子救出。報案人說，江男最近因感情不如意，心情低落，感謝員警救回一命。員警表示，最近新發配的制服， 活動、機能性都比過去強，執行桃園市八德警分局八德派出所警員廖奕斌與江政勳，9日晚間巡邏時，接獲報案，指稱有人試圖燒炭輕生，員警趕赴現場，因人命關天，趕緊踹門入內，將江姓男子救出。員警說，趕到報案人提供的房屋，發現3樓廁所遭到反鎖，且呼叫無人回應，員警等不及消防人員趕至現場，因此踹門入內，將暈倒的江姓男子救出。報案人說，江男最近因感情不如意，心情低落，感謝員警救回一命。員警表示，最近新發配的制服， 活動、機能性都比過去強，執行勤務時也更為方便。警方則說，已經逐步編列經費，今年還預計會配發新制服。★中時電子報關心您：再給自己一次機會自殺諮詢專線：0800-788995（24小時）生命線：1995張老師專線：1980">
    <meta property="fb:admins" content="100009177684541">
    <meta property="fb:app_id" content="1379575469016080">
    <meta property="article:author" content="https://www.facebook.com/CTfans">
    <meta property="article:publisher" content="https://www.facebook.com/CTfans">
    <meta property="og:locale" content="zh_TW">
    <meta property="og:site_name" content="中時電子報">
    <!--社群 End-->
    <!--News Start-->
    <meta name="title" itemprop="headline" data-ephemeral="true" content="男子試圖輕生 員警破門救一命">
    <meta name="description" content="桃園市八德警分局八德派出所警員廖奕斌與江政勳，9日晚間巡邏時，接獲報案，指稱有人試圖燒炭輕生，員警趕赴現場，因人命關天，趕緊踹門入內，將江姓男子救出。員警說，趕到報案人提供的房屋，發現3樓廁所遭到反鎖，且呼叫無人回應，員警等不及消防人員趕至現場，因此踹門入內，將暈倒的江姓男子救出。報案人說，江男最近因感情不如意，心情低落，感謝員警救回一命。員警表示，最近新發配的制服， 活動、機能性都比過去強，執行桃園市八德警分局八德派出所警員廖奕斌與江政勳，9日晚間巡邏時，接獲報案，指稱有人試圖燒炭輕生，員警趕赴現場，因人命關天，趕緊踹門入內，將江姓男子救出。員警說，趕到報案人提供的房屋，發現3樓廁所遭到反鎖，且呼叫無人回應，員警等不及消防人員趕至現場，因此踹門入內，將暈倒的江姓男子救出。報案人說，江男最近因感情不如意，心情低落，感謝員警救回一命。員警表示，最近新發配的制服， 活動、機能性都比過去強，執行勤務時也更為方便。警方則說，已經逐步編列經費，今年還預計會配發新制服。★中時電子報關心您：再給自己一次機會自殺諮詢專線：0800-788995（24小時）生命線：1995張老師專線：1980">
    <meta name="news_keywords" content="員警,男子,報案,現場,制服">
    <meta name="keywords" itemprop="keywords" content="員警,男子,報案,現場,制服">
    <meta name="lastmod" property="article:modified_time" itemprop="dateModified" content="2019-06-10T14:47:43&#x2B;08:00">
    <meta name="pubdate" property="article:published_time" itemprop="datePublished" content="2019-06-10T14:47:43&#x2B;08:00">
    <meta name="section" property="article:section" itemprop="articleSection" content="社會">
    <meta name="section" content="社會" data-ephemeral="true">
    <meta name="subsection" itemprop="articleSection" content="新聞">
    <meta name="source" content="中時電子報">
    <meta name="copyright" content="中時電子報">
    <meta name="author" itemprop="author" content="中時電子報">
    <meta name="publisher" itemprop="publisher" content="中時電子報">
    <meta name="medium" content="news">
    <meta name="popIn_certification" content="non_adult">
        <meta name="image" content="https://images.chinatimes.com/newsphoto/2019-06-10/900/20190610002107.jpg">
        <link rel="image_src" type="image/jpeg" href="https://images.chinatimes.com/newsphoto/2019-06-10/900/20190610002107.jpg">
    <link rel="alternate" href="https://www.chinatimes.com/realtimenews/20190610002106-260402?chdtv">
    <link rel="alternate" hreflang="zh-Hans" href="https://www.chinatimes.com/cn/realtimenews/20190610002106-260402">
    <link rel="apple-touch-icon-precomposed" href="//static.chinatimes.com/images/2019/apple-touch-icon-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="//static.chinatimes.com/images/2019/apple-touch-icon-57x57-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="//static.chinatimes.com/images/2019/apple-touch-icon-60x60-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="//static.chinatimes.com/images/2019/apple-touch-icon-72x72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="//static.chinatimes.com/images/2019/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="//static.chinatimes.com/images/2019/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="//static.chinatimes.com/images/2019/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="//static.chinatimes.com/images/2019/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="//static.chinatimes.com/images/2019/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="//static.chinatimes.com/images/2019/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="//static.chinatimes.com/images/2019/touch-icon-192x192.png">
    <link rel="icon" href="//static.chinatimes.com/images/2019/favicon.ico">
    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "articleSection": "社會",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.chinatimes.com/realtimenews/20190610002106-260402"
        },
        "headline": "男子試圖輕生 員警破門救一命",
"image": {"@type": "ImageObject","url":"https://images.chinatimes.com/newsphoto/2019-06-10/900/20190610002107.jpg","height":492,"width":656},"author": {"@type": "Person","name": "賴佑維" },        "datePublished": "2019-06-10T14:47:43&#x2B;08:00",
        "dateModified": "2019-06-10T14:47:43&#x2B;08:00",
        "publisher": {
        "@type": "Organization",
        "name": "社會 - 中時 ",
        "logo": {
        "@type": "ImageObject",
        "url": "https://static.chinatimes.com/images/2019/category-logo/logo-ct-society.png",
        "width": 260,
        "height": 60
        }
        }
        }
    </script>
    <!--News End-->
    <!--全站共用css開始-->
    <link rel="stylesheet" href="//static.chinatimes.com/libs/bootstrap/4.1.3/css/bootstrap.min.css">
    <link rel="stylesheet" href="https://static.chinatimes.com/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css">
    <link rel="stylesheet" href="//static.chinatimes.com/scripts/vertical-marquee/css/jquery.vertical-marquee.css">
    <link rel="stylesheet" href="//static.chinatimes.com/scripts/adaptive-gallery/css/jquery.adaptive-gallery.css">
    <link rel="stylesheet" href="//static.chinatimes.com/scripts/owl-carousel-v2.34/assets/owl.carousel.min.css">
    <link rel="stylesheet" href="//static.chinatimes.com/css-main/2019/index-m2019.css?20190520">
    <!--全站共用css結束-->
    <!--全站共用核心script開始-->
    <script src="https://static.chinatimes.com/libs/jquery/1.12.4/jquery.min.js"></script>
    <script src="https://static.chinatimes.com/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
    <script src="https://static.chinatimes.com/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
    <script src="//static.chinatimes.com/scripts/identify-browser-mode.min.js?20190418"></script>
    <script src="https://static.chinatimes.com/scripts/user.min.js?20190329"></script>
    <script src="https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js"></script>
    <!--全站共用核心script結束-->
    <!--Begin comScore Tag-->
    <script>
        var _comscore = _comscore || [];
        _comscore.push({
            c1: "2",
            c2: "9457284",
            options: {
                url_append: "comscorekw=news"
            }
        });
        (function () {
            var s = document.createElement("script"),
                el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=9457284&cv=2.0&cj=1">
    </noscript>
    <!--End comScore Tag-->
    <!--Google Tag Manager data layer-->
    <script>
        var _uuid = "" + getCookie("ID");
        dataLayer = [{
            'ArticleID': '20190610002106',
            'ArticleDate': '2019-06-10',
            'Title': '男子試圖輕生 員警破門救一命',
            'SrcID': '11',
            'AuthorName': '賴佑維',
            'SiteID': '26',
            'ChannelID': '2604',
            'CategoryID': '260402',
            'UUID': _uuid,
            'Tag': '員警、男子、報案、現場、制服',
            'utm_source': '',
            'PageType': '3',
            'GroupID': 'A'
        }];
    </script>
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5SNQFFP');
    </script>
    <!--End Google Tag Manager-->
    <!-- Google Tag Manager adgeek Y!-->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-MWBSFZ');
    </script>
    <!-- End Google Tag Manager -->
</head>
<body class="is-mobile content-article ">
    <!--FaceBook Code Start-->
    <div id="fb-root"></div>
    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '1379575469016080',
                xfbml: true,
                version: 'v3.2'
            });
            FB.AppEvents.logPageView();
        };
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {
                return;
            }
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/zh_TW/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <!--FaceBook Code End-->
    <!--Google Tag Manager(noscript)-->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SNQFFP" height="0" width="0" style="display: none; visibility: hidden"></iframe>
    </noscript>
    <!--Google Tag Manager(noscript)-->
    <!-- Google Tag Manager (noscript) adgeek Y! -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MWBSFZ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    <!--Begin Google Tag Service-->
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <!--End Google Tag Service-->
        <!--Begin Criteo CDB init code-->
        <script async="async" src="https://static.criteo.net/js/ld/publishertag.js"></script>
        <script>
            window.Criteo = window.Criteo || {};
            window.Criteo.events = window.Criteo.events || [];
            var googletag = window.googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function () {
                googletag.pubads().disableInitialLoad();
            });

            function CriteoRefreshDFP(dfpSlots) {
                googletag.cmd.push(function () {
                    Criteo.events.push(function () {
                        Criteo.RequestBidsOnGoogleTagSlots({
                            networkId: 4132,
                            placements: dfpSlots,
                            callback: function () {
                                Criteo.SetDFPKeyValueTargeting();
                                googletag.pubads().refresh(dfpSlots);
                            },
                        }, 2000)
                    });
                })
            }

            function CriteoRefreshDFPByElementId(e) {
                for (var t = googletag.pubads().getSlots(), o = t.length - 1; o >= 0; o--)
                    if (t[o].getSlotElementId() == e) {
                        CriteoRefreshDFP([t[o]]);
                        break
                    }
            }
        </script>
        <!--End Criteo CDB init code-->
            <!--DFP RWD蓋版式廣告320x480開始-->
        <div class="ad rwd">
            <div class="lightbox-auto-scale">
                <!--DFP RWD蓋版式廣告320x480容器開始-->
                <div id="div-gpt-ad-1551201747632-0"></div>
                <!--DFP RWD蓋版式廣告320x480容器結束-->
            </div>
        </div>
        <!--DFP RWD蓋版式廣告320x480結束-->
    <div id="page-top" class="wrapper">
        <div class="container">
            <div class="row d-block">
                <!--刊頭開始-->
                <header class="main-header"></header>
                <!--刊頭結束-->
                <!--主選單開始-->
                <div class="main-nav-wrapper">
                    <script>
                        //全域主選單高亮項目id，例：realtimenews
                        var ctMainNavId = "society";
                        //全域次選單高亮項目id，例：subnav01
                        var ctSubNavId = "article";
                    </script>
                </div>
                <script src="//static.chinatimes.com/scripts/nav2019.min.js?20190603"></script>
                <!--主選單結束-->
                <!--麵包屑開始-->
                <nav aria-label="breadcrumb" class="breadcrumb-wrapper">
                    <ol itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
                        <li itemprop="itemListElement" itemscope
                            itemtype="https://schema.org/ListItem" class="breadcrumb-item">
                            <a itemtype="https://schema.org/Thing"
                               itemprop="item" class="text-dark" href="/"><span itemprop="name">首頁</span></a><meta itemprop="position" content="1" />
                        </li>
                            <li itemprop="itemListElement" itemscope
                                itemtype="https://schema.org/ListItem" class="breadcrumb-item">
                                <a itemtype="https://schema.org/Thing"
                                   itemprop="item" class="text-dark" href="/society"><span itemprop="name">社會</span></a><meta itemprop="position" content="2" />
                            </li>
                        <!--li class="breadcrumb-item"><a class="text-dark" href="channel-sub-index.htm">刑案</a></li-->
                    </ol>
                </nav>
                <!--麵包屑結束-->
            </div>
            <!--Content Mobile-->
<div class="row">
    <div class="col">
        <div class="article-wrapper">
            <article class="article-box">
                <!--文章刊頭開始-->
                <header class="article-header">
                    <!--文章標題開始-->
                    <h1 class="article-title">男子試圖輕生 員警破門救一命</h1>
                    <!--文章標題結束-->
                    <div class="row align-items-center">
                        <div class="col-md">
                            <!--文章關聯資訊開始-->
                            <div class="meta-info-wrapper">
                                <div class="meta-info">
                                    <time datetime="2019-06-10 14:47"><span class="hour">14:47</span><span class="date">2019/06/10</span></time>
                                    <div class="source">中時 </div>
                                    <div class="author">
                                                                                        <a href="/reporter/1661">賴佑維</a>
                                    </div>
                                </div>
                            </div>
                            <!--文章關聯資訊結束-->
                        </div>
                        <div class="col-md-auto">
                            <!--社群分享開始-->
                            <div class="social-share">
                                <ul>
                                    <li class="facebook"><a href="javascript:;" class="facebook" title="分享至臉書">Facebook</a></li>
                                    <li class="line"><a href="javascript:;" class="line" title="分享至Line">Line</a></li>
                                    <li class="weibo"><a href="javascript:;" class="weibo" title="分享至微博">Weibo</a></li>
                                    <li class="twitter"><a href="javascript:;" class="twitter" title="分享至Twitter">Twitter</a></li>
                                    <li class="copy-url"><a href="javascript:;" class="copy-url" title="複製連結">複製連結</a></li>
                                </ul>
                            </div>
                            <!--社群分享結束-->
                        </div>
                    </div>
                </header>
                <!--文章刊頭結束-->
                <!--主圖區開始-->
                <div class="main-figure">
                                    <!--以下主圖版型，實務上只會出現一種，並列是方便展示用-->
        <!--主圖橫式照片版型開始-->
        <figure data-media-type="photo">
            <div class="photo-container">
                <img class="photo" src="https://images.chinatimes.com/newsphoto/2019-06-10/900/20190610002107.jpg" alt="桃園市八德警分局八德派出所9日晚間處理輕生案件，發現情況危急，隨即破門救人。（賴佑維翻攝）">
            </div>
            <figcaption>桃園市八德警分局八德派出所9日晚間處理輕生案件，發現情況危急，隨即破門救人。（賴佑維翻攝）</figcaption>
        </figure>
        <!--主圖橫式照片版型結束-->


                </div>
                <!--主圖區結束-->
                    <!--DFP廣告開始-->
                    <div class="ad rwd">
                        <div class="banner-336x280">
                            <div id="div-gpt-ad-1551201747632-1"></div>
                        </div>
                    </div>
                    <!--DFP廣告結束-->
                <div class="row">
                    <div class="d-none d-xl-block col-xl-1">
                        <!--社群分享直式開始-->
                        <div class="social-share-wrapper">
                            <div class="social-share fixed">
                                <ul>
                                    <li class="facebook"><a href="javascript:;" class="facebook" title="分享至臉書">Facebook</a></li>
                                    <li class="line"><a href="javascript:;" class="line" title="分享至Line">Line</a></li>
                                    <li class="weibo"><a href="javascript:;" class="weibo" title="分享至微博">Weibo</a></li>
                                    <li class="twitter"><a href="javascript:;" class="twitter" title="分享至Twitter">Twitter</a></li>
                                    <li class="copy-url"><a href="javascript:;" class="copy-url" title="複製連結">複製連結</a></li>
                                </ul>
                            </div>
                        </div>
                        <!--社群分享直式結束-->
                    </div>
                    <div class="col-xl-11">
                        <!--文章功能列開始-->
                        <div class="article-function">
                            <div class="font-size-setting">
                                <span class="title">字級設定：</span><a href="javascript:;" data-font-size="18px" class="active">小</a><a href="javascript:;" data-font-size="20px">中</a><a href="javascript:;" data-font-size="22px">大</a><a href="javascript:;" data-font-size="24px">特</a>
                            </div>
                        </div>
                        <!--文章功能列結束-->
                        <!--文章主體開始-->
                        <div class="article-body" >
                                        <p>桃園市八德警分局八德派出所警員廖奕斌與江政勳，9日晚間巡邏時，接獲報案，指稱有人試圖燒炭輕生，員警趕赴現場，因人命關天，趕緊踹門入內，將江姓男子救出。</p>
    


                                        <p></p>
    


                                        <!--DFP廣告開始-->
                                        <div class="ad rwd">
                                            <div class="banner-320x480">
                                                <div id="div-gpt-ad-1551201747632-2"></div>
                                            </div>
                                        </div>
                                        <!--DFP廣告結束-->
                                        <p></p>
    


                                        <!--DFP廣告開始-->
                                        <div class="ad rwd">
                                            <div class="banner-in-read">
                                                <div id="div-gpt-ad-1551201747632-3"></div>
                                            </div>
                                        </div>
                                        <!--DFP廣告結束-->
                                        <p></p>
    


                                        <p>員警說，趕到報案人提供的房屋，發現3樓廁所遭到反鎖，且呼叫無人回應，員警等不及消防人員趕至現場，因此踹門入內，將暈倒的江姓男子救出。報案人說，江男最近因感情不如意，心情低落，感謝員警救回一命。</p>
    


                                        <p></p>
    


                                        <p></p>
    


                                        <p></p>
    


                                        <p>員警表示，最近新發配的制服， 活動、機能性都比過去強，執行勤務時也更為方便。警方則說，已經逐步編列經費，今年還預計會配發新制服。</p>
    


                                        <p></p>
    


                                        <p></p>
    


                                        <p></p>
    


                                        <p>★中時電子報關心您：再給自己一次機會</p>
    


                                        <p></p>
    


                                        <p>自殺諮詢專線：0800-788995（24小時）</p>
    


                                        <p></p>
    


                                        <p>生命線：1995</p>
    


                                        <p></p>
    


                                        <p>張老師專線：1980</p>
    


                                        <p></p>
    


                                        <p></p>
    


                                        <p></p>
    


                                        <p></p>
    


                                        <p>(中時 )</p>
    


                                                        <!--主題標籤開始-->
                                <div class="article-hash-tag">
                                        <span class="hash-tag"><span class="hash-tag-label">#</span><a href="/Search/員警">員警</a></span>
                                        <span class="hash-tag"><span class="hash-tag-label">#</span><a href="/Search/男子">男子</a></span>
                                        <span class="hash-tag"><span class="hash-tag-label">#</span><a href="/Search/報案">報案</a></span>
                                        <span class="hash-tag"><span class="hash-tag-label">#</span><a href="/Search/現場">現場</a></span>
                                        <span class="hash-tag"><span class="hash-tag-label">#</span><a href="/Search/制服">制服</a></span>
                                </div>
                            <!--主題標籤結束-->
                                <!--DFP廣告開始-->
                                <div class="ad rwd">
                                    <div class="banner-320x480">
                                        <div id="div-gpt-ad-1551201747632-4"></div>
                                    </div>
                                </div>
                                <!--DFP廣告結束-->
                        </div>
                        <!--文章主體結束-->
                    </div>
                </div>
                <!--上、下一則文章開始-->
                <div class="prev-next-content">
                    <div class="row no-gutters">
                        <div class="col-md">
                        </div>
                        <div class="col-md">
                        </div>
                    </div>
                </div>
                <!--上、下一則文章結束-->
                                    <!--也許您會感興趣開始-->
                    <section class="popin-recommend">
                        <header>
                            <h4 class="section-title">也許您會感興趣</h4>
                        </header>
                        <div id="_popIn_recommend"></div>
                    </section>
                    <!--也許您會感興趣結束-->
                                    <!--DFP廣告開始-->
                    <div class="ad rwd">
                        <div class="banner-336x280">
                            <div id="div-gpt-ad-1551201747632-5"></div>
                        </div>
                    </div>
                    <!--DFP廣告結束-->
                <!--推薦閱讀開始-->
                <section class="recommended-article">
                    <header>
                        <h4 class="section-title">推薦閱讀</h4>
                    </header>
                    <ul class="vertical-list list-style-none">
                            <li class="row">
                                    <div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
                                        <div class="thumb-photo">
                                            <div class="cropper">
                                                <a href="https://www.chinatimes.com/realtimenews/20190608001668-260407"><img src="https://images.chinatimes.com/newsphoto/2019-06-08/250/20190608001669.jpg" class="photo" alt="花蓮「國瑜夜市」開張 現場湧3萬人"></a>
                                            </div>
                                        </div>
                                    </div>
                                <div class="col">
                                    <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20190608001668-260407">花蓮「國瑜夜市」開張 現場湧3萬人</a></h4>
                                    <div class="meta-info">
                                        <time datetime="2019-06-08 14:58"><span class="hour">14:58</span><span class="date">2019/06/08</span></time>
                                        <div class="category"><a href="/realtimenews/260407">政治</a></div>
                                    </div>
                                </div>
                            </li>
                            <li class="row">
                                    <div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
                                        <div class="thumb-photo">
                                            <div class="cropper">
                                                <a href="https://www.chinatimes.com/realtimenews/20190608001831-260407"><img src="https://images.chinatimes.com/newsphoto/2019-06-08/250/20190608001832.jpg" class="photo" alt="破花蓮歷史紀錄 韓造勢現場突破8萬人"></a>
                                            </div>
                                        </div>
                                    </div>
                                <div class="col">
                                    <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20190608001831-260407">破花蓮歷史紀錄 韓造勢現場突破8萬人</a></h4>
                                    <div class="meta-info">
                                        <time datetime="2019-06-08 15:58"><span class="hour">15:58</span><span class="date">2019/06/08</span></time>
                                        <div class="category"><a href="/realtimenews/260407">政治</a></div>
                                    </div>
                                </div>
                            </li>
                            <li class="row">
                                    <div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
                                        <div class="thumb-photo">
                                            <div class="cropper">
                                                <a href="https://www.chinatimes.com/realtimenews/20190608002130-260407"><img src="https://images.chinatimes.com/newsphoto/2019-06-08/250/20190608001463.jpg" class="photo" alt="花蓮造勢人數達到12萬人 150旗手護韓國瑜夫妻進場"></a>
                                            </div>
                                        </div>
                                    </div>
                                <div class="col">
                                    <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20190608002130-260407">花蓮造勢人數達到12萬人 150旗手護韓國瑜夫妻進場</a></h4>
                                    <div class="meta-info">
                                        <time datetime="2019-06-08 17:17"><span class="hour">17:17</span><span class="date">2019/06/08</span></time>
                                        <div class="category"><a href="/realtimenews/260407">政治</a></div>
                                    </div>
                                </div>
                            </li>
                            <li class="row">
                                    <div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
                                        <div class="thumb-photo">
                                            <div class="cropper">
                                                <a href="https://www.chinatimes.com/realtimenews/20190608002299-260402"><img src="https://images.chinatimes.com/newsphoto/2019-06-08/250/20190608002300.jpg" class="photo" alt="下營工廠重油汙染麻豆大排 環保局開罰"></a>
                                            </div>
                                        </div>
                                    </div>
                                <div class="col">
                                    <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20190608002299-260402">下營工廠重油汙染麻豆大排 環保局開罰</a></h4>
                                    <div class="meta-info">
                                        <time datetime="2019-06-08 18:56"><span class="hour">18:56</span><span class="date">2019/06/08</span></time>
                                        <div class="category"><a href="/realtimenews/260402">社會</a></div>
                                    </div>
                                </div>
                            </li>
                            <li class="row">
                                    <div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
                                        <div class="thumb-photo">
                                            <div class="cropper">
                                                <a href="https://www.chinatimes.com/realtimenews/20190608002618-260402"><img src="https://images.chinatimes.com/newsphoto/2019-06-08/250/20190608002619.jpg" class="photo" alt="兒哭喊不想死 單親媽欠債抱子輕生 警消崩潰"></a>
                                            </div>
                                        </div>
                                    </div>
                                <div class="col">
                                    <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20190608002618-260402">兒哭喊不想死 單親媽欠債抱子輕生 警消崩潰</a></h4>
                                    <div class="meta-info">
                                        <time datetime="2019-06-08 22:57"><span class="hour">22:57</span><span class="date">2019/06/08</span></time>
                                        <div class="category"><a href="/realtimenews/260402">社會</a></div>
                                    </div>
                                </div>
                            </li>
                            <li class="row">
                                    <div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
                                        <div class="thumb-photo">
                                            <div class="cropper">
                                                <a href="https://www.chinatimes.com/realtimenews/20190608002648-260402"><img src="https://images.chinatimes.com/newsphoto/2019-06-08/250/20190608002649.jpg" class="photo" alt="與家人爭執&#x3000;土城男亮槍嚇傻鄰居"></a>
                                            </div>
                                        </div>
                                    </div>
                                <div class="col">
                                    <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20190608002648-260402">與家人爭執&#x3000;土城男亮槍嚇傻鄰居</a></h4>
                                    <div class="meta-info">
                                        <time datetime="2019-06-09 00:00"><span class="hour">00:00</span><span class="date">2019/06/09</span></time>
                                        <div class="category"><a href="/realtimenews/260402">社會</a></div>
                                    </div>
                                </div>
                            </li>
                            <li class="row">
                                    <div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
                                        <div class="thumb-photo">
                                            <div class="cropper">
                                                <a href="https://www.chinatimes.com/newspapers/20190609000606-260112"><img src="https://images.chinatimes.com/newsphoto/2019-06-09/250/BBC200_P_04_01.jpg" class="photo" alt="ASKA抵台3度留步為粉絲簽名"></a>
                                            </div>
                                        </div>
                                    </div>
                                <div class="col">
                                    <h4 class="title"><a href="https://www.chinatimes.com/newspapers/20190609000606-260112">ASKA抵台3度留步為粉絲簽名</a></h4>
                                    <div class="meta-info">
                                        <time datetime="2019-06-09 04:10"><span class="hour">04:10</span><span class="date">2019/06/09</span></time>
                                        <div class="category"><a href="/newspapers/260112">娛樂新聞</a></div>
                                    </div>
                                </div>
                            </li>
                            <li class="row">
                                    <div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
                                        <div class="thumb-photo">
                                            <div class="cropper">
                                                <a href="https://www.chinatimes.com/realtimenews/20190609001123-260405"><img src="https://images.chinatimes.com/newsphoto/2019-06-09/250/20190609001124.jpg" class="photo" alt="高雄三民區鼎中、大中路口 不慎挖破天然氣管線"></a>
                                            </div>
                                        </div>
                                    </div>
                                <div class="col">
                                    <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20190609001123-260405">高雄三民區鼎中、大中路口 不慎挖破天然氣管線</a></h4>
                                    <div class="meta-info">
                                        <time datetime="2019-06-09 11:21"><span class="hour">11:21</span><span class="date">2019/06/09</span></time>
                                        <div class="category"><a href="/realtimenews/260405">生活</a></div>
                                    </div>
                                </div>
                            </li>
                            <li class="row">
                                    <div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
                                        <div class="thumb-photo">
                                            <div class="cropper">
                                                <a href="https://www.chinatimes.com/newspapers/20190610000534-260107"><img src="https://images.chinatimes.com/newsphoto/2019-06-10/250/B19A00_P_01_02.jpg" class="photo" alt="新制服不夠穿 警察得自費"></a>
                                            </div>
                                        </div>
                                    </div>
                                <div class="col">
                                    <h4 class="title"><a href="https://www.chinatimes.com/newspapers/20190610000534-260107">新制服不夠穿 警察得自費</a></h4>
                                    <div class="meta-info">
                                        <time datetime="2019-06-10 04:10"><span class="hour">04:10</span><span class="date">2019/06/10</span></time>
                                        <div class="category"><a href="/newspapers/260107">地方新聞</a></div>
                                    </div>
                                </div>
                            </li>
                            <li class="row">
                                    <div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
                                        <div class="thumb-photo">
                                            <div class="cropper">
                                                <a href="https://www.chinatimes.com/realtimenews/20190610001282-260402"><img src="https://images.chinatimes.com/newsphoto/2019-06-10/250/20190610001283.jpg" class="photo" alt="失聯廿年  暖警解心結再續姐弟緣"></a>
                                            </div>
                                        </div>
                                    </div>
                                <div class="col">
                                    <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20190610001282-260402">失聯廿年  暖警解心結再續姐弟緣</a></h4>
                                    <div class="meta-info">
                                        <time datetime="2019-06-10 11:05"><span class="hour">11:05</span><span class="date">2019/06/10</span></time>
                                        <div class="category"><a href="/realtimenews/260402">社會</a></div>
                                    </div>
                                </div>
                            </li>
                    </ul>
                </section>
                <!--推薦閱讀結束-->
                
<!--邊欄熱門新聞開始-->
            <section class="hot-news">
                <header>
                    <h4 class="section-title">社會熱門新聞</h4>
                </header>
                <ol class="vertical-list">
                                            <li class="top">
                            <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20190610000006-260402">人夫偷情人妻同事 宿舍第一次從浴室戰到床上 - 社會</a></h4>
                        </li>
                        <li class="top">
                            <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20190610001819-260402">撩起女伴熱褲摸俏臀 11秒畫面走光 - 社會</a></h4>
                        </li>
                        <li class="top">
                            <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20190610000693-260402">人妻喜孜孜「我懷孕了」 結紮夫臉上立馬3條線 - 社會</a></h4>
                        </li>
                        <li class="top">
                            <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20190605000050-260402">GG了 笨賊闖空門反遭女屋主性侵整夜 - 社會</a></h4>
                        </li>
                        <li class="top">
                            <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20190610001351-260402">鐵綠！嫩妻偷吃洋男懷孕 夫竟告輸 - 社會</a></h4>
                        </li>
                </ol>
            </section>
<!--邊欄熱門新聞結束-->


                <!--發表意見開始-->
                <section id="comments" class="comments">
                    <header>
                        <h4 class="section-title">發表意見</h4>
                    </header>
                    <div class="comment-rules-wrapper">
                        <div class="text-right">
                            <a class="btn btn-outline-secondary comment-rules-button" href="javascript:;" role="button" data-toggle="collapse" data-target="#comment-rules" aria-expanded="false" aria-controls="comment-rules">留言規則</a>
                        </div>
                        <div class="collapse comment-rules" id="comment-rules">
                            <div class="card card-body">
                                <p><strong>中時電子報對留言系統使用者發布的文字、圖片或檔案保有片面修改或移除的權利。當使用者使用本網站留言服務時，表示已詳細閱讀並完全了解，且同意配合下述規定：</strong></p>
                                <ul>
                                    <li>請勿重覆刊登一樣的文章，或大意內容相同、類似的文章</li>
                                    <li>請不要刊登與主題無相關之內容</li>
                                    <li>發言涉及攻擊、侮辱、影射或其他有違社會善良風俗、社會正義、國家安全、政府法令之內容，本網站將會直接移除</li>
                                    <li>請勿以發文、回文等方式，進行商業廣告、騷擾網友等行為，或是為特定網站、blog宣傳，一經發現，將會限制您的發言權限或者封鎖帳號</li>
                                    <li>為避免留言系統變成發洩區和口水版，請勿轉貼新聞性文章、報導或相關連結</li>
                                    <li>請勿提供軟體註冊碼等違反智慧財產權之資訊</li>
                                    <li>禁止發表涉及他人隱私、含有個人對公眾人物之私評，且未經證實、未註明消息來源的網路八卦、不實謠言等</li>
                                    <li>請確認發表或回覆的內容（圖片）未侵害到他人的著作權、商標、專利等權利；若因發表或回覆內容而產生的版權法律責任將由使用者自行承擔，不代表中時電子報的立場，請遵守相關法律規範</li>
                                </ul>
                                <p><strong>違反上述規定者，中時電子報有權刪除留言，或者直接封鎖帳號！請使用者在發言前，務必先閱讀留言板規則，謝謝配合。</strong></p>
                            </div>
                        </div>
                    </div>
                    <div class="fb-comments" data-href="https://www.chinatimes.com/realtimenews/20190610002106-260402" data-numposts="5" data-order-by="reverse_time" data-width="100%"></div>
                </section>
                <!--發表意見結束-->
            </article>
        </div>
    </div>
</div>
        </div>
        <!--頁尾開始-->
        <footer class="main-footer"></footer>
        <!--頁尾結束-->
    </div>
        <!--DFP RWD 320x100浮水印式廣告開始-->
        <div class="ad rwd">
            <div class="banner-sticky-320x100">
                <div class="size-container">
                    <div id="div-gpt-ad-1551201747632-6"></div>
                </div>
                <div class="btn-close"><a href="javascript:;">關閉</a></div>
            </div>
        </div>
        <!--DFP RWD 320x100浮水印式廣告結束-->
    <div class="gotop"><a href="#page-top" class="btn-gotop">回到頁首</a><a href="#comments" class="btn-goto-comments">發表意見</a></div>
    <!--全站共用js開始-->
    <script src="//static.chinatimes.com/libs/bootstrap/4.1.3/js/bootstrap.min.js"></script>
    <script src="//static.chinatimes.com/scripts/front-end-specialized.min.js"></script>
    <script src="//static.chinatimes.com/scripts/jquery.query.min.js"></script>
    <script src="//static.chinatimes.com/scripts/jquery.history.min.js"></script>
    <script src="//static.chinatimes.com/scripts/jquery.photo-align-center.min.js"></script>
    <script src="//static.chinatimes.com/scripts/vertical-marquee/scripts/jquery.vertical-marquee.min.js"></script>
    <script src="//static.chinatimes.com/scripts/adaptive-gallery/scripts/jquery.adaptive-gallery.min.js"></script>
    <script src="//static.chinatimes.com/scripts/owl-carousel-v2.34/owl.carousel.min.js"></script>
    <script src="//static.chinatimes.com/scripts/common-scriptsch.min.js"></script>
    <script src="//static.chinatimes.com/scripts/2019/tab-pane2019.min.js"></script>
    <script src="//static.chinatimes.com/scripts/2019/common-scripts2019.min.js?20190327"></script>
    <script src="//static.chinatimes.com/scripts/likr.js?20190516"></script>
    <!--Header、Footer選單開始-->
    <script src="//static.chinatimes.com/scripts/footer2019.min.js?20190327"></script>
    <!--Header、Footer選單結束-->
    <script src="//static.chinatimes.com/scripts/2019/ad2019.min.js?20190327"></script>
    <!--全站共用js結束-->
    <!--單一頁面用js開始-->
    <script src="//static.chinatimes.com/scripts/2019/r18-prompt2019.min.js"></script>
    <script src="//static.chinatimes.com/scripts/2019/social-share2019.min.js"></script>
    <script src="//static.chinatimes.com/scripts/2019/article-function2019.min.js"></script>
        <!-- For Cretio -->
        <script>
        //定義DFP非同步廣告版位
        googletag.cmd.push(function () {
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_InCover", [
                [300, 250],
                [336, 280],
                [320, 480]
            ], "div-gpt-ad-1551201747632-0").setTargeting("cid", ["260402"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_TopBanner", [
                [336, 280],
                [300, 250]
            ], "div-gpt-ad-1551201747632-1").setTargeting("cid", ["260402"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_MiddleBanner", [
                [336, 280],
                [1, 1],
                [300, 250],
                [320, 480]
            ], "div-gpt-ad-1551201747632-2").setTargeting("cid", ["260402"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_InRead", [1, 1], "div-gpt-ad-1551201747632-3").setTargeting("cid", ["260402"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_EndBanner_1st", [
                [1, 1],
                [320, 480],
                [300, 250],
                [336, 280]
            ], "div-gpt-ad-1551201747632-4").setTargeting("cid", ["260402"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_EndBanner_2nd", [
                [300, 250],
                [336, 280],
                [320, 100]
            ], "div-gpt-ad-1551201747632-5").setTargeting("cid", ["260402"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_StickyAd", [
                [1, 1],
                [320, 50],
                [320, 100]
            ], "div-gpt-ad-1551201747632-6").setTargeting("cid", ["260402"]).addService(googletag.pubads());
            /* CRITEO CDB Handling */
            var dfpSlots = googletag.pubads().getSlots();
            CriteoRefreshDFP(dfpSlots);
            googletag.pubads().setTargeting("aid", "20190610002106");
            googletag.pubads().enableAsyncRendering();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.enableServices();
        });
        </script>
    <script>
        //顯示DFP非同步廣告
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-1551201747632-0");
            googletag.display("div-gpt-ad-1551201747632-1");
            googletag.display("div-gpt-ad-1551201747632-2");
            googletag.display("div-gpt-ad-1551201747632-3");
            googletag.display("div-gpt-ad-1551201747632-4");
            googletag.display("div-gpt-ad-1551201747632-5");
            googletag.display("div-gpt-ad-1551201747632-6");
        });
    </script>
    <script>
        //Popin推薦
        (function () {
            var pa = document.createElement('script');
            pa.type = 'text/javascript';
            pa.charset = "utf-8";
            pa.async = true;
            pa.src = window.location.protocol + "//api.popin.cc/searchbox/chinatimes_www.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(pa, s);
        })();
    </script>
    <script type="text/javascript">
        //自家點閱統計
        $(function () {
            $.ajax({
                type: 'GET',
                url: 'https://click2.chinatimes.com/api/Click?MQUrl=' + 'http://www.chinatimes.com/realtimenews/20190610002106-260402',
                contentType: "application/json; charset=UTF-8",
                crossDomain: true,
                cache: false,
                dataType: "jsonp"
            });
        });
    </script>
    <!--單一頁面用js結束-->
</body>
</html>