<!--Content MobileLayout-->
<!DOCTYPE html>
<html lang="zh-Hant-TW">
<head id="Head1" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <link rel="amphtml" href="https://www.chinatimes.com/amp/realtimenews/20190805002143-260407">
    <title>扁斷言民進黨2020 昔扁迷傻眼：快關回去！ - 政治 - 中時電子報</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <!--社群 Start-->
    <meta property="og:url" itemprop="url" content="https://www.chinatimes.com/realtimenews/20190805002143-260407">
        <meta property="og:title" itemprop="name" content="扁斷言民進黨2020 昔扁迷傻眼：快關回去！ - 政治">
        <meta property="og:image" itemprop="image" content="https://images.chinatimes.com/newsphoto/2019-08-05/900/20190805002151.jpg">
        <meta property="og:image:width" content="900">
        <meta property="og:image:height" content="387">
    <meta property="og:type" content="article">
    <meta property="og:description" itemprop="description" content="2020總統大選選情逐漸白熱化。被視為可能投入大選的台北市長柯文哲，在明(6號)成立「台灣民眾黨」創黨大會。意即台灣政黨政治即將進入新階段。對此，前總統陳水扁就表示，「台灣政黨政治正式宣告進入戰國時代」，可稱為「新戰國七雄」，並就民進黨2020大選做出選情預測。網友對此表示，「阿扁我過去很挺你，覺得你做的不差。現在覺得你還是被抓回去關一關好了」。陳水扁今在臉書「陳水扁新勇哥物語」表示，「喜樂島聯盟、台灣民2020總統大選選情逐漸白熱化。被視為可能投入大選的台北市長柯文哲，在明(6號)成立「台灣民眾黨」創黨大會。意即台灣政黨政治即將進入新階段。對此，前總統陳水扁就表示，「台灣政黨政治正式宣告進入戰國時代」，可稱為「新戰國七雄」，並就民進黨2020大選做出選情預測。網友對此表示，「阿扁我過去很挺你，覺得你做的不差。現在覺得你還是被抓回去關一關好了」。陳水扁今在臉書「陳水扁新勇哥物語」表示，「喜樂島聯盟、台灣民眾黨、一邊一國行動黨，加上檯面上的民進黨、國民黨、時代力量、親民黨，可以稱為「新戰國七雄」。阿扁指出，台灣民眾黨的誕生，時代力量很有可能是最大受災戶。時代力量2016年挾著2014年太陽花學運的餘威，靠著民進黨的禮讓，拿到3席區域立委，和2席不分區立委。2020年原本有機會在不分區立委有些斬獲。面對台灣民眾黨在柯文哲母雞帶小雞的衝擊下，時代力量沒有強而有魅力的領導者，加上民進黨不再禮讓，「分裂的時代力量極可能在區域與不分區立委雙雙掛零」。扁分析，一般認為台灣民眾黨應可在2020立委選舉囊括7～10席，意謂著民進黨雖然不致於如賴揆所擔心，不分區立委只剩10席，但立委席次要過半將是不可能的任務，最後能否保住40席都是艱鉅的挑戰！他認為，「立委席次過半，總統大選不保證當選」。2000年國民黨的連戰，2004年國親合的連宋配都一樣落敗。阿扁二次總統的勝選，也是在立法院少數不利的條件下逆轉勝的。2020年民進黨已經贏不了國會多數席次，但手護台灣的總統保衛戰仍大有可為。阿扁強調，「不管柯文哲總統得票率高低，台灣民眾黨得票率不會超過20%」。宋楚瑜不再母雞帶小雞，親民黨不分區立委靠行柯文哲選總統，對柯文哲不會比較有利。柯文哲成立新黨，未來接受黨的提名，也是另一種參選障礙的解套藉口而已！而對於國民黨總統候選人韓國瑜看法。阿扁說，韓國瑜以徵召或透過為韓量身定做的黨內初選提名，替「落跑市長」的心魔解套。網友看完阿臉書文章後，紛紛留言「阿扁我過去很挺你，就算當時年紀小到沒投票權、被小學同學說支持「貪污黨」，都還是覺得你做的不差，現在覺得你還是被抓回去關一關好了」。「台灣充滿背骨的政治人物。一群厚臉皮無恥的人，够了，休息吧！不要再出來亂了」。">
    <meta property="fb:admins" content="100009177684541">
    <meta property="fb:app_id" content="1379575469016080">
    <meta property="article:author" content="https://www.facebook.com/CTfans">
    <meta property="article:publisher" content="https://www.facebook.com/CTfans">
    <meta property="og:locale" content="zh_TW">
    <meta property="og:site_name" content="中時電子報">
    <!--社群 End-->
    <!--News Start-->
    <meta name="title" itemprop="headline" data-ephemeral="true" content="扁斷言民進黨2020 昔扁迷傻眼：快關回去！">
    <meta name="description" content="2020總統大選選情逐漸白熱化。被視為可能投入大選的台北市長柯文哲，在明(6號)成立「台灣民眾黨」創黨大會。意即台灣政黨政治即將進入新階段。對此，前總統陳水扁就表示，「台灣政黨政治正式宣告進入戰國時代」，可稱為「新戰國七雄」，並就民進黨2020大選做出選情預測。網友對此表示，「阿扁我過去很挺你，覺得你做的不差。現在覺得你還是被抓回去關一關好了」。陳水扁今在臉書「陳水扁新勇哥物語」表示，「喜樂島聯盟、台灣民2020總統大選選情逐漸白熱化。被視為可能投入大選的台北市長柯文哲，在明(6號)成立「台灣民眾黨」創黨大會。意即台灣政黨政治即將進入新階段。對此，前總統陳水扁就表示，「台灣政黨政治正式宣告進入戰國時代」，可稱為「新戰國七雄」，並就民進黨2020大選做出選情預測。網友對此表示，「阿扁我過去很挺你，覺得你做的不差。現在覺得你還是被抓回去關一關好了」。陳水扁今在臉書「陳水扁新勇哥物語」表示，「喜樂島聯盟、台灣民眾黨、一邊一國行動黨，加上檯面上的民進黨、國民黨、時代力量、親民黨，可以稱為「新戰國七雄」。阿扁指出，台灣民眾黨的誕生，時代力量很有可能是最大受災戶。時代力量2016年挾著2014年太陽花學運的餘威，靠著民進黨的禮讓，拿到3席區域立委，和2席不分區立委。2020年原本有機會在不分區立委有些斬獲。面對台灣民眾黨在柯文哲母雞帶小雞的衝擊下，時代力量沒有強而有魅力的領導者，加上民進黨不再禮讓，「分裂的時代力量極可能在區域與不分區立委雙雙掛零」。扁分析，一般認為台灣民眾黨應可在2020立委選舉囊括7～10席，意謂著民進黨雖然不致於如賴揆所擔心，不分區立委只剩10席，但立委席次要過半將是不可能的任務，最後能否保住40席都是艱鉅的挑戰！他認為，「立委席次過半，總統大選不保證當選」。2000年國民黨的連戰，2004年國親合的連宋配都一樣落敗。阿扁二次總統的勝選，也是在立法院少數不利的條件下逆轉勝的。2020年民進黨已經贏不了國會多數席次，但手護台灣的總統保衛戰仍大有可為。阿扁強調，「不管柯文哲總統得票率高低，台灣民眾黨得票率不會超過20%」。宋楚瑜不再母雞帶小雞，親民黨不分區立委靠行柯文哲選總統，對柯文哲不會比較有利。柯文哲成立新黨，未來接受黨的提名，也是另一種參選障礙的解套藉口而已！而對於國民黨總統候選人韓國瑜看法。阿扁說，韓國瑜以徵召或透過為韓量身定做的黨內初選提名，替「落跑市長」的心魔解套。網友看完阿臉書文章後，紛紛留言「阿扁我過去很挺你，就算當時年紀小到沒投票權、被小學同學說支持「貪污黨」，都還是覺得你做的不差，現在覺得你還是被抓回去關一關好了」。「台灣充滿背骨的政治人物。一群厚臉皮無恥的人，够了，休息吧！不要再出來亂了」。">
    <meta name="news_keywords" content="陳水扁,民進黨,2020大選,國民黨,柯文哲,韓國瑜,蔡英文">
    <meta name="keywords" itemprop="keywords" content="陳水扁,民進黨,2020大選,國民黨,柯文哲,韓國瑜,蔡英文">
    <meta name="lastmod" property="article:modified_time" itemprop="dateModified" content="2019-08-05T14:10:29&#x2B;08:00">
    <meta name="pubdate" property="article:published_time" itemprop="datePublished" content="2019-08-05T14:10:29&#x2B;08:00">
    <meta name="section" property="article:section" itemprop="articleSection" content="政治">
    <meta name="section" content="政治" data-ephemeral="true">
    <meta name="subsection" itemprop="articleSection" content="新聞">
    <meta name="source" content="中時電子報">
    <meta name="copyright" content="中時電子報">
    <meta name="author" itemprop="author" content="中時電子報">
    <meta name="publisher" itemprop="publisher" content="中時電子報">
    <meta name="medium" content="news">
    <meta name="popIn_certification" content="non_adult">
        <meta name="image" content="https://images.chinatimes.com/newsphoto/2019-08-05/900/20190805002151.jpg">
        <link rel="image_src" type="image/jpeg" href="https://images.chinatimes.com/newsphoto/2019-08-05/900/20190805002151.jpg">
    <link rel="alternate" href="https://www.chinatimes.com/realtimenews/20190805002143-260407?chdtv">
    <link rel="alternate" hreflang="zh-Hans" href="https://www.chinatimes.com/cn/realtimenews/20190805002143-260407">
    <link rel="apple-touch-icon-precomposed" href="//static.chinatimes.com/images/2019/apple-touch-icon-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="//static.chinatimes.com/images/2019/apple-touch-icon-57x57-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="//static.chinatimes.com/images/2019/apple-touch-icon-60x60-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="//static.chinatimes.com/images/2019/apple-touch-icon-72x72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="//static.chinatimes.com/images/2019/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="//static.chinatimes.com/images/2019/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="//static.chinatimes.com/images/2019/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="//static.chinatimes.com/images/2019/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="//static.chinatimes.com/images/2019/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="//static.chinatimes.com/images/2019/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="//static.chinatimes.com/images/2019/touch-icon-192x192.png">
    <link rel="icon" href="//static.chinatimes.com/images/2019/favicon.ico">
    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "articleSection": "政治",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.chinatimes.com/realtimenews/20190805002143-260407"
        },
        "headline": "扁斷言民進黨2020 昔扁迷傻眼：快關回去！",
"image": {"@type": "ImageObject","url":"https://images.chinatimes.com/newsphoto/2019-08-05/900/20190805002151.jpg","height":387,"width":900},"author": {"@type": "Person","name": "李俊毅" },        "datePublished": "2019-08-05T14:10:29&#x2B;08:00",
        "dateModified": "2019-08-05T14:10:29&#x2B;08:00",
        "publisher": {
        "@type": "Organization",
        "name": "政治 - 中時電子報",
        "logo": {
        "@type": "ImageObject",
        "url": "https://static.chinatimes.com/images/2019/category-logo/logo-ct-politic.png",
        "width": 260,
        "height": 60
        }
        }
        }
    </script>
    <!--News End-->
    <!--全站共用css開始-->
    <link rel="stylesheet" href="//static.chinatimes.com/libs/bootstrap/4.1.3/css/bootstrap.min.css">
    <link rel="stylesheet" href="https://static.chinatimes.com/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css">
    <link rel="stylesheet" href="//static.chinatimes.com/scripts/vertical-marquee/css/jquery.vertical-marquee.css">
    <link rel="stylesheet" href="//static.chinatimes.com/scripts/adaptive-gallery/css/jquery.adaptive-gallery.css">
    <link rel="stylesheet" href="//static.chinatimes.com/scripts/owl-carousel-v2.34/assets/owl.carousel.min.css">
    <link rel="stylesheet" href="//static.chinatimes.com/css-main/2019/index-m2019.css?20190729">
    <!--全站共用css結束-->
    <!--全站共用核心script開始-->
    <script src="https://static.chinatimes.com/libs/jquery/1.12.4/jquery.min.js"></script>
    <script src="https://static.chinatimes.com/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
    <script src="https://static.chinatimes.com/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
    <script src="//static.chinatimes.com/scripts/identify-browser-mode.min.js?20190418"></script>
    <script src="https://static.chinatimes.com/scripts/user.min.js?20190329"></script>
    <script src="https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js"></script>
    <!--全站共用核心script結束-->
    <!--Begin comScore Tag-->
    <script>
        var _comscore = _comscore || [];
        _comscore.push({
            c1: "2",
            c2: "9457284",
            options: {
                url_append: "comscorekw=news"
            }
        });
        (function () {
            var s = document.createElement("script"),
                el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=9457284&cv=2.0&cj=1">
    </noscript>
    <!--End comScore Tag-->
    <!--Google Tag Manager data layer-->
    <script>
        var _uuid = "" + getCookie("ID");
        dataLayer = [{
            'ArticleID': '20190805002143',
            'ArticleDate': '2019-08-05',
            'Title': '扁斷言民進黨2020 昔扁迷傻眼：快關回去！',
            'SrcID': '16',
            'AuthorName': '李俊毅',
            'SiteID': '26',
            'ChannelID': '2604',
            'CategoryID': '260407',
            'UUID': _uuid,
            'Tag': '陳水扁、民進黨、2020大選、國民黨、柯文哲、韓國瑜、蔡英文',
            'utm_source': '',
            'PageType': '3',
            'GroupID': 'A',
            'adult': '0'
        }];
    </script>
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5SNQFFP');
    </script>
    <!--End Google Tag Manager-->
    <!-- Google Tag Manager adgeek Y!-->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-MWBSFZ');
    </script>
    <!-- End Google Tag Manager -->
</head>
<body class="is-mobile content-article ">
    <!--FaceBook Code Start-->
    <div id="fb-root"></div>
    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '1379575469016080',
                xfbml: true,
                version: 'v3.2'
            });
            FB.AppEvents.logPageView();
        };
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {
                return;
            }
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/zh_TW/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <!--FaceBook Code End-->
    <!--Google Tag Manager(noscript)-->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SNQFFP" height="0" width="0" style="display: none; visibility: hidden"></iframe>
    </noscript>
    <!--Google Tag Manager(noscript)-->
    <!-- Google Tag Manager (noscript) adgeek Y! -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MWBSFZ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    <!--Begin Google Tag Service-->
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <!--End Google Tag Service-->
        <!--Begin Criteo CDB init code-->
        <script async="async" src="https://static.criteo.net/js/ld/publishertag.js"></script>
        <script>
            window.Criteo = window.Criteo || {};
            window.Criteo.events = window.Criteo.events || [];
            var googletag = window.googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function () {
                googletag.pubads().disableInitialLoad();
            });

            function CriteoRefreshDFP(dfpSlots) {
                googletag.cmd.push(function () {
                    Criteo.events.push(function () {
                        Criteo.RequestBidsOnGoogleTagSlots({
                            networkId: 4132,
                            placements: dfpSlots,
                            callback: function () {
                                Criteo.SetDFPKeyValueTargeting();
                                googletag.pubads().refresh(dfpSlots);
                            },
                        }, 2000)
                    });
                })
            }

            function CriteoRefreshDFPByElementId(e) {
                for (var t = googletag.pubads().getSlots(), o = t.length - 1; o >= 0; o--)
                    if (t[o].getSlotElementId() == e) {
                        CriteoRefreshDFP([t[o]]);
                        break
                    }
            }
        </script>
        <!--End Criteo CDB init code-->
            <!--DFP RWD蓋版式廣告320x480開始-->
        <div class="ad rwd">
            <div class="lightbox-auto-scale">
                <!--DFP RWD蓋版式廣告320x480容器開始-->
                <div id="div-gpt-ad-1551201747632-0"></div>
                <!--DFP RWD蓋版式廣告320x480容器結束-->
            </div>
        </div>
        <!--DFP RWD蓋版式廣告320x480結束-->
    <div id="page-top" class="wrapper">
        <div class="container">
            <div class="row d-block">
                <!--刊頭開始-->
                <header class="main-header"></header>
                <!--刊頭結束-->
                <!--主選單開始-->
                <div class="main-nav-wrapper">
                    <script>
                        //全域主選單高亮項目id，例：realtimenews
                        var ctMainNavId = "politic";
                        //全域次選單高亮項目id，例：subnav01
                        var ctSubNavId = "article";
                    </script>
                </div>
                <script src="//static.chinatimes.com/scripts/nav2019.min.js?20190715"></script>
                <!--主選單結束-->
                <!--麵包屑開始-->
                <nav aria-label="breadcrumb" class="breadcrumb-wrapper">
                    <ol itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
                        <li itemprop="itemListElement" itemscope
                            itemtype="https://schema.org/ListItem" class="breadcrumb-item">
                            <a itemtype="https://schema.org/Thing"
                               itemprop="item" class="text-dark" href="/"><span itemprop="name">首頁</span></a><meta itemprop="position" content="1" />
                        </li>
                            <li itemprop="itemListElement" itemscope
                                itemtype="https://schema.org/ListItem" class="breadcrumb-item">
                                <a itemtype="https://schema.org/Thing"
                                   itemprop="item" class="text-dark" href="/politic"><span itemprop="name">政治</span></a><meta itemprop="position" content="2" />
                            </li>
                        <!--li class="breadcrumb-item"><a class="text-dark" href="channel-sub-index.htm">刑案</a></li-->
                    </ol>
                </nav>
                <!--麵包屑結束-->
            </div>
            <!--Content Mobile-->
<div class="row">
    <div class="col">
        <div class="article-wrapper">
            <article class="article-box">
                <!--文章刊頭開始-->
                <header class="article-header">
                    <!--文章標題開始-->
                    <h1 class="article-title">扁斷言民進黨2020 昔扁迷傻眼：快關回去！</h1>
                    <!--文章標題結束-->
                    <div class="row align-items-center">
                        <div class="col-md">
                            <!--文章關聯資訊開始-->
                            <div class="meta-info-wrapper">
                                <div class="meta-info">
                                    <time datetime="2019-08-05 14:10"><span class="hour">14:10</span><span class="date">2019/08/05</span></time>
                                    <div class="source">中時電子報</div>
                                    <div class="author">
                                                                                        <a href="/reporter/2102">李俊毅</a>
                                    </div>
                                </div>
                            </div>
                            <!--文章關聯資訊結束-->
                        </div>
                        <div class="col-md-auto">
                            <!--社群分享開始-->
                            <div class="social-share">
                                <ul>
                                    <li class="facebook"><a href="javascript:;" class="facebook" title="分享至臉書">Facebook</a></li>
                                    <li class="line"><a href="javascript:;" class="line" title="分享至Line">Line</a></li>
                                    <li class="weibo"><a href="javascript:;" class="weibo" title="分享至微博">Weibo</a></li>
                                    <li class="twitter"><a href="javascript:;" class="twitter" title="分享至Twitter">Twitter</a></li>
                                    <li class="copy-url"><a href="javascript:;" class="copy-url" title="複製連結">複製連結</a></li>
                                </ul>
                            </div>
                            <!--社群分享結束-->
                        </div>
                    </div>
                </header>
                <!--文章刊頭結束-->
                <!--主圖區開始-->
                <div class="main-figure">
                                    <!--以下主圖版型，實務上只會出現一種，並列是方便展示用-->
        <!--主圖橫式照片版型開始-->
        <figure data-media-type="photo">
            <div class="photo-container">
                <img class="photo" src="https://images.chinatimes.com/newsphoto/2019-08-05/900/20190805002151.jpg" alt="前總統陳水扁(左)、總統蔡英文(右)。(圖/合成圖，本報資料照)">
            </div>
            <figcaption>前總統陳水扁(左)、總統蔡英文(右)。(圖/合成圖，本報資料照)</figcaption>
        </figure>
        <!--主圖橫式照片版型結束-->


                </div>
                <!--主圖區結束-->
                    <!--DFP廣告開始-->
                <div class="ad rwd">
                    <div class="underlay-auto-scale" data-size="320x480" data-media-type="adsense">
                        <div class="clip-container">
                            <div class="position-container">
                                <div class="size-container">
                                    <!--DFP RWD 視差滾動式廣告320x480容器開始-->
                                    <div id="div-gpt-ad-1551201747632-1"></div>
                                    <!--DFP RWD 視差滾動式廣告320x480容器結束-->
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                    <!--DFP廣告結束-->
                <div class="row">
                    <div class="d-none d-xl-block col-xl-1">
                        <!--社群分享直式開始-->
                        <div class="social-share-wrapper">
                            <div class="social-share fixed">
                                <ul>
                                    <li class="facebook"><a href="javascript:;" class="facebook" title="分享至臉書">Facebook</a></li>
                                    <li class="line"><a href="javascript:;" class="line" title="分享至Line">Line</a></li>
                                    <li class="weibo"><a href="javascript:;" class="weibo" title="分享至微博">Weibo</a></li>
                                    <li class="twitter"><a href="javascript:;" class="twitter" title="分享至Twitter">Twitter</a></li>
                                    <li class="copy-url"><a href="javascript:;" class="copy-url" title="複製連結">複製連結</a></li>
                                </ul>
                            </div>
                        </div>
                        <!--社群分享直式結束-->
                    </div>
                    <div class="col-xl-11">
                        <!--文章功能列開始-->
                        <div class="article-function">
                            <div class="font-size-setting">
                                <span class="title">字級設定：</span><a href="javascript:;" data-font-size="18px" class="active">小</a><a href="javascript:;" data-font-size="20px">中</a><a href="javascript:;" data-font-size="22px">大</a><a href="javascript:;" data-font-size="24px">特</a>
                            </div>
                        </div>
                        <!--文章功能列結束-->
                        <!--文章主體開始-->
                        <div class="article-body" >
                                        <p>2020總統大選選情逐漸白熱化。被視為可能投入大選的台北市長柯文哲，在明(6號)成立「台灣民眾黨」創黨大會。意即台灣政黨政治即將進入新階段。對此，前總統陳水扁就表示，「台灣政黨政治正式宣告進入戰國時代」，可稱為「新戰國七雄」，並就民進黨2020大選做出選情預測。網友對此表示，「阿扁我過去很挺你，覺得你做的不差。現在覺得你還是被抓回去關一關好了」。</p>
    


                                        <p></p>
    


                                        <p></p>
    


                                        <p></p>
    


                                        <p>陳水扁今在臉書「陳水扁新勇哥物語」表示，「喜樂島聯盟、台灣民眾黨、一邊一國行動黨，加上檯面上的民進黨、國民黨、時代力量、親民黨，可以稱為「新戰國七雄」。</p>
    


                                        <!--DFP廣告開始-->
                                        <div class="ad rwd">
                                            <div class="banner-336x280">
                                                <div id="div-gpt-ad-1551201747632-2"></div>
                                            </div>
                                        </div>
                                        <!--DFP廣告結束-->
                                        <p></p>
    


                                        <p></p>
    


                                        <p></p>
    


                                        <p>阿扁指出，台灣民眾黨的誕生，時代力量很有可能是最大受災戶。時代力量2016年挾著2014年太陽花學運的餘威，靠著民進黨的禮讓，拿到3席區域立委，和2席不分區立委。2020年原本有機會在不分區立委有些斬獲。面對台灣民眾黨在柯文哲母雞帶小雞的衝擊下，時代力量沒有強而有魅力的領導者，加上民進黨不再禮讓，「分裂的時代力量極可能在區域與不分區立委雙雙掛零」。</p>
    


                                        <!--DFP廣告開始-->
                                        <div class="ad rwd">
                                            <div class="banner-in-read">
                                                <div id="div-gpt-ad-1551201747632-3"></div>
                                            </div>
                                        </div>
                                        <!--DFP廣告結束-->
                                        <p></p>
    


                                        <p></p>
    


                                        <p></p>
    


                                        <p>扁分析，一般認為台灣民眾黨應可在2020立委選舉囊括7～10席，意謂著民進黨雖然不致於如賴揆所擔心，不分區立委只剩10席，但立委席次要過半將是不可能的任務，最後能否保住40席都是艱鉅的挑戰！</p>
    


                                        <p></p>
    


                                        <p></p>
    


                                        <p></p>
    


                                        <p>他認為，「立委席次過半，總統大選不保證當選」。2000年國民黨的連戰，2004年國親合的連宋配都一樣落敗。阿扁二次總統的勝選，也是在立法院少數不利的條件下逆轉勝的。2020年民進黨已經贏不了國會多數席次，但手護台灣的總統保衛戰仍大有可為。</p>
    


                                        <p></p>
    


                                        <p></p>
    


                                        <p></p>
    


                                        <p>阿扁強調，「不管柯文哲總統得票率高低，台灣民眾黨得票率不會超過20%」。宋楚瑜不再母雞帶小雞，親民黨不分區立委靠行柯文哲選總統，對柯文哲不會比較有利。柯文哲成立新黨，未來接受黨的提名，也是另一種參選障礙的解套藉口而已！</p>
    


                                        <p></p>
    


                                        <p></p>
    


                                        <p></p>
    


                                        <p>而對於國民黨總統候選人韓國瑜看法。阿扁說，韓國瑜以徵召或透過為韓量身定做的黨內初選提名，替「落跑市長」的心魔解套。</p>
    


                                        <p></p>
    


                                        <p></p>
    


                                        <p></p>
    


                                        <p>網友看完阿臉書文章後，紛紛留言「阿扁我過去很挺你，就算當時年紀小到沒投票權、被小學同學說支持「貪污黨」，都還是覺得你做的不差，現在覺得你還是被抓回去關一關好了」。「台灣充滿背骨的政治人物。一群厚臉皮無恥的人，够了，休息吧！不要再出來亂了」。</p>
    


                                        <!--推廣連結開始-->
<div class="promote-word"><a href="https://www.chinatimes.com/realtimenews/20190805001351-260407?chdtv">私菸案竟全身而退？洪孟楷驚訝：她厲害</a></div>
<!--推廣連結結束-->

                                        <!--推廣連結開始-->
<div class="promote-word"><a href="https://www.chinatimes.com/realtimenews/20190805000773-260407?chdtv">香港大罷工！5航空3千員工請假 影響逾170航班</a></div>
<!--推廣連結結束-->

                                        <!--推廣連結開始-->
<div class="promote-word"><a href="https://www.chinatimes.com/realtimenews/20190803000913-260407?chdtv">扁28字斷言柯P大選 網嚇歪：完蛋</a></div>
<!--推廣連結結束-->

                                            <!--圖片開始-->
    <figure>
        <div class="photo-container">
            <img class="photo" src="https://images.chinatimes.com/newsphoto/2019-08-05/900/20190805002155.jpg" alt="網友在陳水扁臉書留言。(圖/截自 陳水扁新勇哥物語 臉書)">
        </div>
        <figcaption>網友在陳水扁臉書留言。(圖/截自 陳水扁新勇哥物語 臉書)</figcaption>
    </figure>
    <!--圖片結束-->


                                            <!--圖片開始-->
    <figure>
        <div class="photo-container">
            <img class="photo" src="https://images.chinatimes.com/newsphoto/2019-08-05/900/20190805002183.png" alt="陳水扁臉書。(圖/截自 陳水扁新勇哥物語)">
        </div>
        <figcaption>陳水扁臉書。(圖/截自 陳水扁新勇哥物語)</figcaption>
    </figure>
    <!--圖片結束-->


                                            <!--使用者輸入碼：Embed Code文章開始-->
    <div class="custom-embeded-code">
        <iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FNewHeroStory%2Fposts%2F868450220189676&width=500" width="500" height="738" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
    </div>
    <!--使用者輸入碼：Embed Code文章結束-->


                                        <p>(中時電子報)</p>
    


                            
                            <!--主題標籤開始-->
                                <div class="article-hash-tag">
                                        <span class="hash-tag"><span class="hash-tag-label">#</span><a href="/Search/陳水扁">陳水扁</a></span>
                                        <span class="hash-tag"><span class="hash-tag-label">#</span><a href="/Search/民進黨">民進黨</a></span>
                                        <span class="hash-tag"><span class="hash-tag-label">#</span><a href="/Search/2020大選">2020大選</a></span>
                                        <span class="hash-tag"><span class="hash-tag-label">#</span><a href="/Search/國民黨">國民黨</a></span>
                                        <span class="hash-tag"><span class="hash-tag-label">#</span><a href="/Search/柯文哲">柯文哲</a></span>
                                        <span class="hash-tag"><span class="hash-tag-label">#</span><a href="/Search/韓國瑜">韓國瑜</a></span>
                                        <span class="hash-tag"><span class="hash-tag-label">#</span><a href="/Search/蔡英文">蔡英文</a></span>
                                </div>
                            <!--主題標籤結束-->
                                <!--DFP廣告開始-->
                                <div class="ad rwd">
                                    <div class="banner-336x280">
                                        <div id="div-gpt-ad-1551201747632-4"></div>
                                    </div>
                                </div>
                                <!--DFP廣告結束-->
                        </div>
                        <!--文章主體結束-->
                    </div>
                </div>
                <!--上、下一則文章開始-->
                <div class="prev-next-content">
                    <div class="row no-gutters">
                        <div class="col-md">
                        </div>
                        <div class="col-md">
                        </div>
                    </div>
                </div>
                <!--上、下一則文章結束-->
                                                    <!--也許您會感興趣開始-->
                    <section class="popin-recommend">
                        <header>
                            <h4 class="section-title">也許您會感興趣</h4>
                        </header>
                        <div id="_popIn_recommend"></div>
                    </section>
                    <!--也許您會感興趣結束-->
                                    <!--DFP廣告開始-->
                    <div class="ad rwd">
                        <div class="banner-336x280">
                            <div id="div-gpt-ad-1551201747632-5"></div>
                        </div>
                    </div>
                    <!--DFP廣告結束-->
                <!--推薦閱讀開始-->
                <section class="recommended-article">
                    <header>
                        <h4 class="section-title">推薦閱讀</h4>
                    </header>
                    <ul class="vertical-list list-style-none">
                            <li class="row">
                                <div class="col">
                                    <h4 class="title"><a href="https://www.chinatimes.com/newspapers/20190801000650-260109">郭台銘輸選局，要贏格局</a></h4>
                                    <div class="meta-info">
                                        <time datetime="2019-08-01 04:10"><span class="hour">04:10</span><span class="date">2019/08/01</span></time>
                                        <div class="category"><a href="/newspapers/260109">時論廣場</a></div>
                                    </div>
                                </div>
                            </li>
                            <li class="row">
                                    <div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
                                        <div class="thumb-photo">
                                            <div class="cropper">
                                                <a href="https://www.chinatimes.com/realtimenews/20190801002793-260407"><img src="https://images.chinatimes.com/newsphoto/2019-08-01/250/20190801002823.jpg" class="photo" alt="王世堅批柯組黨 騙子升級詐騙集團"></a>
                                            </div>
                                        </div>
                                    </div>
                                <div class="col">
                                    <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20190801002793-260407">王世堅批柯組黨 騙子升級詐騙集團</a></h4>
                                    <div class="meta-info">
                                        <time datetime="2019-08-01 15:06"><span class="hour">15:06</span><span class="date">2019/08/01</span></time>
                                        <div class="category"><a href="/realtimenews/260407">政治</a></div>
                                    </div>
                                </div>
                            </li>
                            <li class="row">
                                    <div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
                                        <div class="thumb-photo">
                                            <div class="cropper">
                                                <a href="https://www.chinatimes.com/realtimenews/20190801002840-260407"><img src="https://images.chinatimes.com/newsphoto/2019-08-01/250/20190801002847.jpg" class="photo" alt="王世堅批柯組黨 騙子升級詐騙集團"></a>
                                            </div>
                                        </div>
                                    </div>
                                <div class="col">
                                    <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20190801002840-260407">王世堅批柯組黨 騙子升級詐騙集團</a></h4>
                                    <div class="meta-info">
                                        <time datetime="2019-08-01 15:16"><span class="hour">15:16</span><span class="date">2019/08/01</span></time>
                                        <div class="category"><a href="/realtimenews/260407">政治</a></div>
                                    </div>
                                </div>
                            </li>
                            <li class="row">
                                    <div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
                                        <div class="thumb-photo">
                                            <div class="cropper">
                                                <a href="https://www.chinatimes.com/realtimenews/20190802000017-260407"><img src="https://images.chinatimes.com/newsphoto/2019-08-01/250/20190801004754.jpg" class="photo" alt="有人要鬧場 柯創黨大會恐變拋棄大會"></a>
                                            </div>
                                        </div>
                                    </div>
                                <div class="col">
                                    <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20190802000017-260407">有人要鬧場 柯創黨大會恐變拋棄大會</a></h4>
                                    <div class="meta-info">
                                        <time datetime="2019-08-02 00:03"><span class="hour">00:03</span><span class="date">2019/08/02</span></time>
                                        <div class="category"><a href="/realtimenews/260407">政治</a></div>
                                    </div>
                                </div>
                            </li>
                            <li class="row">
                                <div class="col">
                                    <h4 class="title"><a href="https://www.chinatimes.com/newspapers/20190802000693-260109">卓榮泰罔顧人民生計</a></h4>
                                    <div class="meta-info">
                                        <time datetime="2019-08-02 04:10"><span class="hour">04:10</span><span class="date">2019/08/02</span></time>
                                        <div class="category"><a href="/newspapers/260109">時論廣場</a></div>
                                    </div>
                                </div>
                            </li>
                            <li class="row">
                                    <div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
                                        <div class="thumb-photo">
                                            <div class="cropper">
                                                <a href="https://www.chinatimes.com/realtimenews/20190802002927-260407"><img src="https://images.chinatimes.com/newsphoto/2019-08-02/250/20190802002928.jpg" class="photo" alt="韓國瑜暢談直播經驗 用打高爾夫球、乒乓球比喻"></a>
                                            </div>
                                        </div>
                                    </div>
                                <div class="col">
                                    <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20190802002927-260407">韓國瑜暢談直播經驗 用打高爾夫球、乒乓球比喻</a></h4>
                                    <div class="meta-info">
                                        <time datetime="2019-08-02 16:34"><span class="hour">16:34</span><span class="date">2019/08/02</span></time>
                                        <div class="category"><a href="/realtimenews/260407">政治</a></div>
                                    </div>
                                </div>
                            </li>
                            <li class="row">
                                    <div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
                                        <div class="thumb-photo">
                                            <div class="cropper">
                                                <a href="https://www.chinatimes.com/realtimenews/20190802002977-260407"><img src="https://images.chinatimes.com/newsphoto/2019-08-02/250/20190802002978.jpg" class="photo" alt="高雄市工策會正式揭牌 「伸拳出擊」拚招商"></a>
                                            </div>
                                        </div>
                                    </div>
                                <div class="col">
                                    <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20190802002977-260407">高雄市工策會正式揭牌 「伸拳出擊」拚招商</a></h4>
                                    <div class="meta-info">
                                        <time datetime="2019-08-02 16:43"><span class="hour">16:43</span><span class="date">2019/08/02</span></time>
                                        <div class="category"><a href="/realtimenews/260407">政治</a></div>
                                    </div>
                                </div>
                            </li>
                            <li class="row">
                                    <div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
                                        <div class="thumb-photo">
                                            <div class="cropper">
                                                <a href="https://www.chinatimes.com/realtimenews/20190802003715-260407"><img src="https://images.chinatimes.com/newsphoto/2019-08-02/250/20190802003758.jpg" class="photo" alt="國民黨反擊綠媒假新聞 批蔡英文選舉操作"></a>
                                            </div>
                                        </div>
                                    </div>
                                <div class="col">
                                    <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20190802003715-260407">國民黨反擊綠媒假新聞 批蔡英文選舉操作</a></h4>
                                    <div class="meta-info">
                                        <time datetime="2019-08-02 19:37"><span class="hour">19:37</span><span class="date">2019/08/02</span></time>
                                        <div class="category"><a href="/realtimenews/260407">政治</a></div>
                                    </div>
                                </div>
                            </li>
                            <li class="row">
                                    <div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
                                        <div class="thumb-photo">
                                            <div class="cropper">
                                                <a href="https://www.chinatimes.com/realtimenews/20190803002703-260404"><img src="https://images.chinatimes.com/newsphoto/2019-08-03/250/20190803002706.jpg" class="photo" alt="揭密！韓國瑜「總統候選人」首造勢 庶民菜單曝光"></a>
                                            </div>
                                        </div>
                                    </div>
                                <div class="col">
                                    <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20190803002703-260404">揭密！韓國瑜「總統候選人」首造勢 庶民菜單曝光</a></h4>
                                    <div class="meta-info">
                                        <time datetime="2019-08-03 21:15"><span class="hour">21:15</span><span class="date">2019/08/03</span></time>
                                        <div class="category"><a href="/realtimenews/260404">娛樂</a></div>
                                    </div>
                                </div>
                            </li>
                            <li class="row">
                                    <div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
                                        <div class="thumb-photo">
                                            <div class="cropper">
                                                <a href="https://www.chinatimes.com/realtimenews/20190804002498-260405"><img src="https://images.chinatimes.com/newsphoto/2019-08-04/250/20190804002499.jpg" class="photo" alt="驚謝龍介是陸戰隊 韓國瑜吐槽一句"></a>
                                            </div>
                                        </div>
                                    </div>
                                <div class="col">
                                    <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20190804002498-260405">驚謝龍介是陸戰隊 韓國瑜吐槽一句</a></h4>
                                    <div class="meta-info">
                                        <time datetime="2019-08-04 20:42"><span class="hour">20:42</span><span class="date">2019/08/04</span></time>
                                        <div class="category"><a href="/realtimenews/260405">生活</a></div>
                                    </div>
                                </div>
                            </li>
                    </ul>
                </section>
                <!--推薦閱讀結束-->
                
<!--邊欄熱門新聞開始-->
            <section class="hot-news">
                <header>
                    <h4 class="section-title">政治熱門新聞</h4>
                </header>
                <ol class="vertical-list">
                                            <li class="top">
                            <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20190805001528-260407">郭董親筆聲明 黃暐瀚直言小英穩了 - 政治</a></h4>
                        </li>
                        <li class="top">
                            <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20190805001545-260407">把國家搞成這樣！柯轟蔡：妳沒貪汙 旁邊每個都貪汙 - 政治</a></h4>
                        </li>
                        <li class="top">
                            <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20190805002051-260407">從高雄回來後...陳芳明向韓國瑜說重話！ - 政治</a></h4>
                        </li>
                        <li class="top">
                            <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20190805001468-260407">又見嬌點！前三立主播白喬茵加入韓國瑜團隊 - 政治</a></h4>
                        </li>
                        <li class="top">
                            <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20190805002143-260407">扁斷言民進黨2020 昔扁迷傻眼：快關回去！ - 政治</a></h4>
                        </li>
                </ol>
            </section>
<!--邊欄熱門新聞結束-->


                <!--發表意見開始-->
                <section id="comments" class="comments">
                    <header>
                        <h4 class="section-title">發表意見</h4>
                    </header>
                    <div class="comment-rules-wrapper">
                        <div class="text-right">
                            <a class="btn btn-outline-secondary comment-rules-button" href="javascript:;" role="button" data-toggle="collapse" data-target="#comment-rules" aria-expanded="false" aria-controls="comment-rules">留言規則</a>
                        </div>
                        <div class="collapse comment-rules" id="comment-rules">
                            <div class="card card-body">
                                <p><strong>中時電子報對留言系統使用者發布的文字、圖片或檔案保有片面修改或移除的權利。當使用者使用本網站留言服務時，表示已詳細閱讀並完全了解，且同意配合下述規定：</strong></p>
                                <ul>
                                    <li>請勿重覆刊登一樣的文章，或大意內容相同、類似的文章</li>
                                    <li>請不要刊登與主題無相關之內容</li>
                                    <li>發言涉及攻擊、侮辱、影射或其他有違社會善良風俗、社會正義、國家安全、政府法令之內容，本網站將會直接移除</li>
                                    <li>請勿以發文、回文等方式，進行商業廣告、騷擾網友等行為，或是為特定網站、blog宣傳，一經發現，將會限制您的發言權限或者封鎖帳號</li>
                                    <li>為避免留言系統變成發洩區和口水版，請勿轉貼新聞性文章、報導或相關連結</li>
                                    <li>請勿提供軟體註冊碼等違反智慧財產權之資訊</li>
                                    <li>禁止發表涉及他人隱私、含有個人對公眾人物之私評，且未經證實、未註明消息來源的網路八卦、不實謠言等</li>
                                    <li>請確認發表或回覆的內容（圖片）未侵害到他人的著作權、商標、專利等權利；若因發表或回覆內容而產生的版權法律責任將由使用者自行承擔，不代表中時電子報的立場，請遵守相關法律規範</li>
                                </ul>
                                <p><strong>違反上述規定者，中時電子報有權刪除留言，或者直接封鎖帳號！請使用者在發言前，務必先閱讀留言板規則，謝謝配合。</strong></p>
                            </div>
                        </div>
                    </div>
                    <div class="fb-comments" data-href="https://www.chinatimes.com/realtimenews/20190805002143-260407" data-numposts="5" data-order-by="reverse_time" data-width="100%"></div>
                </section>
                <!--發表意見結束-->
            </article>
        </div>
    </div>
</div>
        </div>
        <!--頁尾開始-->
        <footer class="main-footer"></footer>
        <!--頁尾結束-->
    </div>
        <!--DFP RWD 320x100浮水印式廣告開始-->
        <div class="ad rwd">
            <div class="banner-sticky-320x100">
                <div class="size-container">
                    <div id="div-gpt-ad-1551201747632-6"></div>
                </div>
                <div class="btn-close"><a href="javascript:;">關閉</a></div>
            </div>
        </div>
        <!--DFP RWD 320x100浮水印式廣告結束-->
    <div class="gotop"><a href="#page-top" class="btn-gotop">回到頁首</a><a href="#comments" class="btn-goto-comments">發表意見</a></div>
    <!--全站共用js開始-->
    <script src="//static.chinatimes.com/libs/bootstrap/4.1.3/js/bootstrap.min.js"></script>
    <script src="//static.chinatimes.com/scripts/front-end-specialized.min.js"></script>
    <script src="//static.chinatimes.com/scripts/jquery.query.min.js"></script>
    <script src="//static.chinatimes.com/scripts/jquery.history.min.js"></script>
    <script src="//static.chinatimes.com/scripts/jquery.photo-align-center.min.js"></script>
    <script src="//static.chinatimes.com/scripts/vertical-marquee/scripts/jquery.vertical-marquee.min.js"></script>
    <script src="//static.chinatimes.com/scripts/adaptive-gallery/scripts/jquery.adaptive-gallery.min.js"></script>
    <script src="//static.chinatimes.com/scripts/owl-carousel-v2.34/owl.carousel.min.js"></script>
    <script src="//static.chinatimes.com/scripts/common-scriptsch.min.js"></script>
    <script src="//static.chinatimes.com/scripts/2019/tab-pane2019.min.js"></script>
    <script src="//static.chinatimes.com/scripts/2019/common-scripts2019.min.js?20190327"></script>
    <script src="//static.chinatimes.com/scripts/likr.js?20190516"></script>
    <!--Header、Footer選單開始-->
    <script src="//static.chinatimes.com/scripts/footer2019.min.js?20190327"></script>
    <!--Header、Footer選單結束-->
    <script src="//static.chinatimes.com/scripts/2019/ad2019.min.js?20190729"></script>
    <!--全站共用js結束-->
    <!--單一頁面用js開始-->
    <script src="//static.chinatimes.com/scripts/2019/r18-prompt2019.min.js"></script>
    <script src="//static.chinatimes.com/scripts/2019/social-share2019.min.js"></script>
    <script src="//static.chinatimes.com/scripts/2019/article-function2019.min.js"></script>
        <!-- For Cretio -->
        <script>
        //定義DFP非同步廣告版位
        googletag.cmd.push(function () {
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_InCover", [
                [300, 250],
                [336, 280],
                [320, 480]
            ], "div-gpt-ad-1551201747632-0").setTargeting("cid", ["260407"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_TopBanner", [
                [320, 480]
            ], "div-gpt-ad-1551201747632-1").setTargeting("cid", ["260407"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_MiddleBanner", [
                [336, 280],
                [1, 1],
                [300, 250],
                [320, 480]
            ], "div-gpt-ad-1551201747632-2").setTargeting("cid", ["260407"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_InRead", [1, 1], "div-gpt-ad-1551201747632-3").setTargeting("cid", ["260407"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_EndBanner_1st", [
                [1, 1],
                [320, 480],
                [300, 250],
                [336, 280]
            ], "div-gpt-ad-1551201747632-4").setTargeting("cid", ["260407"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_EndBanner_2nd", [
                [300, 250],
                [336, 280],
                [320, 100]
            ], "div-gpt-ad-1551201747632-5").setTargeting("cid", ["260407"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_StickyAd", [
                [1, 1],
                [320, 50],
                [320, 100]
            ], "div-gpt-ad-1551201747632-6").setTargeting("cid", ["260407"]).addService(googletag.pubads());
            /* CRITEO CDB Handling */
            var dfpSlots = googletag.pubads().getSlots();
            CriteoRefreshDFP(dfpSlots);
            googletag.pubads().setTargeting("aid", "20190805002143");
            googletag.pubads().enableAsyncRendering();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.enableServices();
        });
        </script>
    <script>
        //顯示DFP非同步廣告
        googletag.cmd.push(function () {
            var ctFirstTimeToEnterSite = $.cookie("ctFirstTimeToEnterSite");
            if (ctFirstTimeToEnterSite === undefined) {
                $.cookie("ctFirstTimeToEnterSite", false);
            } else {
                googletag.display("div-gpt-ad-1551201747632-0");
            }
            googletag.display("div-gpt-ad-1551201747632-1");
            googletag.display("div-gpt-ad-1551201747632-2");
            googletag.display("div-gpt-ad-1551201747632-3");
            googletag.display("div-gpt-ad-1551201747632-4");
            googletag.display("div-gpt-ad-1551201747632-5");
            googletag.display("div-gpt-ad-1551201747632-6");
        });
    </script>
    <script>
        //Popin推薦
        (function () {
            var pa = document.createElement('script');
            pa.type = 'text/javascript';
            pa.charset = "utf-8";
            pa.async = true;
            pa.src = window.location.protocol + "//api.popin.cc/searchbox/chinatimes_www.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(pa, s);
        })();
    </script>
    <script type="text/javascript">
        //自家點閱統計
        $(function () {
            $.ajax({
                type: 'GET',
                url: 'https://click2.chinatimes.com/api/Click?MQUrl=' + 'http://www.chinatimes.com/realtimenews/20190805002143-260407',
                contentType: "application/json; charset=UTF-8",
                crossDomain: true,
                cache: false,
                dataType: "jsonp"
            });
        });
    </script>
    <!--單一頁面用js結束-->
</body>
</html>