<!--Content MobileLayout-->
<!DOCTYPE html>
<html lang="zh-Hant-TW">
<head id="Head1" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <link rel="amphtml" href="https://www.chinatimes.com/amp/realtimenews/20191021003921-260404">
    <title>《康熙來了》金牌製作B2情定小12歲嫩妻 甜美婚紗照曝光 - 娛樂 - 中時 </title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <!--社群 Start-->
    <meta property="og:url" itemprop="url" content="https://www.chinatimes.com/realtimenews/20191021003921-260404">
    <meta property="og:title" itemprop="name" content="《康熙來了》金牌製作B2情定小12歲嫩妻 甜美婚紗照曝光 - 娛樂">
        <meta property="og:image" itemprop="image" content="https://images.chinatimes.com/newsphoto/2019-10-21/900/20191021003923.jpg">
        <meta property="og:image:width" content="656">
        <meta property="og:image:height" content="489">
    <meta property="og:type" content="article">
    <meta property="og:description" itemprop="description" content="陳彥銘（B2）作為《康熙來了》金牌製作人之一，當時經常被小S、蔡康永點名露臉，受到許多觀眾喜愛。他近日閃電情定小12歲的廈門嫩妻晗晗，並邀請LinLi Boutique為嬌妻量身打造絕美婚紗。擁有天使臉孔、魔鬼身材的晗晗，身著千羽魚尾白紗，合身剪裁讓雪乳呼之欲出，相當火辣。B2非常疼愛晗晗，為了完成嫩妻的公主夢，擅長用影像說話的他特別安排將近一周的跨兩岸拍攝，為了晗晗一句「我從小看你的節目長大」，特別情商老戰友開放陳彥銘（B2）作為《康熙來了》金牌製作人之一，當時經常被小S、蔡康永點名露臉，受到許多觀眾喜愛。他近日閃電情定小12歲的廈門嫩妻晗晗，並邀請LinLi Boutique為嬌妻量身打造絕美婚紗。擁有天使臉孔、魔鬼身材的晗晗，身著千羽魚尾白紗，合身剪裁讓雪乳呼之欲出，相當火辣。B2非常疼愛晗晗，為了完成嫩妻的公主夢，擅長用影像說話的他特別安排將近一周的跨兩岸拍攝，為了晗晗一句「我從小看你的節目長大」，特別情商老戰友開放當年錄製《康熙來了》的中天攝影棚和導播室拍攝時裝。除此之外，這次B2大動作將整隊人馬飛至愛妻的老家廈門，和世界文化遺產「福建土樓」拍攝多組古今交融的衝突美照。在拍攝過程，B2和晗晗不時分享相戀過程，兩人互為臉友，但不曾有過交流，一次機緣中B2邀請晗晗見面，第一天即見家長，2個月後決定結婚。「其實很早就認定晗晗，第一次遇到女生這麼聰明，這麼理解我。」也因為晗晗在廈門的出生環境和說話方式與台灣相似，又懂閩南語，讓B2在與她相識一段時間還沒發現對方不是台灣人。晗晗則甜喊：「他第一天就把我媽媽當自己的媽媽聊天，之後交往也常帶著媽媽一起出遊吃美食，陳先生是我永遠的偶像。」">
    <meta property="fb:admins" content="100009177684541">
    <meta property="fb:app_id" content="1379575469016080">
    <meta property="article:author" content="https://www.facebook.com/CTfans">
    <meta property="article:publisher" content="https://www.facebook.com/CTfans">
    <meta property="og:locale" content="zh_TW">
    <meta property="og:site_name" content="中時電子報">
    <!--社群 End-->
    <!--News Start-->
    <meta name="title" itemprop="headline" data-ephemeral="true" content="《康熙來了》金牌製作B2情定小12歲嫩妻 甜美婚紗照曝光">
    <meta name="description" content="陳彥銘（B2）作為《康熙來了》金牌製作人之一，當時經常被小S、蔡康永點名露臉，受到許多觀眾喜愛。他近日閃電情定小12歲的廈門嫩妻晗晗，並邀請LinLi Boutique為嬌妻量身打造絕美婚紗。擁有天使臉孔、魔鬼身材的晗晗，身著千羽魚尾白紗，合身剪裁讓雪乳呼之欲出，相當火辣。B2非常疼愛晗晗，為了完成嫩妻的公主夢，擅長用影像說話的他特別安排將近一周的跨兩岸拍攝，為了晗晗一句「我從小看你的節目長大」，特別情商老戰友開放陳彥銘（B2）作為《康熙來了》金牌製作人之一，當時經常被小S、蔡康永點名露臉，受到許多觀眾喜愛。他近日閃電情定小12歲的廈門嫩妻晗晗，並邀請LinLi Boutique為嬌妻量身打造絕美婚紗。擁有天使臉孔、魔鬼身材的晗晗，身著千羽魚尾白紗，合身剪裁讓雪乳呼之欲出，相當火辣。B2非常疼愛晗晗，為了完成嫩妻的公主夢，擅長用影像說話的他特別安排將近一周的跨兩岸拍攝，為了晗晗一句「我從小看你的節目長大」，特別情商老戰友開放當年錄製《康熙來了》的中天攝影棚和導播室拍攝時裝。除此之外，這次B2大動作將整隊人馬飛至愛妻的老家廈門，和世界文化遺產「福建土樓」拍攝多組古今交融的衝突美照。在拍攝過程，B2和晗晗不時分享相戀過程，兩人互為臉友，但不曾有過交流，一次機緣中B2邀請晗晗見面，第一天即見家長，2個月後決定結婚。「其實很早就認定晗晗，第一次遇到女生這麼聰明，這麼理解我。」也因為晗晗在廈門的出生環境和說話方式與台灣相似，又懂閩南語，讓B2在與她相識一段時間還沒發現對方不是台灣人。晗晗則甜喊：「他第一天就把我媽媽當自己的媽媽聊天，之後交往也常帶著媽媽一起出遊吃美食，陳先生是我永遠的偶像。」">
    <meta name="news_keywords" content="康熙來了,陳彥銘,B2">
    <meta name="keywords" itemprop="keywords" content="康熙來了,陳彥銘,B2">
        <meta name="lastmod" property="article:modified_time" itemprop="dateModified" content="2019-10-21T20:11:13&#x2B;08:00">
    <meta name="pubdate" property="article:published_time" itemprop="datePublished" content="2019-10-21T20:11:13&#x2B;08:00">
    <meta name="section" property="article:section" itemprop="articleSection" content="娛樂">
    <meta name="section" content="娛樂" data-ephemeral="true">
    <meta name="subsection" itemprop="articleSection" content="新聞">
    <meta name="source" content="中時電子報">
    <meta name="copyright" content="中時電子報">
    <meta name="author" itemprop="author" content="中時電子報">
    <meta name="publisher" itemprop="publisher" content="中時電子報">
    <meta name="medium" content="news">
    <meta name="popIn_certification" content="non_adult">
        <meta name="image" content="https://images.chinatimes.com/newsphoto/2019-10-21/900/20191021003923.jpg">
        <link rel="image_src" type="image/jpeg" href="https://images.chinatimes.com/newsphoto/2019-10-21/900/20191021003923.jpg">
    <link rel="alternate" href="https://www.chinatimes.com/realtimenews/20191021003921-260404?chdtv">
    <link rel="alternate" hreflang="zh-Hans" href="https://www.chinatimes.com/cn/realtimenews/20191021003921-260404">
    <link rel="apple-touch-icon-precomposed" href="//static.chinatimes.com/images/2019/apple-touch-icon-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="//static.chinatimes.com/images/2019/apple-touch-icon-57x57-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="//static.chinatimes.com/images/2019/apple-touch-icon-60x60-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="//static.chinatimes.com/images/2019/apple-touch-icon-72x72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="//static.chinatimes.com/images/2019/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="//static.chinatimes.com/images/2019/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="//static.chinatimes.com/images/2019/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="//static.chinatimes.com/images/2019/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="//static.chinatimes.com/images/2019/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="//static.chinatimes.com/images/2019/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="//static.chinatimes.com/images/2019/touch-icon-192x192.png">
    <link rel="icon" href="//static.chinatimes.com/images/2019/favicon.ico">
    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "articleSection": "娛樂",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.chinatimes.com/realtimenews/20191021003921-260404"
        },
        "headline": "《康熙來了》金牌製作B2情定小12歲嫩妻 甜美婚紗照曝光",
"image": {"@type": "ImageObject","url":"https://images.chinatimes.com/newsphoto/2019-10-21/900/20191021003923.jpg","height":489,"width":656},"author": {"@type": "Person","name": "吳維書" },        "url":"https://www.chinatimes.com/realtimenews/20191021003921-260404",
        "description":"陳彥銘（B2）作為《康熙來了》金牌製作人之一，當時經常被小S、蔡康永點名露臉，受到許多觀眾喜愛。他近日閃電情定小12歲的廈門嫩妻晗晗，並邀請LinLi Boutique為嬌妻量身打造絕美婚紗。擁有天使臉孔、魔鬼身材的晗晗，身著千羽魚尾白紗，合身剪裁讓雪乳呼之欲出，相當火辣。B2非常疼愛晗晗，為了完成嫩妻的公主夢，擅長用影像說話的他特別安排將近一周的跨兩岸拍攝，為了晗晗一句「我從小看你的節目長大」，特別情商老戰友開放陳彥銘（B2）作為《康熙來了》金牌製作人之一，當時經常被小S、蔡康永點名露臉，受到許多觀眾喜愛。他近日閃電情定小12歲的廈門嫩妻晗晗，並邀請LinLi Boutique為嬌妻量身打造絕美婚紗。擁有天使臉孔、魔鬼身材的晗晗，身著千羽魚尾白紗，合身剪裁讓雪乳呼之欲出，相當火辣。B2非常疼愛晗晗，為了完成嫩妻的公主夢，擅長用影像說話的他特別安排將近一周的跨兩岸拍攝，為了晗晗一句「我從小看你的節目長大」，特別情商老戰友開放當年錄製《康熙來了》的中天攝影棚和導播室拍攝時裝。除此之外，這次B2大動作將整隊人馬飛至愛妻的老家廈門，和世界文化遺產「福建土樓」拍攝多組古今交融的衝突美照。在拍攝過程，B2和晗晗不時分享相戀過程，兩人互為臉友，但不曾有過交流，一次機緣中B2邀請晗晗見面，第一天即見家長，2個月後決定結婚。「其實很早就認定晗晗，第一次遇到女生這麼聰明，這麼理解我。」也因為晗晗在廈門的出生環境和說話方式與台灣相似，又懂閩南語，讓B2在與她相識一段時間還沒發現對方不是台灣人。晗晗則甜喊：「他第一天就把我媽媽當自己的媽媽聊天，之後交往也常帶著媽媽一起出遊吃美食，陳先生是我永遠的偶像。」",
        "keywords": "康熙來了,陳彥銘,B2",
        "datePublished": "2019-10-21T20:11:13&#x2B;08:00",
"dateModified": "2019 - 10 - 21T20:11: 13 + 08:00",        "publisher": {
        "@type": "Organization",
        "name": "娛樂 - 中時 ",
        "logo": {
        "@type": "ImageObject",
        "url": "https://static.chinatimes.com/images/2019/category-logo/logo-ct-star.png",
        "width": 260,
        "height": 60
        }
        }
        }
    </script>
    <!--News End-->
    <!--全站共用css開始-->
    <link rel="stylesheet" href="//static.chinatimes.com/libs/bootstrap/4.1.3/css/bootstrap.min.css">
    <link rel="stylesheet" href="https://static.chinatimes.com/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css">
    <link rel="stylesheet" href="//static.chinatimes.com/scripts/vertical-marquee/css/jquery.vertical-marquee.css">
    <link rel="stylesheet" href="//static.chinatimes.com/scripts/adaptive-gallery/css/jquery.adaptive-gallery.css?20190904">
    <link rel="stylesheet" href="//static.chinatimes.com/scripts/owl-carousel-v2.34/assets/owl.carousel.min.css">
    <link rel="stylesheet" href="//static.chinatimes.com/css-main/2019/index-m2019.css?20190920">
    <!--全站共用css結束-->
    <!--全站共用核心script開始-->
    <script src="https://static.chinatimes.com/libs/jquery/1.12.4/jquery.min.js"></script>
    <script src="https://static.chinatimes.com/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
    <script src="https://static.chinatimes.com/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
    <script src="//static.chinatimes.com/scripts/identify-browser-mode.min.js?20190418"></script>
    <script src="https://static.chinatimes.com/scripts/user.min.js?20190329"></script>
    <script src="https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js"></script>
    <!--全站共用核心script結束-->
    <!--Begin comScore Tag-->
    <script>
        var _comscore = _comscore || [];
        _comscore.push({
            c1: "2",
            c2: "9457284",
            options: {
                url_append: "comscorekw=news"
            }
        });
        (function () {
            var s = document.createElement("script"),
                el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=9457284&cv=2.0&cj=1">
    </noscript>
    <!--End comScore Tag-->
    <!--Google Tag Manager data layer-->
    <script>
        var _uuid = "" + getCookie("ID");
        dataLayer = [{
            'ArticleID': '20191021003921',
            'ArticleDate': '2019-10-21',
            'Title': '《康熙來了》金牌製作B2情定小12歲嫩妻 甜美婚紗照曝光',
            'SrcID': '11',
            'AuthorName': '吳維書',
            'SiteID': '26',
            'ChannelID': '2604',
            'CategoryID': '260404',
            'UUID': _uuid,
            'Tag': '康熙來了、陳彥銘、B2',
            'utm_source': '',
            'PageType': '3',
            'GroupID': 'A',
            'adult': '0'
        }];
    </script>
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5SNQFFP');
    </script>
    <!--End Google Tag Manager-->
    <!-- Google Tag Manager adgeek Y!-->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-MWBSFZ');
    </script>
    <!-- End Google Tag Manager -->
</head>
<body class="is-mobile content-article ">
    <!--FaceBook Code Start-->
    <div id="fb-root"></div>
    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '1379575469016080',
                xfbml: true,
                version: 'v3.2'
            });
            FB.AppEvents.logPageView();
        };
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {
                return;
            }
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/zh_TW/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <!--FaceBook Code End-->
    <!--Google Tag Manager(noscript)-->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SNQFFP" height="0" width="0" style="display: none; visibility: hidden"></iframe>
    </noscript>
    <!--Google Tag Manager(noscript)-->
    <!-- Google Tag Manager (noscript) adgeek Y! -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MWBSFZ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    <!--Begin Google Tag Service-->
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <!--End Google Tag Service-->
        <!--Begin Criteo CDB init code-->
        <script async="async" src="https://static.criteo.net/js/ld/publishertag.js"></script>
        <script>
            window.Criteo = window.Criteo || {};
            window.Criteo.events = window.Criteo.events || [];
            var googletag = window.googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function () {
                googletag.pubads().disableInitialLoad();
            });

            function CriteoRefreshDFP(dfpSlots) {
                googletag.cmd.push(function () {
                    Criteo.events.push(function () {
                        Criteo.RequestBidsOnGoogleTagSlots({
                            networkId: 4132,
                            placements: dfpSlots,
                            callback: function () {
                                Criteo.SetDFPKeyValueTargeting();
                                googletag.pubads().refresh(dfpSlots);
                            },
                        }, 2000)
                    });
                })
            }

            function CriteoRefreshDFPByElementId(e) {
                for (var t = googletag.pubads().getSlots(), o = t.length - 1; o >= 0; o--)
                    if (t[o].getSlotElementId() == e) {
                        CriteoRefreshDFP([t[o]]);
                        break
                    }
            }
        </script>
        <!--End Criteo CDB init code-->
        <!--DFP RWD包框式廣告320x480開始-->
        <div class="ad rwd">
            <div class="outter-frame">
                <div class="position-container">
                    <div class="size-container">
                        <!--DFP RWD包框式廣告320x480容器開始-->
                        <div id="div-gpt-ad-1564126990380-0"></div>
                        <!--DFP RWD包框式廣告320x480容器結束-->
                    </div>
                </div>
            </div>
        </div>
        <!--DFP RWD包框式廣告320x480結束-->
            <!--DFP RWD蓋版式廣告320x480開始-->
        <div class="ad rwd">
            <div class="lightbox-auto-scale">
                <!--DFP RWD蓋版式廣告320x480容器開始-->
                <div id="div-gpt-ad-1551201747632-0"></div>
                <!--DFP RWD蓋版式廣告320x480容器結束-->
            </div>
        </div>
        <!--DFP RWD蓋版式廣告320x480結束-->
    <div id="page-top" class="wrapper">
        <div class="container">
            <div class="row d-block">
                <!--刊頭開始-->
                <header class="main-header"></header>
                <!--刊頭結束-->
                <!--主選單開始-->
                <div class="main-nav-wrapper">
                    <script>
                        //全域主選單高亮項目id，例：realtimenews
                        var ctMainNavId = "star";
                        //全域次選單高亮項目id，例：subnav01
                        var ctSubNavId = "article";
                    </script>
                </div>
                <script src="//static.chinatimes.com/scripts/nav2019.min.js?20190905"></script>
                <!--主選單結束-->
                <!--麵包屑開始-->
                <nav aria-label="breadcrumb" class="breadcrumb-wrapper">
                    <ol itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
                        <li itemprop="itemListElement" itemscope
                            itemtype="https://schema.org/ListItem" class="breadcrumb-item">
                            <a itemtype="https://schema.org/Thing"
                               itemprop="item" class="text-dark" href="/"><span itemprop="name">首頁</span></a><meta itemprop="position" content="1" />
                        </li>
                            <li itemprop="itemListElement" itemscope
                                itemtype="https://schema.org/ListItem" class="breadcrumb-item">
                                <a itemtype="https://schema.org/Thing"
                                   itemprop="item" class="text-dark" href="/star"><span itemprop="name">娛樂</span></a><meta itemprop="position" content="2" />
                            </li>
                        <!--li class="breadcrumb-item"><a class="text-dark" href="channel-sub-index.htm">刑案</a></li-->
                    </ol>
                </nav>
                <!--麵包屑結束-->
            </div>
            <!--Content Mobile-->
<div class="row">
    <div class="col">
        <div class="article-wrapper">
            <article class="article-box">
                <!--文章刊頭開始-->
                <header class="article-header">
                    <!--文章標題開始-->
                    <h1 class="article-title">《康熙來了》金牌製作B2情定小12歲嫩妻 甜美婚紗照曝光</h1>
                    <!--文章標題結束-->
                    <div class="row align-items-center">
                        <div class="col-md">
                            <!--文章關聯資訊開始-->
                            <div class="meta-info-wrapper">
                                <div class="meta-info">
                                    <time datetime="2019-10-21 20:11"><span class="hour">20:11</span><span class="date">2019/10/21</span></time>
                                    <div class="source">中時 </div>
                                    <div class="author">
                                        吳維書                                    </div>
                                </div>
                            </div>
                            <!--文章關聯資訊結束-->
                        </div>
                        <div class="col-md-auto">
                            <!--社群分享開始-->
                            <div class="social-share">
                                <ul>
                                    <li class="facebook"><a href="javascript:;" class="facebook" title="分享至臉書">Facebook</a></li>
                                    <li class="line"><a href="javascript:;" class="line" title="分享至Line">Line</a></li>
                                    <li class="weibo"><a href="javascript:;" class="weibo" title="分享至微博">Weibo</a></li>
                                    <li class="twitter"><a href="javascript:;" class="twitter" title="分享至Twitter">Twitter</a></li>
                                    <li class="copy-url"><a href="javascript:;" class="copy-url" title="複製連結">複製連結</a></li>
                                </ul>
                            </div>
                            <!--社群分享結束-->
                        </div>
                    </div>
                </header>
                <!--文章刊頭結束-->
                <!--主圖區開始-->
                <div class="main-figure">
                                    <!--以下主圖版型，實務上只會出現一種，並列是方便展示用-->
        <!--主圖橫式照片版型開始-->
        <figure data-media-type="photo">
            <div class="photo-container">
                <img class="photo" src="https://images.chinatimes.com/newsphoto/2019-10-21/900/20191021003923.jpg" alt="製作人B2（左起）、岳母與晗晗經常相約吃美食。（林莉婚紗提供）">
            </div>
            <figcaption>製作人B2（左起）、岳母與晗晗經常相約吃美食。（林莉婚紗提供）</figcaption>
        </figure>
        <!--主圖橫式照片版型結束-->


                </div>
                <!--主圖區結束-->
                    <!--DFP廣告開始-->
                    <div class="ad rwd">
                        <div class="underlay-auto-scale" data-size="320x480" data-media-type="adsense">
                            <div class="clip-container">
                                <div class="position-container">
                                    <div class="size-container">
                                        <!--DFP RWD 視差滾動式廣告320x480容器開始-->
                                        <div id="div-gpt-ad-1551201747632-1"></div>
                                        <!--DFP RWD 視差滾動式廣告320x480容器結束-->
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <!--DFP廣告結束-->
                <div class="row">
                    <div class="d-none d-xl-block col-xl-1">
                        <!--社群分享直式開始-->
                        <div class="social-share-wrapper">
                            <div class="social-share fixed">
                                <ul>
                                    <li class="facebook"><a href="javascript:;" class="facebook" title="分享至臉書">Facebook</a></li>
                                    <li class="line"><a href="javascript:;" class="line" title="分享至Line">Line</a></li>
                                    <li class="weibo"><a href="javascript:;" class="weibo" title="分享至微博">Weibo</a></li>
                                    <li class="twitter"><a href="javascript:;" class="twitter" title="分享至Twitter">Twitter</a></li>
                                    <li class="copy-url"><a href="javascript:;" class="copy-url" title="複製連結">複製連結</a></li>
                                </ul>
                            </div>
                        </div>
                        <!--社群分享直式結束-->
                    </div>
                    <div class="col-xl-11">
                        <!--文章功能列開始-->
                        <div class="article-function">
                            <div class="font-size-setting">
                                <span class="title">字級設定：</span><a href="javascript:;" data-font-size="18px" class="active">小</a><a href="javascript:;" data-font-size="20px">中</a><a href="javascript:;" data-font-size="22px">大</a><a href="javascript:;" data-font-size="24px">特</a>
                            </div>
                        </div>
                        <!--文章功能列結束-->
                        <!--文章主體開始-->
                        <div class="article-body" >
                                        <p>陳彥銘（B2）作為《康熙來了》金牌製作人之一，當時經常被小S、蔡康永點名露臉，受到許多觀眾喜愛。他近日閃電情定小12歲的廈門嫩妻晗晗，並邀請LinLi Boutique為嬌妻量身打造絕美婚紗。擁有天使臉孔、魔鬼身材的晗晗，身著千羽魚尾白紗，合身剪裁讓雪乳呼之欲出，相當火辣。</p>
    


                                        <p></p>
    


                                        <p>B2非常疼愛晗晗，為了完成嫩妻的公主夢，擅長用影像說話的他特別安排將近一周的跨兩岸拍攝，為了晗晗一句「我從小看你的節目長大」，特別情商老戰友開放當年錄製《康熙來了》的中天攝影棚和導播室拍攝時裝。除此之外，這次B2大動作將整隊人馬飛至愛妻的老家廈門，和世界文化遺產「福建土樓」拍攝多組古今交融的衝突美照。</p>
    


                                        <!--DFP廣告開始-->
                                        <div class="ad rwd">
                                            <div class="banner-336x280">
                                                <div id="div-gpt-ad-1551201747632-2"></div>
                                            </div>
                                        </div>
                                        <!--DFP廣告結束-->
                                        <p></p>
    


                                        <p></p>
    


                                        <p></p>
    


                                        <p></p>
    


                                        <p></p>
    


                                        <p>在拍攝過程，B2和晗晗不時分享相戀過程，兩人互為臉友，但不曾有過交流，一次機緣中B2邀請晗晗見面，第一天即見家長，2個月後決定結婚。「其實很早就認定晗晗，第一次遇到女生這麼聰明，這麼理解我。」也因為晗晗在廈門的出生環境和說話方式與台灣相似，又懂閩南語，讓B2在與她相識一段時間還沒發現對方不是台灣人。晗晗則甜喊：「他第一天就把我媽媽當自己的媽媽聊天，之後交往也常帶著媽媽一起出遊吃美食，陳先生是我永遠的偶像。」</p>
    


                                        <!--DFP廣告開始-->
                                        <div class="ad rwd">
                                            <div class="banner-in-read">
                                                <div id="div-gpt-ad-1551201747632-3"></div>
                                            </div>
                                        </div>
                                        <!--DFP廣告結束-->
                                            <!--圖片開始-->
    <figure>
        <div class="photo-container">
            <img class="photo" src="https://images.chinatimes.com/newsphoto/2019-10-21/900/20191021003924.jpg" alt="製作人B2（左）與愛妻晗晗甜蜜拍婚紗。（林莉婚紗提供）">
        </div>
        <figcaption>製作人B2（左）與愛妻晗晗甜蜜拍婚紗。（林莉婚紗提供）</figcaption>
    </figure>
    <!--圖片結束-->


                                        <p></p>
    


                                        <p></p>
    


                                        <p></p>
    


                                        <p></p>
    


                                        <p></p>
    


                                        <p>(中時 )</p>
    


                            
                            <!--主題標籤開始-->
                                <div class="article-hash-tag">
                                        <span class="hash-tag"><span class="hash-tag-label">#</span><a href="/Search/康熙來了">康熙來了</a></span>
                                        <span class="hash-tag"><span class="hash-tag-label">#</span><a href="/Search/陳彥銘">陳彥銘</a></span>
                                        <span class="hash-tag"><span class="hash-tag-label">#</span><a href="/Search/B2">B2</a></span>
                                </div>
                            <!--主題標籤結束-->
                                <!--DFP廣告開始-->
                                <div class="ad rwd">
                                    <div class="banner-336x280">
                                        <div id="div-gpt-ad-1551201747632-4"></div>
                                    </div>
                                </div>
                                <!--DFP廣告結束-->
                        </div>
                        <!--文章主體結束-->
                    </div>
                </div>
                <!--上、下一則文章開始-->
                <div class="prev-next-content">
                    <div class="row no-gutters">
                        <div class="col-md">
                        </div>
                        <div class="col-md">
                        </div>
                    </div>
                </div>
                <!--上、下一則文章結束-->
                    <!--LiTV廣告開始-->
                    <div class="ad">
                        <div class="banner-litv clear-fix">
                            <div class="video-player">
                                <iframe src="https://player.svc.litv.tv/index.html?c=a1f0l0b10i10r0e1&s=Y3Q=" frameborder="0" scrolling="no" mozallowfullscreen webkitallowfullscreen allowfullscreen></iframe>
                            </div>
                            <div class="video-list">
                                <iframe src="https://showcase.svc.litv.tv/index.html?sponsorName=Y3Q=" scrolling="no" frameborder="0" seamless></iframe>
                            </div>
                        </div>
                    </div>
                    <!--LiTV廣告結束-->
                                    <!--也許您會感興趣開始-->
                    <section class="popin-recommend">
                        <header>
                            <h4 class="section-title">也許您會感興趣</h4>
                        </header>
                        <div id="_popIn_recommend"></div>
                    </section>
                    <!--也許您會感興趣結束-->
                                    <!--DFP廣告開始-->
                    <div class="ad rwd">
                        <div class="banner-336x280">
                            <div id="div-gpt-ad-1551201747632-5"></div>
                        </div>
                    </div>
                    <!--DFP廣告結束-->
                <!--推薦閱讀開始-->
                <section class="recommended-article">
                    <header>
                        <h4 class="section-title">推薦閱讀</h4>
                    </header>
                    <ul class="vertical-list list-style-none">
                            <li class="row">
                                <div class="col">
                                    <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20191018003987-260410">《產業》新光三越信義A4，B1＋B2打造食尚感</a></h4>
                                    <div class="meta-info">
                                        <time datetime="2019-10-18 16:14"><span class="hour">16:14</span><span class="date">2019/10/18</span></time>
                                        <div class="category"><a href="/realtimenews/260410">財經</a></div>
                                    </div>
                                </div>
                            </li>
                    </ul>
                </section>
                <!--推薦閱讀結束-->
                
<!--邊欄熱門新聞開始-->
            <section class="hot-news">
                <header>
                    <h4 class="section-title">娛樂熱門新聞</h4>
                </header>
                <ol class="vertical-list">
                                            <li class="top">
                            <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20191021001178-260404">林瑞陽前妻50歲長這樣 帥兒曝一家高顏值合照網驚呆 - 娛樂</a></h4>
                        </li>
                        <li class="top">
                            <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20191021003825-260404">影后演戲15年不曾被認出！沒穿內衣取貨竟被外送員示愛：《俗女》很好看！ - 娛樂</a></h4>
                        </li>
                        <li class="top">
                            <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20191021002036-260404">崩壞！楊冪「超兇E奶垂到腰」 網嚇壞：今年最NG - 娛樂</a></h4>
                        </li>
                        <li class="top">
                            <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20191021002037-260404">女神早穿「真理褲」！王祖賢舊照曝光 白背心搭熱褲長腿太逆天 - 娛樂</a></h4>
                        </li>
                        <li class="top">
                            <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20191021002873-260404">本週這星座職場受寵！貴人長官加持將會人品爆發 - 娛樂</a></h4>
                        </li>
                </ol>
            </section>
<!--邊欄熱門新聞結束-->


                <!--發表意見開始-->
                <section id="comments" class="comments">
                    <header>
                        <h4 class="section-title">發表意見</h4>
                    </header>
                    <div class="comment-rules-wrapper">
                        <div class="text-right">
                            <a class="btn btn-outline-secondary comment-rules-button" href="javascript:;" role="button" data-toggle="collapse" data-target="#comment-rules" aria-expanded="false" aria-controls="comment-rules">留言規則</a>
                        </div>
                        <div class="collapse comment-rules" id="comment-rules">
                            <div class="card card-body">
                                <p><strong>中時電子報對留言系統使用者發布的文字、圖片或檔案保有片面修改或移除的權利。當使用者使用本網站留言服務時，表示已詳細閱讀並完全了解，且同意配合下述規定：</strong></p>
                                <ul>
                                    <li>請勿重覆刊登一樣的文章，或大意內容相同、類似的文章</li>
                                    <li>請不要刊登與主題無相關之內容</li>
                                    <li>發言涉及攻擊、侮辱、影射或其他有違社會善良風俗、社會正義、國家安全、政府法令之內容，本網站將會直接移除</li>
                                    <li>請勿以發文、回文等方式，進行商業廣告、騷擾網友等行為，或是為特定網站、blog宣傳，一經發現，將會限制您的發言權限或者封鎖帳號</li>
                                    <li>為避免留言系統變成發洩區和口水版，請勿轉貼新聞性文章、報導或相關連結</li>
                                    <li>請勿提供軟體註冊碼等違反智慧財產權之資訊</li>
                                    <li>禁止發表涉及他人隱私、含有個人對公眾人物之私評，且未經證實、未註明消息來源的網路八卦、不實謠言等</li>
                                    <li>請確認發表或回覆的內容（圖片）未侵害到他人的著作權、商標、專利等權利；若因發表或回覆內容而產生的版權法律責任將由使用者自行承擔，不代表中時電子報的立場，請遵守相關法律規範</li>
                                </ul>
                                <p><strong>違反上述規定者，中時電子報有權刪除留言，或者直接封鎖帳號！請使用者在發言前，務必先閱讀留言板規則，謝謝配合。</strong></p>
                            </div>
                        </div>
                    </div>
                    <div class="fb-comments" data-href="https://www.chinatimes.com/realtimenews/20191021003921-260404" data-numposts="5" data-order-by="reverse_time" data-width="100%"></div>
                </section>
                <!--發表意見結束-->
            </article>
        </div>
    </div>
</div>
        </div>
        <!--頁尾開始-->
        <footer class="main-footer"></footer>
        <!--頁尾結束-->
    </div>
        <!--DFP RWD 320x100浮水印式廣告開始-->
        <div class="ad rwd">
            <div class="banner-sticky-320x100">
                <div class="size-container">
                    <div id="div-gpt-ad-1551201747632-6"></div>
                </div>
                <div class="btn-close"><a href="javascript:;">關閉</a></div>
            </div>
        </div>
        <!--DFP RWD 320x100浮水印式廣告結束-->
    <div class="gotop"><a href="#page-top" class="btn-gotop">回到頁首</a><a href="#comments" class="btn-goto-comments">發表意見</a></div>
    <!--全站共用js開始-->
    <script src="//static.chinatimes.com/libs/bootstrap/4.1.3/js/bootstrap.min.js"></script>
    <script src="//static.chinatimes.com/scripts/front-end-specialized.min.js"></script>
    <script src="//static.chinatimes.com/scripts/jquery.query.min.js"></script>
    <script src="//static.chinatimes.com/scripts/jquery.history.min.js"></script>
    <script src="//static.chinatimes.com/scripts/jquery.photo-align-center.min.js"></script>
    <script src="//static.chinatimes.com/scripts/vertical-marquee/scripts/jquery.vertical-marquee.min.js"></script>
    <script src="//static.chinatimes.com/scripts/adaptive-gallery/scripts/jquery.adaptive-gallery.min.js"></script>
    <script src="//static.chinatimes.com/scripts/owl-carousel-v2.34/owl.carousel.min.js"></script>
    <script src="//static.chinatimes.com/scripts/common-scriptsch.min.js"></script>
    <script src="//static.chinatimes.com/scripts/2019/tab-pane2019.min.js"></script>
    <script src="//static.chinatimes.com/scripts/2019/common-scripts2019.min.js?20190327"></script>
    <script src="//static.chinatimes.com/scripts/likr.js?20190927"></script>
    <!--Header、Footer選單開始-->
    <script src="//static.chinatimes.com/scripts/footer2019.min.js?20190327"></script>
    <!--Header、Footer選單結束-->
    <script src="//static.chinatimes.com/scripts/2019/ad2019.min.js?20190729"></script>
    <!--全站共用js結束-->
    <!--單一頁面用js開始-->
    <script src="//static.chinatimes.com/scripts/2019/r18-prompt2019.min.js"></script>
    <script src="//static.chinatimes.com/scripts/2019/social-share2019.min.js"></script>
    <script src="//static.chinatimes.com/scripts/2019/article-function2019.min.js"></script>
        <!-- For Cretio -->
        <script>
        //定義DFP非同步廣告版位
        googletag.cmd.push(function () {
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_InCover", [
                [300, 250],
                [336, 280],
                [320, 480]
            ], "div-gpt-ad-1551201747632-0").setTargeting("cid", ["260404"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_TopBanner", [
                [320, 480]
            ], "div-gpt-ad-1551201747632-1").setTargeting("cid", ["260404"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_MiddleBanner", [
                [336, 280],
                [1, 1],
                [300, 250],
                [320, 480]
            ], "div-gpt-ad-1551201747632-2").setTargeting("cid", ["260404"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_InRead", [1, 1], "div-gpt-ad-1551201747632-3").setTargeting("cid", ["260404"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_EndBanner_1st", [
                [1, 1],
                [320, 480],
                [300, 250],
                [336, 280]
            ], "div-gpt-ad-1551201747632-4").setTargeting("cid", ["260404"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_EndBanner_2nd", [
                [300, 250],
                [336, 280],
                [320, 100]
            ], "div-gpt-ad-1551201747632-5").setTargeting("cid", ["260404"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_StickyAd", [
                [1, 1],
                [320, 50],
                [320, 100]
            ], "div-gpt-ad-1551201747632-6").setTargeting("cid", ["260404"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_outterframe", [1, 1], "div-gpt-ad-1564126990380-0").setTargeting("cid", ["260404"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_PC/CP/20C_PC_Video1", [
                [400, 270], "fluid"
            ], "div-gpt-ad-1566382064100-0").setTargeting("cid", ["260404"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_PC/CP/20C_PC_Video2", ["fluid", [400, 270]], "div-gpt-ad-1566382123767-0").setTargeting("cid", ["260404"]).addService(googletag.pubads());
            /* CRITEO CDB Handling */
            var dfpSlots = googletag.pubads().getSlots();
            CriteoRefreshDFP(dfpSlots);
            googletag.pubads().setTargeting("aid", "20191021003921");
            googletag.pubads().enableAsyncRendering();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.enableServices();
        });
        </script>
    <script>
        //顯示DFP非同步廣告
        googletag.cmd.push(function () {
            var ctFirstTimeToEnterSite = $.cookie("ctFirstTimeToEnterSite");
            if (ctFirstTimeToEnterSite === undefined) {
                $.cookie("ctFirstTimeToEnterSite", false);
            } else {
                googletag.display("div-gpt-ad-1551201747632-0");
            }
            googletag.display("div-gpt-ad-1551201747632-1");
            googletag.display("div-gpt-ad-1551201747632-2");
            googletag.display("div-gpt-ad-1551201747632-3");
            googletag.display("div-gpt-ad-1551201747632-4");
            googletag.display("div-gpt-ad-1551201747632-5");
            googletag.display("div-gpt-ad-1551201747632-6");
            googletag.display("div-gpt-ad-1564126990380-0");
            googletag.display("div-gpt-ad-1566382064100-0");
            googletag.display("div-gpt-ad-1566382123767-0");
        });
    </script>
        <script>
            //Popin推薦
            (function () {
                var pa = document.createElement('script');
                pa.type = 'text/javascript';
                pa.charset = "utf-8";
                pa.async = true;
                pa.src = window.location.protocol + "//api.popin.cc/searchbox/chinatimes_www.js";
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(pa, s);
            })();
        </script>
    <script type="text/javascript">
        //自家點閱統計
        $(function () {
            $.ajax({
                type: 'GET',
                url: 'https://click2.chinatimes.com/api/Click?MQUrl=' + 'http://www.chinatimes.com/realtimenews/20191021003921-260404',
                contentType: "application/json; charset=UTF-8",
                crossDomain: true,
                cache: false,
                dataType: "jsonp"
            });
        });
    </script>
    <!--單一頁面用js結束-->
</body>
</html>