<!--Content MobileLayout-->
<!DOCTYPE html>
<html lang="zh-Hant-TW">
<head id="Head1" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <link rel="amphtml" href="https://www.chinatimes.com/amp/realtimenews/20191108000011-260407">
    <title>高嘉瑜這2句話他斷言慘了：已激怒五百萬人 - 政治 - 中時電子報</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <!--社群 Start-->
    <meta property="og:url" itemprop="url" content="https://www.chinatimes.com/realtimenews/20191108000011-260407">
    <meta property="og:title" itemprop="name" content="高嘉瑜這2句話他斷言慘了：已激怒五百萬人 - 政治">
        <meta property="og:image" itemprop="image" content="https://images.chinatimes.com/newsphoto/2019-11-07/900/20191107005276.jpg">
        <meta property="og:image:width" content="900">
        <meta property="og:image:height" content="772">
    <meta property="og:type" content="article">
    <meta property="og:description" itemprop="description" content="民進黨台北市議員高嘉瑜日前在《少康戰情室》大嗆前總統陳水扁，不僅稱扁遭仇恨蒙蔽雙眼，更建議未來總統候選人可以把陳水扁抓回去關，激怒扁迷與急獨派。對此游盈隆在臉書批評高嘉瑜：「為達目的，不擇手段，害人害己」。游盈隆在臉書上痛批高嘉瑜「為達目的，不擇手段，害人害己」，他表示根據「可靠民調」，20歲以上有3成、數百萬計的人們認為陳水扁遭馬英九司法迫害，更有500萬人贊成特赦，游批高嘉瑜「未來總統可考慮把阿扁民進黨台北市議員高嘉瑜日前在《少康戰情室》大嗆前總統陳水扁，不僅稱扁遭仇恨蒙蔽雙眼，更建議未來總統候選人可以把陳水扁抓回去關，激怒扁迷與急獨派。對此游盈隆在臉書批評高嘉瑜：「為達目的，不擇手段，害人害己」。游盈隆在臉書上痛批高嘉瑜「為達目的，不擇手段，害人害己」，他表示根據「可靠民調」，20歲以上有3成、數百萬計的人們認為陳水扁遭馬英九司法迫害，更有500萬人贊成特赦，游批高嘉瑜「未來總統可考慮把阿扁關回去」跟「可以去求韓國瑜」羞辱性言詞是嚴重失言，等同在數百萬同情阿扁的人傷口傻言，如果覺得這樣可以增加港湖區選票，那就是打錯算盤、大錯特錯。不少扁迷、獨派紛紛讚好，但更多人批評：「高嘉瑜說出民進黨員心聲」、「可靠民調是什麼鬼？」、「原來阿扁還有500萬支持者，我都不知道」、「這麼巧，我就不屬於贊成特赦的那三成耶」、「為了這三成扁迷，我要特地去投高嘉瑜」、「三成挺阿扁，那是不是代表有七成的人希望他關回去」。游盈隆1994年加入民進黨，2000年擔任陳水扁競選總部副總幹事，為陳水扁左右手之一，在扁政府時期屢次出任要職，去年底與卓榮泰競爭黨主席之位落敗，更在今年6月時，不滿蔡英文維持現狀、拒絕特赦陳水扁，憤而退出民進黨。">
    <meta property="fb:admins" content="100009177684541">
    <meta property="fb:app_id" content="1379575469016080">
    <meta property="article:author" content="https://www.facebook.com/CTfans">
    <meta property="article:publisher" content="https://www.facebook.com/CTfans">
    <meta property="og:locale" content="zh_TW">
    <meta property="og:site_name" content="中時電子報">
    <!--社群 End-->
    <!--News Start-->
    <meta name="title" itemprop="headline" data-ephemeral="true" content="高嘉瑜這2句話他斷言慘了：已激怒五百萬人">
    <meta name="description" content="民進黨台北市議員高嘉瑜日前在《少康戰情室》大嗆前總統陳水扁，不僅稱扁遭仇恨蒙蔽雙眼，更建議未來總統候選人可以把陳水扁抓回去關，激怒扁迷與急獨派。對此游盈隆在臉書批評高嘉瑜：「為達目的，不擇手段，害人害己」。游盈隆在臉書上痛批高嘉瑜「為達目的，不擇手段，害人害己」，他表示根據「可靠民調」，20歲以上有3成、數百萬計的人們認為陳水扁遭馬英九司法迫害，更有500萬人贊成特赦，游批高嘉瑜「未來總統可考慮把阿扁民進黨台北市議員高嘉瑜日前在《少康戰情室》大嗆前總統陳水扁，不僅稱扁遭仇恨蒙蔽雙眼，更建議未來總統候選人可以把陳水扁抓回去關，激怒扁迷與急獨派。對此游盈隆在臉書批評高嘉瑜：「為達目的，不擇手段，害人害己」。游盈隆在臉書上痛批高嘉瑜「為達目的，不擇手段，害人害己」，他表示根據「可靠民調」，20歲以上有3成、數百萬計的人們認為陳水扁遭馬英九司法迫害，更有500萬人贊成特赦，游批高嘉瑜「未來總統可考慮把阿扁關回去」跟「可以去求韓國瑜」羞辱性言詞是嚴重失言，等同在數百萬同情阿扁的人傷口傻言，如果覺得這樣可以增加港湖區選票，那就是打錯算盤、大錯特錯。不少扁迷、獨派紛紛讚好，但更多人批評：「高嘉瑜說出民進黨員心聲」、「可靠民調是什麼鬼？」、「原來阿扁還有500萬支持者，我都不知道」、「這麼巧，我就不屬於贊成特赦的那三成耶」、「為了這三成扁迷，我要特地去投高嘉瑜」、「三成挺阿扁，那是不是代表有七成的人希望他關回去」。游盈隆1994年加入民進黨，2000年擔任陳水扁競選總部副總幹事，為陳水扁左右手之一，在扁政府時期屢次出任要職，去年底與卓榮泰競爭黨主席之位落敗，更在今年6月時，不滿蔡英文維持現狀、拒絕特赦陳水扁，憤而退出民進黨。">
    <meta name="news_keywords" content="陳水扁,高嘉瑜,游盈隆,特赦,五百萬">
    <meta name="keywords" itemprop="keywords" content="陳水扁,高嘉瑜,游盈隆,特赦,五百萬">
        <meta name="lastmod" property="article:modified_time" itemprop="dateModified" content="2019-11-08T00:02:00&#x2B;08:00">
    <meta name="pubdate" property="article:published_time" itemprop="datePublished" content="2019-11-08T00:02:00&#x2B;08:00">
    <meta name="section" property="article:section" itemprop="articleSection" content="政治">
    <meta name="section" content="政治" data-ephemeral="true">
    <meta name="subsection" itemprop="articleSection" content="新聞">
    <meta name="source" content="中時電子報">
    <meta name="copyright" content="中時電子報">
    <meta name="author" itemprop="author" content="中時電子報">
    <meta name="publisher" itemprop="publisher" content="中時電子報">
    <meta name="medium" content="news">
    <meta name="popIn_certification" content="non_adult">
        <meta name="image" content="https://images.chinatimes.com/newsphoto/2019-11-07/900/20191107005276.jpg">
        <link rel="image_src" type="image/jpeg" href="https://images.chinatimes.com/newsphoto/2019-11-07/900/20191107005276.jpg">
    <link rel="alternate" href="https://www.chinatimes.com/realtimenews/20191108000011-260407?chdtv">
    <link rel="alternate" hreflang="zh-Hans" href="https://www.chinatimes.com/cn/realtimenews/20191108000011-260407">
    <link rel="apple-touch-icon-precomposed" href="//static.chinatimes.com/images/2019/apple-touch-icon-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="//static.chinatimes.com/images/2019/apple-touch-icon-57x57-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="//static.chinatimes.com/images/2019/apple-touch-icon-60x60-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="//static.chinatimes.com/images/2019/apple-touch-icon-72x72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="//static.chinatimes.com/images/2019/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="//static.chinatimes.com/images/2019/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="//static.chinatimes.com/images/2019/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="//static.chinatimes.com/images/2019/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="//static.chinatimes.com/images/2019/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="//static.chinatimes.com/images/2019/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="//static.chinatimes.com/images/2019/touch-icon-192x192.png">
    <link rel="icon" href="//static.chinatimes.com/images/2019/favicon.ico">
    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "articleSection": "政治",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.chinatimes.com/realtimenews/20191108000011-260407"
        },
        "headline": "高嘉瑜這2句話他斷言慘了：已激怒五百萬人",
"image": {"@type": "ImageObject","url":"https://images.chinatimes.com/newsphoto/2019-11-07/900/20191107005276.jpg","height":772,"width":900},"author": {"@type": "Person","name": "林毅" },        "url":"https://www.chinatimes.com/realtimenews/20191108000011-260407",
        "description":"民進黨台北市議員高嘉瑜日前在《少康戰情室》大嗆前總統陳水扁，不僅稱扁遭仇恨蒙蔽雙眼，更建議未來總統候選人可以把陳水扁抓回去關，激怒扁迷與急獨派。對此游盈隆在臉書批評高嘉瑜：「為達目的，不擇手段，害人害己」。游盈隆在臉書上痛批高嘉瑜「為達目的，不擇手段，害人害己」，他表示根據「可靠民調」，20歲以上有3成、數百萬計的人們認為陳水扁遭馬英九司法迫害，更有500萬人贊成特赦，游批高嘉瑜「未來總統可考慮把阿扁民進黨台北市議員高嘉瑜日前在《少康戰情室》大嗆前總統陳水扁，不僅稱扁遭仇恨蒙蔽雙眼，更建議未來總統候選人可以把陳水扁抓回去關，激怒扁迷與急獨派。對此游盈隆在臉書批評高嘉瑜：「為達目的，不擇手段，害人害己」。游盈隆在臉書上痛批高嘉瑜「為達目的，不擇手段，害人害己」，他表示根據「可靠民調」，20歲以上有3成、數百萬計的人們認為陳水扁遭馬英九司法迫害，更有500萬人贊成特赦，游批高嘉瑜「未來總統可考慮把阿扁關回去」跟「可以去求韓國瑜」羞辱性言詞是嚴重失言，等同在數百萬同情阿扁的人傷口傻言，如果覺得這樣可以增加港湖區選票，那就是打錯算盤、大錯特錯。不少扁迷、獨派紛紛讚好，但更多人批評：「高嘉瑜說出民進黨員心聲」、「可靠民調是什麼鬼？」、「原來阿扁還有500萬支持者，我都不知道」、「這麼巧，我就不屬於贊成特赦的那三成耶」、「為了這三成扁迷，我要特地去投高嘉瑜」、「三成挺阿扁，那是不是代表有七成的人希望他關回去」。游盈隆1994年加入民進黨，2000年擔任陳水扁競選總部副總幹事，為陳水扁左右手之一，在扁政府時期屢次出任要職，去年底與卓榮泰競爭黨主席之位落敗，更在今年6月時，不滿蔡英文維持現狀、拒絕特赦陳水扁，憤而退出民進黨。",
        "keywords": "陳水扁,高嘉瑜,游盈隆,特赦,五百萬",
        "datePublished": "2019-11-08T00:02:00&#x2B;08:00",
"dateModified": "2019-11-08T00:02:00+08:00",        "publisher": {
        "@type": "Organization",
        "name": "政治 - 中時電子報",
        "logo": {
        "@type": "ImageObject",
        "url": "https://static.chinatimes.com/images/2019/category-logo/logo-ct-politic.png",
        "width": 260,
        "height": 60
        }
        }
        }
    </script>
    <!--News End-->
    <!--全站共用css開始-->
    <link rel="stylesheet" href="//static.chinatimes.com/libs/bootstrap/4.1.3/css/bootstrap.min.css">
    <link rel="stylesheet" href="https://static.chinatimes.com/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css">
    <link rel="stylesheet" href="//static.chinatimes.com/scripts/vertical-marquee/css/jquery.vertical-marquee.css">
    <link rel="stylesheet" href="//static.chinatimes.com/scripts/adaptive-gallery/css/jquery.adaptive-gallery.css?20190904">
    <link rel="stylesheet" href="//static.chinatimes.com/scripts/owl-carousel-v2.34/assets/owl.carousel.min.css">
    <link rel="stylesheet" href="//static.chinatimes.com/css-main/2019/index-m2019.css?20191106">
    <!--全站共用css結束-->
    <!--全站共用核心script開始-->
    <script src="https://static.chinatimes.com/libs/jquery/1.12.4/jquery.min.js"></script>
    <script src="https://static.chinatimes.com/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
    <script src="https://static.chinatimes.com/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
    <script src="//static.chinatimes.com/scripts/identify-browser-mode.min.js?20190418"></script>
    <script src="https://static.chinatimes.com/scripts/user.min.js?20190329"></script>
    <script src="https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js"></script>
    <!--全站共用核心script結束-->
    <!--Begin comScore Tag-->
    <script>
        var _comscore = _comscore || [];
        _comscore.push({
            c1: "2",
            c2: "9457284",
            options: {
                url_append: "comscorekw=news"
            }
        });
        (function () {
            var s = document.createElement("script"),
                el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=9457284&cv=2.0&cj=1">
    </noscript>
    <!--End comScore Tag-->
    <!--Google Tag Manager data layer-->
    <script>
        var _uuid = "" + getCookie("ID");
        dataLayer = [{
            'ArticleID': '20191108000011',
            'ArticleDate': '2019-11-08',
            'Title': '高嘉瑜這2句話他斷言慘了：已激怒五百萬人',
            'SrcID': '16',
            'AuthorName': '林毅',
            'SiteID': '26',
            'ChannelID': '2604',
            'CategoryID': '260407',
            'UUID': _uuid,
            'Tag': '陳水扁、高嘉瑜、游盈隆、特赦、五百萬',
            'utm_source': '',
            'PageType': '3',
            'GroupID': 'B',
            'adult': '0'
        }];
    </script>
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5SNQFFP');
    </script>
    <!--End Google Tag Manager-->
    <!-- Google Tag Manager adgeek Y!-->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-MWBSFZ');
    </script>
    <!-- End Google Tag Manager -->
</head>
<body class="is-mobile content-article ">
    <!--FaceBook Code Start-->
    <div id="fb-root"></div>
    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '1379575469016080',
                xfbml: true,
                version: 'v3.2'
            });
            FB.AppEvents.logPageView();
        };
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {
                return;
            }
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/zh_TW/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <!--FaceBook Code End-->
    <!--Google Tag Manager(noscript)-->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SNQFFP" height="0" width="0" style="display: none; visibility: hidden"></iframe>
    </noscript>
    <!--Google Tag Manager(noscript)-->
    <!-- Google Tag Manager (noscript) adgeek Y! -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MWBSFZ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    <!--Begin Google Tag Service-->
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <!--End Google Tag Service-->
        <!--Begin Criteo CDB init code-->
        <script async="async" src="https://static.criteo.net/js/ld/publishertag.js"></script>
        <script>
            window.Criteo = window.Criteo || {};
            window.Criteo.events = window.Criteo.events || [];
            var googletag = window.googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function () {
                googletag.pubads().disableInitialLoad();
            });

            function CriteoRefreshDFP(dfpSlots) {
                googletag.cmd.push(function () {
                    Criteo.events.push(function () {
                        Criteo.RequestBidsOnGoogleTagSlots({
                            networkId: 4132,
                            placements: dfpSlots,
                            callback: function () {
                                Criteo.SetDFPKeyValueTargeting();
                                googletag.pubads().refresh(dfpSlots);
                            },
                        }, 2000)
                    });
                })
            }

            function CriteoRefreshDFPByElementId(e) {
                for (var t = googletag.pubads().getSlots(), o = t.length - 1; o >= 0; o--)
                    if (t[o].getSlotElementId() == e) {
                        CriteoRefreshDFP([t[o]]);
                        break
                    }
            }
        </script>
        <!--End Criteo CDB init code-->
        <!--DFP RWD包框式廣告320x480開始-->
        <div class="ad rwd">
            <div class="outter-frame">
                <div class="position-container">
                    <div class="size-container">
                        <!--DFP RWD包框式廣告320x480容器開始-->
                        <div id="div-gpt-ad-1564126990380-0"></div>
                        <!--DFP RWD包框式廣告320x480容器結束-->
                    </div>
                </div>
            </div>
        </div>
        <!--DFP RWD包框式廣告320x480結束-->
            <!--DFP RWD蓋版式廣告320x480開始-->
        <div class="ad rwd">
            <div class="lightbox-auto-scale">
                <!--DFP RWD蓋版式廣告320x480容器開始-->
                <div id="div-gpt-ad-1551201747632-0"></div>
                <!--DFP RWD蓋版式廣告320x480容器結束-->
            </div>
        </div>
        <!--DFP RWD蓋版式廣告320x480結束-->
    <div id="page-top" class="wrapper">
        <div class="container">
            <div class="row d-block">
                <!--刊頭開始-->
                <header class="main-header"></header>
                <!--刊頭結束-->
                <!--主選單開始-->
                <div class="main-nav-wrapper">
                    <script>
                        //全域主選單高亮項目id，例：realtimenews
                        var ctMainNavId = "politic";
                        //全域次選單高亮項目id，例：subnav01
                        var ctSubNavId = "article";
                    </script>
                </div>
                <script src="//static.chinatimes.com/scripts/nav2019.min.js?201900903"></script>
                <!--主選單結束-->
                <!--麵包屑開始-->
                <nav aria-label="breadcrumb" class="breadcrumb-wrapper">
                    <ol itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
                        <li itemprop="itemListElement" itemscope
                            itemtype="https://schema.org/ListItem" class="breadcrumb-item">
                            <a itemtype="https://schema.org/Thing"
                               itemprop="item" class="text-dark" href="/"><span itemprop="name">首頁</span></a><meta itemprop="position" content="1" />
                        </li>
                            <li itemprop="itemListElement" itemscope
                                itemtype="https://schema.org/ListItem" class="breadcrumb-item">
                                <a itemtype="https://schema.org/Thing"
                                   itemprop="item" class="text-dark" href="/politic"><span itemprop="name">政治</span></a><meta itemprop="position" content="2" />
                            </li>
                        <!--li class="breadcrumb-item"><a class="text-dark" href="channel-sub-index.htm">刑案</a></li-->
                    </ol>
                </nav>
                <!--麵包屑結束-->
            </div>
            <!--Content Mobile-->
<div class="row">
    <div class="col">
        <div class="article-wrapper">
            <article class="article-box">
                <!--文章刊頭開始-->
                <header class="article-header">
                    <!--文章標題開始-->
                    <h1 class="article-title">高嘉瑜這2句話他斷言慘了：已激怒五百萬人</h1>
                    <!--文章標題結束-->
                    <div class="row align-items-center">
                        <div class="col-md">
                            <!--文章關聯資訊開始-->
                            <div class="meta-info-wrapper">
                                <div class="meta-info">
                                    <time datetime="2019-11-08 00:02"><span class="hour">00:02</span><span class="date">2019/11/08</span></time>
                                    <div class="source">中時電子報</div>
                                    <div class="author">
                                                                                        <a href="/reporter/1581">林毅</a>
                                    </div>
                                </div>
                            </div>
                            <!--文章關聯資訊結束-->
                        </div>
                        <div class="col-md-auto">
                            <!--社群分享開始-->
                            <div class="social-share">
                                <ul>
                                    <li class="facebook"><a href="javascript:;" class="facebook" title="分享至臉書">Facebook</a></li>
                                    <li class="line"><a href="javascript:;" class="line" title="分享至Line">Line</a></li>
                                    <li class="weibo"><a href="javascript:;" class="weibo" title="分享至微博">Weibo</a></li>
                                    <li class="twitter"><a href="javascript:;" class="twitter" title="分享至Twitter">Twitter</a></li>
                                    <li class="copy-url"><a href="javascript:;" class="copy-url" title="複製連結">複製連結</a></li>
                                </ul>
                            </div>
                            <!--社群分享結束-->
                        </div>
                    </div>
                </header>
                <!--文章刊頭結束-->
                <!--主圖區開始-->
                <div class="main-figure">
                                    <!--以下主圖版型，實務上只會出現一種，並列是方便展示用-->
        <!--主圖橫式照片版型開始-->
        <figure data-media-type="photo">
            <div class="photo-container">
                <img class="photo" src="https://images.chinatimes.com/newsphoto/2019-11-07/900/20191107005276.jpg" alt="高嘉瑜在政論節目上重砲批評前總統陳水扁，嗆想被特赦與其汙衊民進黨，不如去求韓國瑜 (圖／本報資料照)">
            </div>
            <figcaption>高嘉瑜在政論節目上重砲批評前總統陳水扁，嗆想被特赦與其汙衊民進黨，不如去求韓國瑜 (圖／本報資料照)</figcaption>
        </figure>
        <!--主圖橫式照片版型結束-->


                </div>
                <!--主圖區結束-->
                    <!--DFP廣告開始-->
                    <div class="ad rwd">
                        <div class="underlay-auto-scale" data-size="320x480" data-media-type="adsense">
                            <div class="clip-container">
                                <div class="position-container">
                                    <div class="size-container">
                                        <!--DFP RWD 視差滾動式廣告320x480容器開始-->
                                        <div id="div-gpt-ad-1551201747632-1"></div>
                                        <!--DFP RWD 視差滾動式廣告320x480容器結束-->
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <!--DFP廣告結束-->
                <div class="row">
                    <div class="d-none d-xl-block col-xl-1">
                        <!--社群分享直式開始-->
                        <div class="social-share-wrapper">
                            <div class="social-share fixed">
                                <ul>
                                    <li class="facebook"><a href="javascript:;" class="facebook" title="分享至臉書">Facebook</a></li>
                                    <li class="line"><a href="javascript:;" class="line" title="分享至Line">Line</a></li>
                                    <li class="weibo"><a href="javascript:;" class="weibo" title="分享至微博">Weibo</a></li>
                                    <li class="twitter"><a href="javascript:;" class="twitter" title="分享至Twitter">Twitter</a></li>
                                    <li class="copy-url"><a href="javascript:;" class="copy-url" title="複製連結">複製連結</a></li>
                                </ul>
                            </div>
                        </div>
                        <!--社群分享直式結束-->
                    </div>
                    <div class="col-xl-11">
                        <!--文章功能列開始-->
                        <div class="article-function">
                            <div class="font-size-setting">
                                <span class="title">字級設定：</span><a href="javascript:;" data-font-size="18px" class="active">小</a><a href="javascript:;" data-font-size="20px">中</a><a href="javascript:;" data-font-size="22px">大</a><a href="javascript:;" data-font-size="24px">特</a>
                            </div>
                        </div>
                        <!--文章功能列結束-->
                        <!--文章主體開始-->
                        <div class="article-body" >
                                            <!--圖片開始-->
    <figure>
        <div class="photo-container">
            <img class="photo" src="https://images.chinatimes.com/newsphoto/2019-11-07/900/20191107005280.jpg" alt="前民進黨人士游盈隆痛批高嘉瑜害人害己，更稱她已激怒數百萬支持特赦阿扁的人 (圖／翻攝自游盈隆臉書)">
        </div>
        <figcaption>前民進黨人士游盈隆痛批高嘉瑜害人害己，更稱她已激怒數百萬支持特赦阿扁的人 (圖／翻攝自游盈隆臉書)</figcaption>
    </figure>
    <!--圖片結束-->


                                        <p>民進黨台北市議員高嘉瑜日前在《少康戰情室》大嗆前總統陳水扁，不僅稱扁遭仇恨蒙蔽雙眼，更建議未來總統候選人可以把陳水扁抓回去關，激怒扁迷與急獨派。對此游盈隆在臉書批評高嘉瑜：「為達目的，不擇手段，害人害己」。</p>
    


                                        <!--DFP廣告開始-->
                                        <div class="ad rwd">
                                            <div class="banner-336x280">
                                                <div id="div-gpt-ad-1551201747632-2"></div>
                                            </div>
                                        </div>
                                        <!--DFP廣告結束-->
                                        <p></p>
    


                                        <p></p>
    


                                        <p></p>
    


                                        <p>游盈隆在臉書上痛批高嘉瑜「為達目的，不擇手段，害人害己」，他表示根據「可靠民調」，20歲以上有3成、數百萬計的人們認為陳水扁遭馬英九司法迫害，更有500萬人贊成特赦，游批高嘉瑜「未來總統可考慮把阿扁關回去」跟「可以去求韓國瑜」羞辱性言詞是嚴重失言，等同在數百萬同情阿扁的人傷口傻言，如果覺得這樣可以增加港湖區選票，那就是打錯算盤、大錯特錯。</p>
    


                                        <!--DFP廣告開始-->
                                        <div class="ad rwd">
                                            <div class="banner-in-read">
                                                <div id="div-gpt-ad-1551201747632-3"></div>
                                            </div>
                                        </div>
                                        <!--DFP廣告結束-->
                                        <p></p>
    


                                        <p></p>
    


                                        <p></p>
    


                                        <p>不少扁迷、獨派紛紛讚好，但更多人批評：「高嘉瑜說出民進黨員心聲」、「可靠民調是什麼鬼？」、「原來阿扁還有500萬支持者，我都不知道」、「這麼巧，我就不屬於贊成特赦的那三成耶」、「為了這三成扁迷，我要特地去投高嘉瑜」、「三成挺阿扁，那是不是代表有七成的人希望他關回去」。</p>
    


                                        <p></p>
    


                                        <p></p>
    


                                        <p></p>
    


                                        <p>游盈隆1994年加入民進黨，2000年擔任陳水扁競選總部副總幹事，為陳水扁左右手之一，在扁政府時期屢次出任要職，去年底與卓榮泰競爭黨主席之位落敗，更在今年6月時，不滿蔡英文維持現狀、拒絕特赦陳水扁，憤而退出民進黨。</p>
    


                                        <!--推廣連結開始-->
<div class="promote-word"><a href="https://www.chinatimes.com/realtimenews/20191103000011-260407?chdtv">「去求韓國瑜吧！」 高嘉瑜4字重批阿扁驚呆全場</a></div>
<!--推廣連結結束-->

                                        <!--推廣連結開始-->
<div class="promote-word"><a href="https://www.chinatimes.com/realtimenews/20191105002903-260407?chdtv">否認懷恨在心 高嘉瑜還原「扁翹二郎腿」往事</a></div>
<!--推廣連結結束-->

                                        <p>(中時電子報)</p>
    


                            
                            <!--主題標籤開始-->
                                <div class="article-hash-tag">
                                        <span class="hash-tag"><span class="hash-tag-label">#</span><a href="/Search/陳水扁">陳水扁</a></span>
                                        <span class="hash-tag"><span class="hash-tag-label">#</span><a href="/Search/高嘉瑜">高嘉瑜</a></span>
                                        <span class="hash-tag"><span class="hash-tag-label">#</span><a href="/Search/游盈隆">游盈隆</a></span>
                                        <span class="hash-tag"><span class="hash-tag-label">#</span><a href="/Search/特赦">特赦</a></span>
                                        <span class="hash-tag"><span class="hash-tag-label">#</span><a href="/Search/五百萬">五百萬</a></span>
                                </div>
                            <!--主題標籤結束-->
                                <!--DFP廣告開始-->
                                <div class="ad rwd">
                                    <div class="banner-336x280">
                                        <div id="div-gpt-ad-1551201747632-4"></div>
                                    </div>
                                </div>
                                <!--DFP廣告結束-->
                        </div>
                        <!--文章主體結束-->
                    </div>
                </div>
                <!--上、下一則文章開始-->
                <div class="prev-next-content">
                    <div class="row no-gutters">
                        <div class="col-md">
                        </div>
                        <div class="col-md">
                        </div>
                    </div>
                </div>
                <!--上、下一則文章結束-->
                                    <!--也許您會感興趣開始-->
                    <section class="popin-recommend">
                        <header>
                            <h4 class="section-title">也許您會感興趣</h4>
                        </header>
                        <div id="_popIn_recommend"></div>
                    </section>
                    <!--也許您會感興趣結束-->
                                    <!--DFP廣告開始-->
                    <div class="ad rwd">
                        <div class="banner-336x280">
                            <div id="div-gpt-ad-1551201747632-5"></div>
                        </div>
                    </div>
                    <!--DFP廣告結束-->
                <!--推薦閱讀開始-->
                <section class="recommended-article">
                    <header>
                        <h4 class="section-title">推薦閱讀</h4>
                    </header>
                    <ul class="vertical-list list-style-none">
                            <li class="row">
                                    <div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
                                        <div class="thumb-photo">
                                            <div class="cropper">
                                                <a href="https://www.chinatimes.com/realtimenews/20191103000011-260407"><img src="https://images.chinatimes.com/newsphoto/2019-11-02/250/20191102003361.jpg" class="photo" alt="「去求韓國瑜吧！」 高嘉瑜4字重批阿扁驚呆全場"></a>
                                            </div>
                                        </div>
                                    </div>
                                <div class="col">
                                    <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20191103000011-260407">「去求韓國瑜吧！」 高嘉瑜4字重批阿扁驚呆全場</a></h4>
                                    <div class="meta-info">
                                        <time datetime="2019-11-03 00:02"><span class="hour">00:02</span><span class="date">2019/11/03</span></time>
                                        <div class="category"><a href="/realtimenews/260407">政治</a></div>
                                    </div>
                                </div>
                            </li>
                            <li class="row">
                                <div class="col">
                                    <h4 class="title"><a href="https://www.chinatimes.com/newspapers/20191103000510-260107">軋人氣比妹力 高嘉瑜大戰李彥秀</a></h4>
                                    <div class="meta-info">
                                        <time datetime="2019-11-03 04:10"><span class="hour">04:10</span><span class="date">2019/11/03</span></time>
                                        <div class="category"><a href="/newspapers/260107">地方新聞</a></div>
                                    </div>
                                </div>
                            </li>
                            <li class="row">
                                    <div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
                                        <div class="thumb-photo">
                                            <div class="cropper">
                                                <a href="https://www.chinatimes.com/realtimenews/20191104000008-260407"><img src="https://images.chinatimes.com/newsphoto/2019-11-04/250/20191104000893.jpg" class="photo" alt="高嘉瑜一句話 陳揮文笑問：韓國瑜會當選！？"></a>
                                            </div>
                                        </div>
                                    </div>
                                <div class="col">
                                    <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20191104000008-260407">高嘉瑜一句話 陳揮文笑問：韓國瑜會當選！？</a></h4>
                                    <div class="meta-info">
                                        <time datetime="2019-11-04 00:01"><span class="hour">00:01</span><span class="date">2019/11/04</span></time>
                                        <div class="category"><a href="/realtimenews/260407">政治</a></div>
                                    </div>
                                </div>
                            </li>
                            <li class="row">
                                    <div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
                                        <div class="thumb-photo">
                                            <div class="cropper">
                                                <a href="https://www.chinatimes.com/realtimenews/20191104000014-260407"><img src="https://images.chinatimes.com/newsphoto/2019-11-04/250/20191104000015.jpg" class="photo" alt="一邊一國：高嘉瑜為何仇恨陳總統？"></a>
                                            </div>
                                        </div>
                                    </div>
                                <div class="col">
                                    <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20191104000014-260407">一邊一國：高嘉瑜為何仇恨陳總統？</a></h4>
                                    <div class="meta-info">
                                        <time datetime="2019-11-04 00:01"><span class="hour">00:01</span><span class="date">2019/11/04</span></time>
                                        <div class="category"><a href="/realtimenews/260407">政治</a></div>
                                    </div>
                                </div>
                            </li>
                            <li class="row">
                                    <div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
                                        <div class="thumb-photo">
                                            <div class="cropper">
                                                <a href="https://www.chinatimes.com/realtimenews/20191104002170-260407"><img src="https://images.chinatimes.com/newsphoto/2019-11-04/250/20191104002171.jpg" class="photo" alt="兆豐銀洗錢案 陳水扁籲解封讓各界公開檢視"></a>
                                            </div>
                                        </div>
                                    </div>
                                <div class="col">
                                    <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20191104002170-260407">兆豐銀洗錢案 陳水扁籲解封讓各界公開檢視</a></h4>
                                    <div class="meta-info">
                                        <time datetime="2019-11-04 13:53"><span class="hour">13:53</span><span class="date">2019/11/04</span></time>
                                        <div class="category"><a href="/realtimenews/260407">政治</a></div>
                                    </div>
                                </div>
                            </li>
                            <li class="row">
                                    <div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
                                        <div class="thumb-photo">
                                            <div class="cropper">
                                                <a href="https://www.chinatimes.com/realtimenews/20191104004346-260407"><img src="https://images.chinatimes.com/newsphoto/2019-11-04/250/20191104004347.jpg" class="photo" alt="高嘉瑜籲關扁 陳水扁：原來高認為韓國瑜會當選"></a>
                                            </div>
                                        </div>
                                    </div>
                                <div class="col">
                                    <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20191104004346-260407">高嘉瑜籲關扁 陳水扁：原來高認為韓國瑜會當選</a></h4>
                                    <div class="meta-info">
                                        <time datetime="2019-11-04 23:08"><span class="hour">23:08</span><span class="date">2019/11/04</span></time>
                                        <div class="category"><a href="/realtimenews/260407">政治</a></div>
                                    </div>
                                </div>
                            </li>
                            <li class="row">
                                    <div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
                                        <div class="thumb-photo">
                                            <div class="cropper">
                                                <a href="https://www.chinatimes.com/realtimenews/20191105002903-260407"><img src="https://images.chinatimes.com/newsphoto/2019-11-05/250/20191105002904.jpg" class="photo" alt="否認懷恨在心 高嘉瑜還原「扁翹二郎腿」往事"></a>
                                            </div>
                                        </div>
                                    </div>
                                <div class="col">
                                    <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20191105002903-260407">否認懷恨在心 高嘉瑜還原「扁翹二郎腿」往事</a></h4>
                                    <div class="meta-info">
                                        <time datetime="2019-11-05 14:45"><span class="hour">14:45</span><span class="date">2019/11/05</span></time>
                                        <div class="category"><a href="/realtimenews/260407">政治</a></div>
                                    </div>
                                </div>
                            </li>
                            <li class="row">
                                    <div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
                                        <div class="thumb-photo">
                                            <div class="cropper">
                                                <a href="https://www.chinatimes.com/realtimenews/20191106000018-260407"><img src="https://images.chinatimes.com/newsphoto/2019-11-06/250/20191106000026.jpg" class="photo" alt="阿扁翻高嘉瑜舊帳 朱學恒嘲諷一句"></a>
                                            </div>
                                        </div>
                                    </div>
                                <div class="col">
                                    <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20191106000018-260407">阿扁翻高嘉瑜舊帳 朱學恒嘲諷一句</a></h4>
                                    <div class="meta-info">
                                        <time datetime="2019-11-06 00:02"><span class="hour">00:02</span><span class="date">2019/11/06</span></time>
                                        <div class="category"><a href="/realtimenews/260407">政治</a></div>
                                    </div>
                                </div>
                            </li>
                            <li class="row">
                                    <div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
                                        <div class="thumb-photo">
                                            <div class="cropper">
                                                <a href="https://www.chinatimes.com/realtimenews/20191106005141-260407"><img src="https://images.chinatimes.com/newsphoto/2019-11-06/250/20191106005166.jpg" class="photo" alt="槓高嘉瑜蔡躺槍 阿扁爆：蔡英文曾這樣見扁媽"></a>
                                            </div>
                                        </div>
                                    </div>
                                <div class="col">
                                    <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20191106005141-260407">槓高嘉瑜蔡躺槍 阿扁爆：蔡英文曾這樣見扁媽</a></h4>
                                    <div class="meta-info">
                                        <time datetime="2019-11-06 23:37"><span class="hour">23:37</span><span class="date">2019/11/06</span></time>
                                        <div class="category"><a href="/realtimenews/260407">政治</a></div>
                                    </div>
                                </div>
                            </li>
                            <li class="row">
                                    <div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
                                        <div class="thumb-photo">
                                            <div class="cropper">
                                                <a href="https://www.chinatimes.com/realtimenews/20191107001439-260407"><img src="https://images.chinatimes.com/newsphoto/2019-11-07/250/20191107001441.jpg" class="photo" alt="高嘉瑜「挑戰」選民 網：台下快送急診了..."></a>
                                            </div>
                                        </div>
                                    </div>
                                <div class="col">
                                    <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20191107001439-260407">高嘉瑜「挑戰」選民 網：台下快送急診了...</a></h4>
                                    <div class="meta-info">
                                        <time datetime="2019-11-07 09:01"><span class="hour">09:01</span><span class="date">2019/11/07</span></time>
                                        <div class="category"><a href="/realtimenews/260407">政治</a></div>
                                    </div>
                                </div>
                            </li>
                    </ul>
                </section>
                <!--推薦閱讀結束-->
                
<!--邊欄熱門新聞開始-->
            <section class="hot-news">
                <header>
                    <h4 class="section-title">政治熱門新聞</h4>
                </header>
                <ol class="vertical-list">
                                            <li class="top">
                            <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20191107002051-260407">最新民調出爐 韓國瑜支持度反彈了！ - 政治</a></h4>
                        </li>
                        <li class="top">
                            <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20191107001690-260407">誰爆料韓7200萬？名嘴揭曉謎底…竟是他 - 政治</a></h4>
                        </li>
                        <li class="top">
                            <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20191107005038-260407">三重綠地街頭民調 韓國瑜票數網嚇到 - 政治</a></h4>
                        </li>
                        <li class="top">
                            <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20191107001250-260407">韓國瑜4點聲明南港豪宅案 網看完：超傻眼！ - 政治</a></h4>
                        </li>
                        <li class="top">
                            <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20191107001354-260407">宋一招重手對付韓 他驚：大內高手！ - 政治</a></h4>
                        </li>
                </ol>
            </section>
<!--邊欄熱門新聞結束-->


                <!--發表意見開始-->
                <section id="comments" class="comments">
                    <header>
                        <h4 class="section-title">發表意見</h4>
                    </header>
                    <div class="comment-rules-wrapper">
                        <div class="text-right">
                            <a class="btn btn-outline-secondary comment-rules-button" href="javascript:;" role="button" data-toggle="collapse" data-target="#comment-rules" aria-expanded="false" aria-controls="comment-rules">留言規則</a>
                        </div>
                        <div class="collapse comment-rules" id="comment-rules">
                            <div class="card card-body">
                                <p><strong>中時電子報對留言系統使用者發布的文字、圖片或檔案保有片面修改或移除的權利。當使用者使用本網站留言服務時，表示已詳細閱讀並完全了解，且同意配合下述規定：</strong></p>
                                <ul>
                                    <li>請勿重覆刊登一樣的文章，或大意內容相同、類似的文章</li>
                                    <li>請不要刊登與主題無相關之內容</li>
                                    <li>發言涉及攻擊、侮辱、影射或其他有違社會善良風俗、社會正義、國家安全、政府法令之內容，本網站將會直接移除</li>
                                    <li>請勿以發文、回文等方式，進行商業廣告、騷擾網友等行為，或是為特定網站、blog宣傳，一經發現，將會限制您的發言權限或者封鎖帳號</li>
                                    <li>為避免留言系統變成發洩區和口水版，請勿轉貼新聞性文章、報導或相關連結</li>
                                    <li>請勿提供軟體註冊碼等違反智慧財產權之資訊</li>
                                    <li>禁止發表涉及他人隱私、含有個人對公眾人物之私評，且未經證實、未註明消息來源的網路八卦、不實謠言等</li>
                                    <li>請確認發表或回覆的內容（圖片）未侵害到他人的著作權、商標、專利等權利；若因發表或回覆內容而產生的版權法律責任將由使用者自行承擔，不代表中時電子報的立場，請遵守相關法律規範</li>
                                </ul>
                                <p><strong>違反上述規定者，中時電子報有權刪除留言，或者直接封鎖帳號！請使用者在發言前，務必先閱讀留言板規則，謝謝配合。</strong></p>
                            </div>
                        </div>
                    </div>
                    <div class="fb-comments" data-href="https://www.chinatimes.com/realtimenews/20191108000011-260407" data-numposts="5" data-order-by="reverse_time" data-width="100%"></div>
                </section>
                <!--發表意見結束-->
            </article>
        </div>
    </div>
</div>
        </div>
        <!--頁尾開始-->
        <footer class="main-footer"></footer>
        <!--頁尾結束-->
    </div>
        <!--DFP RWD 320x100浮水印式廣告開始-->
        <div class="ad rwd">
            <div class="banner-sticky-320x100">
                <div class="size-container">
                    <div id="div-gpt-ad-1551201747632-6"></div>
                </div>
                <div class="btn-close"><a href="javascript:;">關閉</a></div>
            </div>
        </div>
        <!--DFP RWD 320x100浮水印式廣告結束-->
    <div class="gotop"><a href="#page-top" class="btn-gotop">回到頁首</a><a href="#comments" class="btn-goto-comments">發表意見</a></div>
    <!--全站共用js開始-->
    <script src="//static.chinatimes.com/libs/bootstrap/4.1.3/js/bootstrap.min.js"></script>
    <script src="//static.chinatimes.com/scripts/front-end-specialized.min.js"></script>
    <script src="//static.chinatimes.com/scripts/jquery.query.min.js"></script>
    <script src="//static.chinatimes.com/scripts/jquery.history.min.js"></script>
    <script src="//static.chinatimes.com/scripts/jquery.photo-align-center.min.js"></script>
    <script src="//static.chinatimes.com/scripts/vertical-marquee/scripts/jquery.vertical-marquee.min.js"></script>
    <script src="//static.chinatimes.com/scripts/adaptive-gallery/scripts/jquery.adaptive-gallery.min.js"></script>
    <script src="//static.chinatimes.com/scripts/owl-carousel-v2.34/owl.carousel.min.js"></script>
    <script src="//static.chinatimes.com/scripts/common-scriptsch.min.js"></script>
    <script src="//static.chinatimes.com/scripts/2019/tab-pane2019.min.js"></script>
    <script src="//static.chinatimes.com/scripts/2019/common-scripts2019.min.js?20190327"></script>
    <script src="//static.chinatimes.com/scripts/likr.js?20190927"></script>
    <!--Header、Footer選單開始-->
    <script src="//static.chinatimes.com/scripts/footer2019.min.js?20190327"></script>
    <!--Header、Footer選單結束-->
    <script src="//static.chinatimes.com/scripts/2019/ad2019.min.js?20190729"></script>
    <!--全站共用js結束-->
    <!--單一頁面用js開始-->
    <script src="//static.chinatimes.com/scripts/2019/r18-prompt2019.min.js"></script>
    <script src="//static.chinatimes.com/scripts/2019/social-share2019.min.js"></script>
    <script src="//static.chinatimes.com/scripts/2019/article-function2019.min.js"></script>
        <!-- For Cretio -->
        <script>
        //定義DFP非同步廣告版位
        googletag.cmd.push(function () {
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_InCover", [
                [300, 250],
                [336, 280],
                [320, 480]
            ], "div-gpt-ad-1551201747632-0").setTargeting("cid", ["260407"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_TopBanner", [
                [320, 480]
            ], "div-gpt-ad-1551201747632-1").setTargeting("cid", ["260407"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_MiddleBanner", [
                [336, 280],
                [1, 1],
                [300, 250],
                [320, 480]
            ], "div-gpt-ad-1551201747632-2").setTargeting("cid", ["260407"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_InRead", [1, 1], "div-gpt-ad-1551201747632-3").setTargeting("cid", ["260407"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_EndBanner_1st", [
                [1, 1],
                [320, 480],
                [300, 250],
                [336, 280]
            ], "div-gpt-ad-1551201747632-4").setTargeting("cid", ["260407"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_EndBanner_2nd", [
                [300, 250],
                [336, 280],
                [320, 100]
            ], "div-gpt-ad-1551201747632-5").setTargeting("cid", ["260407"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_StickyAd", [
                [1, 1],
                [320, 50],
                [320, 100]
            ], "div-gpt-ad-1551201747632-6").setTargeting("cid", ["260407"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_outterframe", [1, 1], "div-gpt-ad-1564126990380-0").setTargeting("cid", ["260407"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_PC/CP/20C_PC_Video1", [
                [400, 270], "fluid"
            ], "div-gpt-ad-1566382064100-0").setTargeting("cid", ["260407"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_PC/CP/20C_PC_Video2", ["fluid", [400, 270]], "div-gpt-ad-1566382123767-0").setTargeting("cid", ["260407"]).addService(googletag.pubads());
            /* CRITEO CDB Handling */
            var dfpSlots = googletag.pubads().getSlots();
            CriteoRefreshDFP(dfpSlots);
            googletag.pubads().setTargeting("aid", "20191108000011");
            googletag.pubads().enableAsyncRendering();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.enableServices();
        });
        </script>
    <script>
        //顯示DFP非同步廣告
        googletag.cmd.push(function () {
            var ctFirstTimeToEnterSite = $.cookie("ctFirstTimeToEnterSite");
            if (ctFirstTimeToEnterSite === undefined) {
                $.cookie("ctFirstTimeToEnterSite", false);
            } else {
                googletag.display("div-gpt-ad-1551201747632-0");
            }
            googletag.display("div-gpt-ad-1551201747632-1");
            googletag.display("div-gpt-ad-1551201747632-2");
            googletag.display("div-gpt-ad-1551201747632-3");
            googletag.display("div-gpt-ad-1551201747632-4");
            googletag.display("div-gpt-ad-1551201747632-5");
            googletag.display("div-gpt-ad-1551201747632-6");
            googletag.display("div-gpt-ad-1564126990380-0");
            googletag.display("div-gpt-ad-1566382064100-0");
            googletag.display("div-gpt-ad-1566382123767-0");
        });
    </script>
    <script>
        //Popin推薦
        (function () {
            var pa = document.createElement('script');
            pa.type = 'text/javascript';
            pa.charset = "utf-8";
            pa.async = true;
            pa.src = window.location.protocol + "//api.popin.cc/searchbox/chinatimes_www.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(pa, s);
        })();
    </script>
    <script type="text/javascript">
        //自家點閱統計
        $(function () {
            $.ajax({
                type: 'GET',
                url: 'https://click2.chinatimes.com/api/Click?MQUrl=' + 'http://www.chinatimes.com/realtimenews/20191108000011-260407',
                contentType: "application/json; charset=UTF-8",
                crossDomain: true,
                cache: false,
                dataType: "jsonp"
            });
        });
    </script>
    <!--單一頁面用js結束-->
</body>
</html>