<!--Content MobileLayout-->
<!DOCTYPE html>
<html lang="zh-Hant-TW">
<head id="Head1" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <link rel="amphtml" href="https://www.chinatimes.com/amp/realtimenews/20200103002983-260403">
    <title>中職》羅力大機會留悍將 將與索沙組超強洋投 - 體育 - 中時 </title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <!--社群 Start-->
    <meta property="og:url" itemprop="url" content="https://www.chinatimes.com/realtimenews/20200103002983-260403">
    <meta property="og:title" itemprop="name" content="中職》羅力大機會留悍將 將與索沙組超強洋投 - 體育">
        <meta property="og:image" itemprop="image" content="https://images.chinatimes.com/newsphoto/2019-05-08/900/20190508004715.jpg">
        <meta property="og:image:width" content="1024">
        <meta property="og:image:height" content="681">
    <meta property="og:type" content="article">
    <meta property="og:description" itemprop="description" content="雖然外傳有其他球隊想爭取富邦悍將洋投羅力，不過3日領隊蔡承儒表示，目前與羅力談約進度順利，非常非常樂觀留下他，近期若有好消息會盡快公布。若成功留下羅力，今年將與索沙組成「雙巨投」，其他球隊要突破壓制將有難度。今年除了各隊教練團流動多之外，洋投除了索沙幾乎沒有確定簽約消息，進度比往年慢上許多，因此外傳有其他球隊想要競爭羅力，不過悍將極力留人，蔡承儒表示，「目前羅力有大機會留下，有表達與悍將有多年感雖然外傳有其他球隊想爭取富邦悍將洋投羅力，不過3日領隊蔡承儒表示，目前與羅力談約進度順利，非常非常樂觀留下他，近期若有好消息會盡快公布。若成功留下羅力，今年將與索沙組成「雙巨投」，其他球隊要突破壓制將有難度。今年除了各隊教練團流動多之外，洋投除了索沙幾乎沒有確定簽約消息，進度比往年慢上許多，因此外傳有其他球隊想要競爭羅力，不過悍將極力留人，蔡承儒表示，「目前羅力有大機會留下，有表達與悍將有多年感情，自己也希望留下。」而索沙則是確定回歸，蔡承儒談到，雖然目前索沙的月薪不會公布，不過透露比去年高上不少，「去年索沙是把中職當跳板，希望有好表現才能回到韓職，因此比較不要求薪水。而今年索沙希望能在台灣留久一點，我們開的薪水比較高，而索沙也很喜歡台灣，有其他國外球隊也在競爭他，不過他有說如果價錢一樣會選擇中職。」此外蔡承儒透露，除了羅力與索沙之外，去年的洋投伍鐸、包林傑也會回鍋，接下來春訓調整會決定開季的3名洋投名單。此外還計畫再找外籍打擊教練、外籍投手教練各一名，目前都有人選在接洽中。">
    <meta property="fb:admins" content="100009177684541">
    <meta property="fb:app_id" content="1379575469016080">
    <meta property="article:author" content="https://www.facebook.com/CTfans">
    <meta property="article:publisher" content="https://www.facebook.com/CTfans">
    <meta property="og:locale" content="zh_TW">
    <meta property="og:site_name" content="中時電子報">
    <!--社群 End-->
    <!--News Start-->
    <meta name="title" itemprop="headline" data-ephemeral="true" content="中職》羅力大機會留悍將 將與索沙組超強洋投">
    <meta name="description" content="雖然外傳有其他球隊想爭取富邦悍將洋投羅力，不過3日領隊蔡承儒表示，目前與羅力談約進度順利，非常非常樂觀留下他，近期若有好消息會盡快公布。若成功留下羅力，今年將與索沙組成「雙巨投」，其他球隊要突破壓制將有難度。今年除了各隊教練團流動多之外，洋投除了索沙幾乎沒有確定簽約消息，進度比往年慢上許多，因此外傳有其他球隊想要競爭羅力，不過悍將極力留人，蔡承儒表示，「目前羅力有大機會留下，有表達與悍將有多年感雖然外傳有其他球隊想爭取富邦悍將洋投羅力，不過3日領隊蔡承儒表示，目前與羅力談約進度順利，非常非常樂觀留下他，近期若有好消息會盡快公布。若成功留下羅力，今年將與索沙組成「雙巨投」，其他球隊要突破壓制將有難度。今年除了各隊教練團流動多之外，洋投除了索沙幾乎沒有確定簽約消息，進度比往年慢上許多，因此外傳有其他球隊想要競爭羅力，不過悍將極力留人，蔡承儒表示，「目前羅力有大機會留下，有表達與悍將有多年感情，自己也希望留下。」而索沙則是確定回歸，蔡承儒談到，雖然目前索沙的月薪不會公布，不過透露比去年高上不少，「去年索沙是把中職當跳板，希望有好表現才能回到韓職，因此比較不要求薪水。而今年索沙希望能在台灣留久一點，我們開的薪水比較高，而索沙也很喜歡台灣，有其他國外球隊也在競爭他，不過他有說如果價錢一樣會選擇中職。」此外蔡承儒透露，除了羅力與索沙之外，去年的洋投伍鐸、包林傑也會回鍋，接下來春訓調整會決定開季的3名洋投名單。此外還計畫再找外籍打擊教練、外籍投手教練各一名，目前都有人選在接洽中。">
    <meta name="news_keywords" content="索沙,羅力,富邦悍將">
    <meta name="keywords" itemprop="keywords" content="索沙,羅力,富邦悍將">
        <meta name="lastmod" property="article:modified_time" itemprop="dateModified" content="2020-01-03T15:51:57+08:00">
    <meta name="pubdate" property="article:published_time" itemprop="datePublished" content="2020-01-03T15:51:57+08:00">
    <meta name="section" property="article:section" itemprop="articleSection" content="體育">
    <meta name="section" content="體育" data-ephemeral="true">
    <meta name="subsection" itemprop="articleSection" content="新聞">
    <meta name="source" content="中時電子報">
    <meta name="copyright" content="中時電子報">
    <meta name="author" itemprop="author" content="中時電子報">
    <meta name="publisher" itemprop="publisher" content="中時電子報">
    <meta name="medium" content="news">
    <meta name="popIn_certification" content="non_adult">
        <meta name="image" content="https://images.chinatimes.com/newsphoto/2019-05-08/900/20190508004715.jpg">
        <link rel="image_src" type="image/jpeg" href="https://images.chinatimes.com/newsphoto/2019-05-08/900/20190508004715.jpg">
    <link rel="alternate" href="https://www.chinatimes.com/realtimenews/20200103002983-260403?chdtv">
    <link rel="alternate" hreflang="zh-Hans" href="https://www.chinatimes.com/cn/realtimenews/20200103002983-260403">
    <link rel="apple-touch-icon-precomposed" href="//static.chinatimes.com/images/2019/apple-touch-icon-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="//static.chinatimes.com/images/2019/apple-touch-icon-57x57-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="//static.chinatimes.com/images/2019/apple-touch-icon-60x60-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="//static.chinatimes.com/images/2019/apple-touch-icon-72x72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="//static.chinatimes.com/images/2019/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="//static.chinatimes.com/images/2019/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="//static.chinatimes.com/images/2019/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="//static.chinatimes.com/images/2019/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="//static.chinatimes.com/images/2019/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="//static.chinatimes.com/images/2019/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="//static.chinatimes.com/images/2019/touch-icon-192x192.png">
    <link rel="icon" href="//static.chinatimes.com/images/2019/favicon.ico">
    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "articleSection": "體育",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.chinatimes.com/realtimenews/20200103002983-260403"
        },
        "headline": "中職》羅力大機會留悍將 將與索沙組超強洋投",
"image": {"@type": "ImageObject","url":"https://images.chinatimes.com/newsphoto/2019-05-08/900/20190508004715.jpg","height":681,"width":1024},"author": {"@type": "Person","name": "鄧心瑜、新北" },        "url":"https://www.chinatimes.com/realtimenews/20200103002983-260403",
        "description":"雖然外傳有其他球隊想爭取富邦悍將洋投羅力，不過3日領隊蔡承儒表示，目前與羅力談約進度順利，非常非常樂觀留下他，近期若有好消息會盡快公布。若成功留下羅力，今年將與索沙組成「雙巨投」，其他球隊要突破壓制將有難度。今年除了各隊教練團流動多之外，洋投除了索沙幾乎沒有確定簽約消息，進度比往年慢上許多，因此外傳有其他球隊想要競爭羅力，不過悍將極力留人，蔡承儒表示，「目前羅力有大機會留下，有表達與悍將有多年感雖然外傳有其他球隊想爭取富邦悍將洋投羅力，不過3日領隊蔡承儒表示，目前與羅力談約進度順利，非常非常樂觀留下他，近期若有好消息會盡快公布。若成功留下羅力，今年將與索沙組成「雙巨投」，其他球隊要突破壓制將有難度。今年除了各隊教練團流動多之外，洋投除了索沙幾乎沒有確定簽約消息，進度比往年慢上許多，因此外傳有其他球隊想要競爭羅力，不過悍將極力留人，蔡承儒表示，「目前羅力有大機會留下，有表達與悍將有多年感情，自己也希望留下。」而索沙則是確定回歸，蔡承儒談到，雖然目前索沙的月薪不會公布，不過透露比去年高上不少，「去年索沙是把中職當跳板，希望有好表現才能回到韓職，因此比較不要求薪水。而今年索沙希望能在台灣留久一點，我們開的薪水比較高，而索沙也很喜歡台灣，有其他國外球隊也在競爭他，不過他有說如果價錢一樣會選擇中職。」此外蔡承儒透露，除了羅力與索沙之外，去年的洋投伍鐸、包林傑也會回鍋，接下來春訓調整會決定開季的3名洋投名單。此外還計畫再找外籍打擊教練、外籍投手教練各一名，目前都有人選在接洽中。",
        "keywords": "索沙,羅力,富邦悍將",
        "datePublished": "2020-01-03T15:51:57+08:00",
"dateModified": "2020-01-03T15:51:57+08:00",        "publisher": {
        "@type": "Organization",
        "name": "體育 - 中時 ",
        "logo": {
        "@type": "ImageObject",
        "url": "https://static.chinatimes.com/images/2019/category-logo/logo-ct-sports.png",
        "width": 260,
        "height": 60
        }
        }
        }
    </script>
    <!--News End-->
    <!--全站共用css開始-->
    <link rel="stylesheet" href="//static.chinatimes.com/libs/bootstrap/4.1.3/css/bootstrap.min.css">
    <link rel="stylesheet" href="https://static.chinatimes.com/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css">
    <link rel="stylesheet" href="//static.chinatimes.com/scripts/vertical-marquee/css/jquery.vertical-marquee.css">
    <link rel="stylesheet" href="//static.chinatimes.com/scripts/adaptive-gallery/css/jquery.adaptive-gallery.css?20190904">
    <link rel="stylesheet" href="//static.chinatimes.com/scripts/owl-carousel-v2.34/assets/owl.carousel.min.css">
    <link rel="stylesheet" href="//static.chinatimes.com/css-main/2019/index-m2019.css?20191227">
    <!--全站共用css結束-->
    <!--全站共用核心script開始-->
    <script src="https://static.chinatimes.com/libs/jquery/1.12.4/jquery.min.js"></script>
    <script src="https://static.chinatimes.com/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
    <script src="https://static.chinatimes.com/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
    <script src="//static.chinatimes.com/scripts/identify-browser-mode.min.js?20190418"></script>
    <script src="https://static.chinatimes.com/scripts/user.min.js?20190329"></script>
    <script src="https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js"></script>
    <!--全站共用核心script結束-->
    <!--Begin comScore Tag-->
    <script>
        var _comscore = _comscore || [];
        _comscore.push({
            c1: "2",
            c2: "9457284",
            options: {
                url_append: "comscorekw=news"
            }
        });
        (function () {
            var s = document.createElement("script"),
                el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=9457284&cv=2.0&cj=1">
    </noscript>
    <!--End comScore Tag-->
    <!--Google Tag Manager data layer-->
    <script>
        var _uuid = "" + getCookie("ID");
        dataLayer = [{
            'ArticleID': '20200103002983',
            'ArticleDate': '2020-01-03',
            'Title': '中職》羅力大機會留悍將 將與索沙組超強洋投',
            'SrcID': '11',
            'AuthorName': '鄧心瑜、新北',
            'SiteID': '26',
            'ChannelID': '2604',
            'CategoryID': '260403',
            'UUID': _uuid,
            'Tag': '索沙、羅力、富邦悍將',
            'utm_source': '',
            'PageType': '3',
            'GroupID': 'A',
            'adult': '0'
        }];
    </script>
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5SNQFFP');
    </script>
    <!--End Google Tag Manager-->
    <!-- Google Tag Manager adgeek Y!-->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-MWBSFZ');
    </script>
    <!-- End Google Tag Manager -->
</head>
<body class="is-mobile content-article ">
    <!--FaceBook Code Start-->
    <div id="fb-root"></div>
    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '1379575469016080',
                xfbml: true,
                version: 'v3.2'
            });
            FB.AppEvents.logPageView();
        };
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {
                return;
            }
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/zh_TW/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <!--FaceBook Code End-->
    <!--Google Tag Manager(noscript)-->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SNQFFP" height="0" width="0" style="display: none; visibility: hidden"></iframe>
    </noscript>
    <!--Google Tag Manager(noscript)-->
    <!-- Google Tag Manager (noscript) adgeek Y! -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MWBSFZ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    <!--Begin Google Tag Service-->
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <!--End Google Tag Service-->
        <!--Begin Criteo CDB init code-->
        <script async="async" src="https://static.criteo.net/js/ld/publishertag.js"></script>
        <script>
            window.Criteo = window.Criteo || {};
            window.Criteo.events = window.Criteo.events || [];
            var googletag = window.googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function () {
                googletag.pubads().disableInitialLoad();
            });

            function CriteoRefreshDFP(dfpSlots) {
                googletag.cmd.push(function () {
                    Criteo.events.push(function () {
                        Criteo.RequestBidsOnGoogleTagSlots({
                            networkId: 4132,
                            placements: dfpSlots,
                            callback: function () {
                                Criteo.SetDFPKeyValueTargeting();
                                googletag.pubads().refresh(dfpSlots);
                            },
                        }, 2000)
                    });
                })
            }

            function CriteoRefreshDFPByElementId(e) {
                for (var t = googletag.pubads().getSlots(), o = t.length - 1; o >= 0; o--)
                    if (t[o].getSlotElementId() == e) {
                        CriteoRefreshDFP([t[o]]);
                        break
                    }
            }
        </script>
        <!--End Criteo CDB init code-->
        <!--DFP RWD包框式廣告320x480開始-->
        <div class="ad rwd">
            <div class="outter-frame">
                <div class="position-container">
                    <div class="size-container">
                        <!--DFP RWD包框式廣告320x480容器開始-->
                        <div id="div-gpt-ad-1564126990380-0"></div>
                        <!--DFP RWD包框式廣告320x480容器結束-->
                    </div>
                </div>
            </div>
        </div>
        <!--DFP RWD包框式廣告320x480結束-->
            <!--DFP RWD蓋版式廣告320x480開始-->
        <div class="ad rwd">
            <div class="lightbox-auto-scale">
                <!--DFP RWD蓋版式廣告320x480容器開始-->
                <div id="div-gpt-ad-1551201747632-0"></div>
                <!--DFP RWD蓋版式廣告320x480容器結束-->
            </div>
        </div>
        <!--DFP RWD蓋版式廣告320x480結束-->
    <div id="page-top" class="wrapper">
        <div class="container">
            <div class="row d-block">
                <!--刊頭開始-->
                <header class="main-header"></header>
                <!--刊頭結束-->
                <!--主選單開始-->
                <div class="main-nav-wrapper">
                    <script>
                        //全域主選單高亮項目id，例：realtimenews
                        var ctMainNavId = "sports";
                        //全域次選單高亮項目id，例：subnav01
                        var ctSubNavId = "article";
                        //捲動頁面時，手機版刊頭是否轉換為置頂固定式
                        var toFixCtMainHeaderOnScroll = true;
                    </script>
                </div>
                <script src="//static.chinatimes.com/scripts/nav2019.min.js?20191220a"></script>
                <!--主選單結束-->
                <!--麵包屑開始-->
                <nav aria-label="breadcrumb" class="breadcrumb-wrapper">
                    <ol itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
                        <li itemprop="itemListElement" itemscope
                            itemtype="https://schema.org/ListItem" class="breadcrumb-item">
                            <a itemtype="https://schema.org/Thing"
                               itemprop="item" class="text-dark" href="/"><span itemprop="name">首頁</span></a><meta itemprop="position" content="1" />
                        </li>
                            <li itemprop="itemListElement" itemscope
                                itemtype="https://schema.org/ListItem" class="breadcrumb-item">
                                <a itemtype="https://schema.org/Thing"
                                   itemprop="item" class="text-dark" href="/sports"><span itemprop="name">體育</span></a><meta itemprop="position" content="2" />
                            </li>
                    </ol>
                </nav>
                <!--麵包屑結束-->
            </div>
            <!--Content Mobile-->
<div class="row">
    <div class="col">
        <div class="article-wrapper">
            <article class="article-box">
                <!--文章刊頭開始-->
                <header class="article-header">
                    <!--文章標題開始-->
                    <h1 class="article-title">中職》羅力大機會留悍將 將與索沙組超強洋投</h1>
                    <!--文章標題結束-->
                    <div class="row align-items-center">
                        <div class="col-md">
                            <!--文章關聯資訊開始-->
                            <div class="meta-info-wrapper">
                                <div class="meta-info">
                                    <time datetime="2020-01-03 15:51"><span class="hour">15:51</span><span class="date">2020/01/03</span></time>
                                    <div class="source">中時 </div>
                                    <div class="author">
                                                                                        <a href="/reporter/2159">鄧心瑜</a>
、新北                                    </div>
                                </div>
                            </div>
                            <!--文章關聯資訊結束-->
                        </div>
                        <div class="col-md-auto">
                            <!--社群分享開始-->
                            <div class="social-share">
                                <ul>
                                    <li class="facebook"><a href="javascript:;" class="facebook" title="分享至臉書">Facebook</a></li>
                                    <li class="line"><a href="javascript:;" class="line" title="分享至Line">Line</a></li>
                                    <li class="weibo"><a href="javascript:;" class="weibo" title="分享至微博">Weibo</a></li>
                                    <li class="twitter"><a href="javascript:;" class="twitter" title="分享至Twitter">Twitter</a></li>
                                    <li class="copy-url"><a href="javascript:;" class="copy-url" title="複製連結">複製連結</a></li>
                                </ul>
                            </div>
                            <!--社群分享結束-->
                        </div>
                    </div>
                </header>
                <!--文章刊頭結束-->
                <!--主圖區開始-->
                <div class="main-figure">
                                    <!--以下主圖版型，實務上只會出現一種，並列是方便展示用-->
        <!--主圖橫式照片版型開始-->
        <figure data-media-type="photo">
            <div class="photo-container">
                <img class="photo" src="https://images.chinatimes.com/newsphoto/2019-05-08/900/20190508004715.jpg" alt="富邦悍將有很大機會留下洋投羅力，投手陣容非常堅強。（資料照／富邦悍將提供）">
            </div>
            <figcaption>富邦悍將有很大機會留下洋投羅力，投手陣容非常堅強。（資料照／富邦悍將提供）</figcaption>
        </figure>
        <!--主圖橫式照片版型結束-->


                </div>
                <!--主圖區結束-->
                    <!--DFP廣告開始-->
                    <div class="ad rwd">
                        <div class="underlay-auto-scale" data-size="320x480" data-media-type="adsense">
                            <div class="clip-container">
                                <div class="position-container">
                                    <div class="size-container">
                                        <!--DFP RWD 視差滾動式廣告320x480容器開始-->
                                        <div id="div-gpt-ad-1551201747632-1"></div>
                                        <!--DFP RWD 視差滾動式廣告320x480容器結束-->
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <!--DFP廣告結束-->
                <div class="row">
                    <div class="d-none d-xl-block col-xl-1">
                        <!--社群分享直式開始-->
                        <div class="social-share-wrapper">
                            <div class="social-share fixed">
                                <ul>
                                    <li class="facebook"><a href="javascript:;" class="facebook" title="分享至臉書">Facebook</a></li>
                                    <li class="line"><a href="javascript:;" class="line" title="分享至Line">Line</a></li>
                                    <li class="weibo"><a href="javascript:;" class="weibo" title="分享至微博">Weibo</a></li>
                                    <li class="twitter"><a href="javascript:;" class="twitter" title="分享至Twitter">Twitter</a></li>
                                    <li class="copy-url"><a href="javascript:;" class="copy-url" title="複製連結">複製連結</a></li>
                                </ul>
                            </div>
                        </div>
                        <!--社群分享直式結束-->
                    </div>
                    <div class="col-xl-11">
                        <!--文章功能列開始-->
                        <div class="article-function">
                            <div class="font-size-setting">
                                <span class="title">字級設定：</span><a href="javascript:;" data-font-size="18px" class="active">小</a><a href="javascript:;" data-font-size="20px">中</a><a href="javascript:;" data-font-size="22px">大</a><a href="javascript:;" data-font-size="24px">特</a>
                            </div>
                        </div>
                        <!--文章功能列結束-->
                        <!--文章主體開始-->
                        <div class="article-body" >
                                        <p>雖然外傳有其他球隊想爭取富邦悍將洋投羅力，不過3日領隊蔡承儒表示，目前與羅力談約進度順利，非常非常樂觀留下他，近期若有好消息會盡快公布。若成功留下羅力，今年將與索沙組成「雙巨投」，其他球隊要突破壓制將有難度。</p>
    


                                        <p></p>
    


                                        <p></p>
    


                                        <p></p>
    


                                        <p>今年除了各隊教練團流動多之外，洋投除了索沙幾乎沒有確定簽約消息，進度比往年慢上許多，因此外傳有其他球隊想要競爭羅力，不過悍將極力留人，蔡承儒表示，「目前羅力有大機會留下，有表達與悍將有多年感情，自己也希望留下。」</p>
    


                                        <!--DFP廣告開始-->
                                        <div class="ad rwd">
                                            <div class="banner-336x280">
                                                <div id="div-gpt-ad-1551201747632-2"></div>
                                            </div>
                                        </div>
                                        <!--DFP廣告結束-->
                                        <p></p>
    


                                        <p></p>
    


                                        <p></p>
    


                                        <p>而索沙則是確定回歸，蔡承儒談到，雖然目前索沙的月薪不會公布，不過透露比去年高上不少，「去年索沙是把中職當跳板，希望有好表現才能回到韓職，因此比較不要求薪水。而今年索沙希望能在台灣留久一點，我們開的薪水比較高，而索沙也很喜歡台灣，有其他國外球隊也在競爭他，不過他有說如果價錢一樣會選擇中職。」</p>
    


                                        <!--DFP廣告開始-->
                                        <div class="ad rwd">
                                            <div class="banner-in-read">
                                                <div id="div-gpt-ad-1551201747632-3"></div>
                                            </div>
                                        </div>
                                        <!--DFP廣告結束-->
                                        <p></p>
    


                                        <p></p>
    


                                        <p></p>
    


                                        <p>此外蔡承儒透露，除了羅力與索沙之外，去年的洋投伍鐸、包林傑也會回鍋，接下來春訓調整會決定開季的3名洋投名單。此外還計畫再找外籍打擊教練、外籍投手教練各一名，目前都有人選在接洽中。</p>
    


                                        <!--推廣連結開始-->
<div class="promote-word"><a href="https://www.chinatimes.com/realtimenews/20200103002760-260403">中職》提開桃猿不突然 洪總曝原因大吐苦水</a></div>
<!--推廣連結結束-->

                                        <!--推廣連結開始-->
<div class="promote-word"><a href="https://www.chinatimes.com/realtimenews/20200103002627-260403">中職》訓練辛苦怕球員怨 洪總評悍將只差自信心</a></div>
<!--推廣連結結束-->

                                        <p>(中時 )</p>
    


                            
                            <!--主題標籤開始-->
                                <div class="article-hash-tag">
                                        <span class="hash-tag"><span class="hash-tag-label">#</span><a href="/Search/索沙">索沙</a></span>
                                        <span class="hash-tag"><span class="hash-tag-label">#</span><a href="/Search/羅力">羅力</a></span>
                                        <span class="hash-tag"><span class="hash-tag-label">#</span><a href="/Search/富邦悍將">富邦悍將</a></span>
                                </div>
                            <!--主題標籤結束-->
                                <!--DFP廣告開始-->
                                <div class="ad rwd">
                                    <div class="banner-336x280">
                                        <div id="div-gpt-ad-1551201747632-4"></div>
                                    </div>
                                </div>
                                <!--DFP廣告結束-->
                        </div>
                        <!--文章主體結束-->
                    </div>
                </div>
                <!--上、下一則文章開始-->
                <div class="prev-next-content">
                    <div class="row no-gutters">
                        <div class="col-md">
                        </div>
                        <div class="col-md">
                        </div>
                    </div>
                </div>
                <!--上、下一則文章結束-->
                                    <!--也許您會感興趣開始-->
                    <section class="popin-recommend">
                        <header>
                            <h4 class="section-title">也許您會感興趣</h4>
                        </header>
                        <div id="_popIn_recommend"></div>
                    </section>
                    <!--也許您會感興趣結束-->
                                    <!--DFP廣告開始-->
                    <div class="ad rwd">
                        <div class="banner-336x280">
                            <div id="div-gpt-ad-1551201747632-5"></div>
                        </div>
                    </div>
                    <!--DFP廣告結束-->
                <!--推薦閱讀開始-->
                <section class="recommended-article">
                    <header>
                        <h4 class="section-title">推薦閱讀</h4>
                    </header>
                    <ul class="vertical-list list-style-none">
                            <li class="row">
                                    <div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
                                        <div class="thumb-photo">
                                            <div class="cropper">
                                                <a href="https://www.chinatimes.com/realtimenews/20191231001832-260403"><img src="https://images.chinatimes.com/newsphoto/2017-04-01/250/20170401002173.jpg" class="photo" alt="NBA》不獲球隊重用 國王中鋒戴德蒙請求交易"></a>
                                            </div>
                                        </div>
                                    </div>
                                <div class="col">
                                    <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20191231001832-260403">NBA》不獲球隊重用 國王中鋒戴德蒙請求交易</a></h4>
                                    <div class="meta-info">
                                        <time datetime="2019-12-31 11:11"><span class="hour">11:11</span><span class="date">2019/12/31</span></time>
                                        <div class="category"><a href="/realtimenews/260403">體育</a></div>
                                    </div>
                                </div>
                            </li>
                            <li class="row">
                                    <div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
                                        <div class="thumb-photo">
                                            <div class="cropper">
                                                <a href="https://www.chinatimes.com/realtimenews/20191231002042-260403"><img src="https://images.chinatimes.com/newsphoto/2019-12-12/250/20191212004466.jpg" class="photo" alt="NBA》湖人前鋒杜德利 批評葛瑞芬難相處"></a>
                                            </div>
                                        </div>
                                    </div>
                                <div class="col">
                                    <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20191231002042-260403">NBA》湖人前鋒杜德利 批評葛瑞芬難相處</a></h4>
                                    <div class="meta-info">
                                        <time datetime="2019-12-31 11:42"><span class="hour">11:42</span><span class="date">2019/12/31</span></time>
                                        <div class="category"><a href="/realtimenews/260403">體育</a></div>
                                    </div>
                                </div>
                            </li>
                            <li class="row">
                                    <div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
                                        <div class="thumb-photo">
                                            <div class="cropper">
                                                <a href="https://www.chinatimes.com/realtimenews/20191231004579-260403"><img src="https://images.chinatimes.com/newsphoto/2019-12-31/250/20191231004580.jpg" class="photo" alt="棒基會傳解散台壽成棒隊 中市府運動局嚴正關切"></a>
                                            </div>
                                        </div>
                                    </div>
                                <div class="col">
                                    <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20191231004579-260403">棒基會傳解散台壽成棒隊 中市府運動局嚴正關切</a></h4>
                                    <div class="meta-info">
                                        <time datetime="2020-01-01 01:44"><span class="hour">01:44</span><span class="date">2020/01/01</span></time>
                                        <div class="category"><a href="/realtimenews/260403">體育</a></div>
                                    </div>
                                </div>
                            </li>
                            <li class="row">
                                    <div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
                                        <div class="thumb-photo">
                                            <div class="cropper">
                                                <a href="https://www.chinatimes.com/realtimenews/20200103001672-260403"><img src="https://images.chinatimes.com/newsphoto/2020-01-03/250/20200103001673.jpg" class="photo" alt="中職》兄弟簽下前洋基左投 曾上過大聯盟"></a>
                                            </div>
                                        </div>
                                    </div>
                                <div class="col">
                                    <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20200103001672-260403">中職》兄弟簽下前洋基左投 曾上過大聯盟</a></h4>
                                    <div class="meta-info">
                                        <time datetime="2020-01-03 10:56"><span class="hour">10:56</span><span class="date">2020/01/03</span></time>
                                        <div class="category"><a href="/realtimenews/260403">體育</a></div>
                                    </div>
                                </div>
                            </li>
                    </ul>
                </section>
                <!--推薦閱讀結束-->
                
<!--邊欄熱門新聞開始-->
            <section class="hot-news">
                <header>
                    <h4 class="section-title">體育熱門新聞</h4>
                </header>
                <ol class="vertical-list">
                                            <li class="top">
                            <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20200103004189-260403">SBL》史上首次！裁判跳球被肘擊退場 - 體育</a></h4>
                        </li>
                        <li class="top">
                            <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20200103001076-260403">MLB》洋基哲曼案宣判 重罰81場 - 體育</a></h4>
                        </li>
                        <li class="top">
                            <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20200103002374-260403">NBA》勇士教頭：聯盟該回歸舊制 - 體育</a></h4>
                        </li>
                        <li class="top">
                            <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20200103001960-260403">NBA》一拍即合？柯里生考慮復出去湖人 - 體育</a></h4>
                        </li>
                        <li class="top">
                            <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20200103001583-260403">MLB》天價！小聯盟球員簽5000萬美元 - 體育</a></h4>
                        </li>
                </ol>
            </section>
<!--邊欄熱門新聞結束-->


                <!--發表意見開始-->
                <section id="comments" class="comments">
                    <header>
                        <h4 class="section-title">發表意見</h4>
                    </header>
                        <div class="comment-rules-wrapper">
                            <div class="text-right">
                                <a class="btn btn-outline-secondary comment-rules-button" href="javascript:;" role="button" data-toggle="collapse" data-target="#comment-rules" aria-expanded="false" aria-controls="comment-rules">留言規則</a>
                            </div>
                            <div class="collapse comment-rules" id="comment-rules">
                                <div class="card card-body">
                                    <p><strong>中時電子報對留言系統使用者發布的文字、圖片或檔案保有片面修改或移除的權利。當使用者使用本網站留言服務時，表示已詳細閱讀並完全了解，且同意配合下述規定：</strong></p>
                                    <ul>
                                        <li>請勿重覆刊登一樣的文章，或大意內容相同、類似的文章</li>
                                        <li>請不要刊登與主題無相關之內容</li>
                                        <li>發言涉及攻擊、侮辱、影射或其他有違社會善良風俗、社會正義、國家安全、政府法令之內容，本網站將會直接移除</li>
                                        <li>請勿以發文、回文等方式，進行商業廣告、騷擾網友等行為，或是為特定網站、blog宣傳，一經發現，將會限制您的發言權限或者封鎖帳號</li>
                                        <li>為避免留言系統變成發洩區和口水版，請勿轉貼新聞性文章、報導或相關連結</li>
                                        <li>請勿提供軟體註冊碼等違反智慧財產權之資訊</li>
                                        <li>禁止發表涉及他人隱私、含有個人對公眾人物之私評，且未經證實、未註明消息來源的網路八卦、不實謠言等</li>
                                        <li>請確認發表或回覆的內容（圖片）未侵害到他人的著作權、商標、專利等權利；若因發表或回覆內容而產生的版權法律責任將由使用者自行承擔，不代表中時電子報的立場，請遵守相關法律規範</li>
                                    </ul>
                                    <p><strong>違反上述規定者，中時電子報有權刪除留言，或者直接封鎖帳號！請使用者在發言前，務必先閱讀留言板規則，謝謝配合。</strong></p>
                                </div>
                            </div>
                        </div>
                        <div class="fb-comments" data-href="https://www.chinatimes.com/realtimenews/20200103002983-260403" data-numposts="5" data-order-by="reverse_time" data-width="100%"></div>
                </section>
                <!--發表意見結束-->
            </article>
        </div>
    </div>
</div>
        </div>
        <!--頁尾開始-->
        <footer class="main-footer"></footer>
        <!--頁尾結束-->
    </div>
        <!--DFP RWD 320x100浮水印式廣告開始-->
        <div class="ad rwd">
            <div class="banner-sticky-320x100">
                <div class="size-container">
                    <div id="div-gpt-ad-1551201747632-6"></div>
                </div>
                <div class="btn-close"><a href="javascript:;">關閉</a></div>
            </div>
        </div>
        <!--DFP RWD 320x100浮水印式廣告結束-->
    <div class="gotop"><a href="#page-top" class="btn-gotop">回到頁首</a><a href="#comments" class="btn-goto-comments">發表意見</a></div>
    <!--全站共用js開始-->
    <script src="//static.chinatimes.com/libs/bootstrap/4.1.3/js/bootstrap.min.js"></script>
    <script src="//static.chinatimes.com/scripts/front-end-specialized.min.js"></script>
    <script src="//static.chinatimes.com/scripts/jquery.query.min.js"></script>
    <script src="//static.chinatimes.com/scripts/jquery.history.min.js"></script>
    <script src="//static.chinatimes.com/scripts/jquery.photo-align-center.min.js"></script>
    <script src="//static.chinatimes.com/scripts/vertical-marquee/scripts/jquery.vertical-marquee.min.js"></script>
    <script src="//static.chinatimes.com/scripts/adaptive-gallery/scripts/jquery.adaptive-gallery.min.js"></script>
    <script src="//static.chinatimes.com/scripts/owl-carousel-v2.34/owl.carousel.min.js"></script>
    <script src="//static.chinatimes.com/scripts/common-scriptsch.min.js"></script>
    <script src="//static.chinatimes.com/scripts/2019/tab-pane2019.min.js?20191220"></script>
    <script src="//static.chinatimes.com/scripts/2019/common-scripts2019.min.js?20191220"></script>
    <script src="//static.chinatimes.com/scripts/likr.js?20190927"></script>
    <!--Header、Footer選單開始-->
    <script src="//static.chinatimes.com/scripts/footer2019.min.js?20191220"></script>
    <!--Header、Footer選單結束-->
    <script src="//static.chinatimes.com/scripts/2019/ad2019.min.js?20190729"></script>
    <!--全站共用js結束-->
    <!--單一頁面用js開始-->
    <script src="//static.chinatimes.com/scripts/2019/r18-prompt2019.min.js"></script>
    <script src="//static.chinatimes.com/scripts/2019/social-share2019.min.js?20191227"></script>
    <script src="//static.chinatimes.com/scripts/2019/article-function2019.min.js"></script>
        <!-- For Cretio -->
        <script>
        //定義DFP非同步廣告版位
        googletag.cmd.push(function () {
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_InCover", [
                [300, 250],
                [336, 280],
                [320, 480]
            ], "div-gpt-ad-1551201747632-0").setTargeting("cid", ["260403"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_TopBanner", [
                [320, 480]
            ], "div-gpt-ad-1551201747632-1").setTargeting("cid", ["260403"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_MiddleBanner", [
                [336, 280],
                [1, 1],
                [300, 250],
                [320, 480]
            ], "div-gpt-ad-1551201747632-2").setTargeting("cid", ["260403"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_InRead", [1, 1], "div-gpt-ad-1551201747632-3").setTargeting("cid", ["260403"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_EndBanner_1st", [
                [1, 1],
                [320, 480],
                [300, 250],
                [336, 280]
            ], "div-gpt-ad-1551201747632-4").setTargeting("cid", ["260403"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_EndBanner_2nd", [
                [300, 250],
                [336, 280],
                [320, 100]
            ], "div-gpt-ad-1551201747632-5").setTargeting("cid", ["260403"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_StickyAd", [
                [1, 1],
                [320, 50],
                [320, 100]
            ], "div-gpt-ad-1551201747632-6").setTargeting("cid", ["260403"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_outterframe", [1, 1], "div-gpt-ad-1564126990380-0").setTargeting("cid", ["260403"]).addService(googletag.pubads());
            /* CRITEO CDB Handling */
            var dfpSlots = googletag.pubads().getSlots();
            CriteoRefreshDFP(dfpSlots);
            googletag.pubads().setTargeting("aid", "20200103002983");
            googletag.pubads().enableAsyncRendering();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.enableServices();
        });
        </script>
    <script>
        //顯示DFP非同步廣告
        googletag.cmd.push(function () {
            var ctFirstTimeToEnterSite = $.cookie("ctFirstTimeToEnterSite");
            if (ctFirstTimeToEnterSite === undefined) {
                $.cookie("ctFirstTimeToEnterSite", false);
            } else {
                googletag.display("div-gpt-ad-1551201747632-0");
            }
            googletag.display("div-gpt-ad-1551201747632-1");
            googletag.display("div-gpt-ad-1551201747632-2");
            googletag.display("div-gpt-ad-1551201747632-3");
            googletag.display("div-gpt-ad-1551201747632-4");
            googletag.display("div-gpt-ad-1551201747632-5");
            googletag.display("div-gpt-ad-1551201747632-6");
            googletag.display("div-gpt-ad-1564126990380-0");
            googletag.display("div-gpt-ad-1566382123767-0");
        });
    </script>
    <script>
        //Popin推薦
        (function () {
            var pa = document.createElement('script');
            pa.type = 'text/javascript';
            pa.charset = "utf-8";
            pa.async = true;
            pa.src = window.location.protocol + "//api.popin.cc/searchbox/chinatimes_www.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(pa, s);
        })();
    </script>
    <script type="text/javascript">
        //自家點閱統計
        $(function () {
            $.ajax({
                type: 'GET',
                url: 'https://click2.chinatimes.com/api/Click?MQUrl=' + 'http://www.chinatimes.com/realtimenews/20200103002983-260403',
                contentType: "application/json; charset=UTF-8",
                crossDomain: true,
                cache: false,
                dataType: "jsonp"
            });
        });
    </script>
    <!--單一頁面用js結束-->
</body>
</html>