<!--Content MobileLayout-->
<!DOCTYPE html>
<html lang="zh-Hant-TW">
<head id="Head1" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <link rel="amphtml" href="https://www.chinatimes.com/amp/realtimenews/20200219004464-260410">
    <title>兆遠股票自2月20日起預收款券 - 財經 - 工商 </title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <!--社群 Start-->
    <meta property="og:url" itemprop="url" content="https://www.chinatimes.com/realtimenews/20200219004464-260410">
    <meta property="og:title" itemprop="name" content="兆遠股票自2月20日起預收款券 - 財經">
        <meta property="og:image" itemprop="image" content="https://static.chinatimes.com/images/2019/logo-chinatimes-250x250.png">
        <meta property="og:image:width" content="250">
        <meta property="og:image:height" content="250">
    <meta property="og:type" content="article">
    <meta property="og:description" itemprop="description" content="櫃買中心表示，兆遠股票（4944）自2月20日起預收款券並每五分鐘撮合一次。兆遠股票因連續3個營業日達櫃買中心公布，或通知注意交易資訊暨處置作業要點第四條第一項第一款，經櫃買中心公布注意交易資訊，自2月20日起10個營業日（到3月5日止），改以人工管制之撮合終端機執行撮合作業（約每五分鐘撮合一次），各證券商於投資人每日委託買賣該有價證券數量單筆達10交易單位或多筆累積達30交易單位以上時，應就其當日已委託之買賣，櫃買中心表示，兆遠股票（4944）自2月20日起預收款券並每五分鐘撮合一次。兆遠股票因連續3個營業日達櫃買中心公布，或通知注意交易資訊暨處置作業要點第四條第一項第一款，經櫃買中心公布注意交易資訊，自2月20日起10個營業日（到3月5日止），改以人工管制之撮合終端機執行撮合作業（約每五分鐘撮合一次），各證券商於投資人每日委託買賣該有價證券數量單筆達10交易單位或多筆累積達30交易單位以上時，應就其當日已委託之買賣，向該投資人收取全部之買進價金或賣出證券。但違約專戶委託買賣該有價證券時，不在此限。">
    <meta property="fb:admins" content="100009177684541">
    <meta property="fb:app_id" content="1379575469016080">
    <meta property="article:author" content="https://www.facebook.com/CTfans">
    <meta property="article:publisher" content="https://www.facebook.com/CTfans">
    <meta property="og:locale" content="zh_TW">
    <meta property="og:site_name" content="中時電子報">
    <!--社群 End-->
    <!--News Start-->
    <meta name="title" itemprop="headline" data-ephemeral="true" content="兆遠股票自2月20日起預收款券">
    <meta name="description" content="櫃買中心表示，兆遠股票（4944）自2月20日起預收款券並每五分鐘撮合一次。兆遠股票因連續3個營業日達櫃買中心公布，或通知注意交易資訊暨處置作業要點第四條第一項第一款，經櫃買中心公布注意交易資訊，自2月20日起10個營業日（到3月5日止），改以人工管制之撮合終端機執行撮合作業（約每五分鐘撮合一次），各證券商於投資人每日委託買賣該有價證券數量單筆達10交易單位或多筆累積達30交易單位以上時，應就其當日已委託之買賣，櫃買中心表示，兆遠股票（4944）自2月20日起預收款券並每五分鐘撮合一次。兆遠股票因連續3個營業日達櫃買中心公布，或通知注意交易資訊暨處置作業要點第四條第一項第一款，經櫃買中心公布注意交易資訊，自2月20日起10個營業日（到3月5日止），改以人工管制之撮合終端機執行撮合作業（約每五分鐘撮合一次），各證券商於投資人每日委託買賣該有價證券數量單筆達10交易單位或多筆累積達30交易單位以上時，應就其當日已委託之買賣，向該投資人收取全部之買進價金或賣出證券。但違約專戶委託買賣該有價證券時，不在此限。">
    <meta name="news_keywords" content="兆遠,櫃買中心,委託,買賣,預收款券">
    <meta name="keywords" itemprop="keywords" content="兆遠,櫃買中心,委託,買賣,預收款券">
        <meta name="lastmod" property="article:modified_time" itemprop="dateModified" content="2020-02-19T18:30:33+08:00">
    <meta name="pubdate" property="article:published_time" itemprop="datePublished" content="2020-02-19T18:30:33+08:00">
    <meta name="section" property="article:section" itemprop="articleSection" content="財經">
    <meta name="section" content="財經" data-ephemeral="true">
    <meta name="subsection" itemprop="articleSection" content="新聞">
    <meta name="source" content="中時電子報">
    <meta name="copyright" content="中時電子報">
    <meta name="author" itemprop="author" content="中時電子報">
    <meta name="publisher" itemprop="publisher" content="中時電子報">
    <meta name="medium" content="news">
    <meta name="popIn_certification" content="non_adult">
        <meta name="image" content="https://static.chinatimes.com/images/2019/logo-chinatimes-250x250.png">
        <link rel="image_src" type="image/jpeg" href="https://static.chinatimes.com/images/2019/logo-chinatimes-250x250.png">
    <link rel="alternate" href="https://www.chinatimes.com/realtimenews/20200219004464-260410?chdtv">
    <link rel="alternate" hreflang="zh-Hans" href="https://www.chinatimes.com/cn/realtimenews/20200219004464-260410">
    <link rel="shortcut icon" href="https://www.chinatimes.com/images/2019/favicon.ico">
    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "articleSection": "財經",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.chinatimes.com/realtimenews/20200219004464-260410"
        },
        "headline": "兆遠股票自2月20日起預收款券",
"image": {"@type": "ImageObject","url":"https://static.chinatimes.com/images/2019/logo-chinatimes-250x250.png","height":250,"width":250},"author": {"@type": "Person","name": "林燦澤" },        "url":"https://www.chinatimes.com/realtimenews/20200219004464-260410",
        "description":"櫃買中心表示，兆遠股票（4944）自2月20日起預收款券並每五分鐘撮合一次。兆遠股票因連續3個營業日達櫃買中心公布，或通知注意交易資訊暨處置作業要點第四條第一項第一款，經櫃買中心公布注意交易資訊，自2月20日起10個營業日（到3月5日止），改以人工管制之撮合終端機執行撮合作業（約每五分鐘撮合一次），各證券商於投資人每日委託買賣該有價證券數量單筆達10交易單位或多筆累積達30交易單位以上時，應就其當日已委託之買賣，櫃買中心表示，兆遠股票（4944）自2月20日起預收款券並每五分鐘撮合一次。兆遠股票因連續3個營業日達櫃買中心公布，或通知注意交易資訊暨處置作業要點第四條第一項第一款，經櫃買中心公布注意交易資訊，自2月20日起10個營業日（到3月5日止），改以人工管制之撮合終端機執行撮合作業（約每五分鐘撮合一次），各證券商於投資人每日委託買賣該有價證券數量單筆達10交易單位或多筆累積達30交易單位以上時，應就其當日已委託之買賣，向該投資人收取全部之買進價金或賣出證券。但違約專戶委託買賣該有價證券時，不在此限。",
        "keywords": "兆遠,櫃買中心,委託,買賣,預收款券",
        "datePublished": "2020-02-19T18:30:33+08:00",
"dateModified": "2020-02-19T18:30:33+08:00",        "publisher": {
        "@type": "Organization",
        "name": "財經 - 工商 ",
        "logo": {
        "@type": "ImageObject",
        "url": "https://static.chinatimes.com/images/2019/category-logo/logo-ct-money.png",
        "width": 260,
        "height": 60
        }
        }
        }
    </script>
    <!--News End-->
    <!--全站共用css開始-->
    <link rel="stylesheet" href="//static.chinatimes.com/libs/bootstrap/4.1.3/css/bootstrap.min.css">
    <link rel="stylesheet" href="https://static.chinatimes.com/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css">
    <link rel="stylesheet" href="//static.chinatimes.com/scripts/vertical-marquee/css/jquery.vertical-marquee.css">
    <link rel="stylesheet" href="//static.chinatimes.com/scripts/adaptive-gallery/css/jquery.adaptive-gallery.css?20190904">
    <link rel="stylesheet" href="//static.chinatimes.com/scripts/owl-carousel-v2.34/assets/owl.carousel.min.css">
    <link rel="stylesheet" href="//static.chinatimes.com/css-main/2019/index-m2019.css?20200210">
    <!--全站共用css結束-->
    <!--全站共用核心script開始-->
    <script src="https://static.chinatimes.com/libs/jquery/1.12.4/jquery.min.js"></script>
    <script src="https://static.chinatimes.com/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
    <script src="https://static.chinatimes.com/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
    <script src="//static.chinatimes.com/scripts/identify-browser-mode.min.js?20190418"></script>
    <script src="https://static.chinatimes.com/scripts/user.min.js?20190329"></script>
    <script src="https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js"></script>
    <!--全站共用核心script結束-->
    <!--Begin comScore Tag-->
    <script>
        var _comscore = _comscore || [];
        _comscore.push({
            c1: "2",
            c2: "9457284",
            options: {
                url_append: "comscorekw=news"
            }
        });
        (function () {
            var s = document.createElement("script"),
                el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=9457284&cv=2.0&cj=1">
    </noscript>
    <!--End comScore Tag-->
    <!--Google Tag Manager data layer-->
    <script>
        var _uuid = "" + getCookie("ID");
        dataLayer = [{
            'ArticleID': '20200219004464',
            'ArticleDate': '2020-02-19',
            'Title': '兆遠股票自2月20日起預收款券',
            'SrcID': '13',
            'AuthorName': '林燦澤',
            'SiteID': '26',
            'ChannelID': '2604',
            'CategoryID': '260410',
            'UUID': _uuid,
            'Tag': '兆遠、櫃買中心、委託、買賣、預收款券',
            'utm_source': '',
            'PageType': '3',
            'GroupID': 'A',
            'adult': '0'
        }];
    </script>
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5SNQFFP');
    </script>
    <!--End Google Tag Manager-->
    <!-- Google Tag Manager adgeek Y!-->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-MWBSFZ');
    </script>
    <!-- End Google Tag Manager -->
</head>
<body class="is-mobile content-article ">
    <!--FaceBook Code Start-->
    <div id="fb-root"></div>
    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '1379575469016080',
                xfbml: true,
                version: 'v3.2'
            });
            FB.AppEvents.logPageView();
        };
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {
                return;
            }
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/zh_TW/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <!--FaceBook Code End-->
    <!--Google Tag Manager(noscript)-->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SNQFFP" height="0" width="0" style="display: none; visibility: hidden"></iframe>
    </noscript>
    <!--Google Tag Manager(noscript)-->
    <!-- Google Tag Manager (noscript) adgeek Y! -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MWBSFZ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    <!--Begin Google Tag Service-->
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                '//securepubads.g.doubleclick.net/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <!--End Google Tag Service-->
        <!--Begin Criteo CDB init code-->
        <script async="async" src="https://static.criteo.net/js/ld/publishertag.js"></script>
        <script>
            window.Criteo = window.Criteo || {};
            window.Criteo.events = window.Criteo.events || [];
            var googletag = window.googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function () {
                googletag.pubads().disableInitialLoad();
            });

            function CriteoRefreshDFP(dfpSlots) {
                googletag.cmd.push(function () {
                    Criteo.events.push(function () {
                        Criteo.RequestBidsOnGoogleTagSlots({
                            networkId: 4132,
                            placements: dfpSlots,
                            callback: function () {
                                Criteo.SetDFPKeyValueTargeting();
                                googletag.pubads().refresh(dfpSlots);
                            },
                        }, 2000)
                    });
                })
            }

            function CriteoRefreshDFPByElementId(e) {
                for (var t = googletag.pubads().getSlots(), o = t.length - 1; o >= 0; o--)
                    if (t[o].getSlotElementId() == e) {
                        CriteoRefreshDFP([t[o]]);
                        break
                    }
            }
        </script>
        <!--End Criteo CDB init code-->
        <!--DFP RWD包框式廣告320x480開始-->
        <div class="ad rwd">
            <div class="outter-frame">
                <div class="position-container">
                    <div class="size-container">
                        <!--DFP RWD包框式廣告320x480容器開始-->
                        <div id="div-gpt-ad-1564126990380-0"></div>
                        <!--DFP RWD包框式廣告320x480容器結束-->
                    </div>
                </div>
            </div>
        </div>
        <!--DFP RWD包框式廣告320x480結束-->
            <!--DFP RWD蓋版式廣告320x480開始-->
        <div class="ad rwd">
            <div class="lightbox-auto-scale">
                <!--DFP RWD蓋版式廣告320x480容器開始-->
                <div id="div-gpt-ad-1551201747632-0"></div>
                <!--DFP RWD蓋版式廣告320x480容器結束-->
            </div>
        </div>
        <!--DFP RWD蓋版式廣告320x480結束-->
    <div id="page-top" class="wrapper">
        <div class="container">
            <div class="row d-block">
                <!--刊頭開始-->
                <header class="main-header"></header>
                <!--刊頭結束-->
                <!--主選單開始-->
                <div class="main-nav-wrapper">
                    <script>
                        //全域主選單高亮項目id，例：realtimenews
                        var ctMainNavId = "money";
                        //全域次選單高亮項目id，例：subnav01
                        var ctSubNavId = "article";
                        //捲動頁面時，手機版刊頭是否轉換為置頂固定式
                        var toFixCtMainHeaderOnScroll = true;
                    </script>
                </div>
                <script src="//static.chinatimes.com/scripts/nav2019.min.js?20200212"></script>
                <!--主選單結束-->
                <!--麵包屑開始-->
                <nav aria-label="breadcrumb" class="breadcrumb-wrapper">
                    <ol itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
                        <li itemprop="itemListElement" itemscope
                            itemtype="https://schema.org/ListItem" class="breadcrumb-item">
                            <a itemtype="https://schema.org/Thing"
                               itemprop="item" class="text-dark" href="/"><span itemprop="name">首頁</span></a><meta itemprop="position" content="1" />
                        </li>
                            <li itemprop="itemListElement" itemscope
                                itemtype="https://schema.org/ListItem" class="breadcrumb-item">
                                <a itemtype="https://schema.org/Thing"
                                   itemprop="item" class="text-dark" href="/money"><span itemprop="name">財經</span></a><meta itemprop="position" content="2" />
                            </li>
                    </ol>
                </nav>
                <!--麵包屑結束-->
            </div>
            <!--Content Mobile-->
<div class="row">
    <div class="col">
        <div class="article-wrapper">
            <article class="article-box">
                <!--文章刊頭開始-->
                <header class="article-header">
                    <!--文章標題開始-->
                    <h1 class="article-title">兆遠股票自2月20日起預收款券</h1>
                    <!--文章標題結束-->
                    <div class="row align-items-center">
                        <div class="col-md">
                            <!--文章關聯資訊開始-->
                            <div class="meta-info-wrapper">
                                <div class="meta-info">
                                    <time datetime="2020-02-19 18:30"><span class="hour">18:30</span><span class="date">2020/02/19</span></time>
                                    <div class="source">工商 </div>
                                    <div class="author">
                                                                                        <a href="/reporter/287">林燦澤</a>
                                    </div>
                                </div>
                            </div>
                            <!--文章關聯資訊結束-->
                        </div>
                        <div class="col-md-auto">
                            <!--社群分享開始-->
                            <div class="social-share">
                                <ul>
                                    <li class="facebook"><a href="javascript:;" class="facebook" title="分享至臉書">Facebook</a></li>
                                    <li class="line"><a href="javascript:;" class="line" title="分享至Line">Line</a></li>
                                    <li class="weibo"><a href="javascript:;" class="weibo" title="分享至微博">Weibo</a></li>
                                    <li class="twitter"><a href="javascript:;" class="twitter" title="分享至Twitter">Twitter</a></li>
                                    <li class="copy-url"><a href="javascript:;" class="copy-url" title="複製連結">複製連結</a></li>
                                </ul>
                            </div>
                            <!--社群分享結束-->
                        </div>
                    </div>
                </header>
                <!--文章刊頭結束-->
                <!--主圖區開始-->
                <div class="main-figure">
                                <p></p>
    


                </div>
                <!--主圖區結束-->
                    <!--DFP廣告開始-->
                    <div class="ad rwd">
                        <div class="underlay-auto-scale" data-size="320x480" data-media-type="adsense">
                            <div class="clip-container">
                                <div class="position-container">
                                    <div class="size-container">
                                        <!--DFP RWD 視差滾動式廣告320x480容器開始-->
                                        <div id="div-gpt-ad-1551201747632-1"></div>
                                        <!--DFP RWD 視差滾動式廣告320x480容器結束-->
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <!--DFP廣告結束-->
                <div class="row">
                    <div class="d-none d-xl-block col-xl-1">
                        <!--社群分享直式開始-->
                        <div class="social-share-wrapper">
                            <div class="social-share fixed">
                                <ul>
                                    <li class="facebook"><a href="javascript:;" class="facebook" title="分享至臉書">Facebook</a></li>
                                    <li class="line"><a href="javascript:;" class="line" title="分享至Line">Line</a></li>
                                    <li class="weibo"><a href="javascript:;" class="weibo" title="分享至微博">Weibo</a></li>
                                    <li class="twitter"><a href="javascript:;" class="twitter" title="分享至Twitter">Twitter</a></li>
                                    <li class="copy-url"><a href="javascript:;" class="copy-url" title="複製連結">複製連結</a></li>
                                </ul>
                            </div>
                        </div>
                        <!--社群分享直式結束-->
                    </div>
                    <div class="col-xl-11">
                        <!--文章功能列開始-->
                        <div class="article-function">
                            <div class="font-size-setting">
                                <span class="title">字級設定：</span><a href="javascript:;" data-font-size="18px" class="active">小</a><a href="javascript:;" data-font-size="20px">中</a><a href="javascript:;" data-font-size="22px">大</a><a href="javascript:;" data-font-size="24px">特</a>
                            </div>
                        </div>
                        <!--文章功能列結束-->
                        <!--文章主體開始-->
                        <div class="article-body" >
                                        <p>櫃買中心表示，兆遠股票（4944）自2月20日起預收款券並每五分鐘撮合一次。</p>
    


                                        <p></p>
    


                                        <p>兆遠股票因連續3個營業日達櫃買中心公布，或通知注意交易資訊暨處置作業要點第四條第一項第一款，經櫃買中心公布注意交易資訊，自2月20日起10個營業日（到3月5日止），改以人工管制之撮合終端機執行撮合作業（約每五分鐘撮合一次），各證券商於投資人每日委託買賣該有價證券數量單筆達10交易單位或多筆累積達30交易單位以上時，應就其當日已委託之買賣，向該投資人收取全部之買進價金或賣出證券。但違約專戶委託買賣該有價證券時，不在此限。</p>
    


                                        <!--DFP廣告開始-->
                                        <div class="ad rwd">
                                            <div class="banner-336x280">
                                                <div id="div-gpt-ad-1551201747632-2"></div>
                                            </div>
                                        </div>
                                        <!--DFP廣告結束-->
                                        <p>(工商 )</p>
    


                                        <!--DFP廣告開始-->
                                        <div class="ad rwd">
                                            <div class="banner-in-read">
                                                <div id="div-gpt-ad-1551201747632-3"></div>
                                            </div>
                                        </div>
                                        <!--DFP廣告結束-->
                            
                            <!--主題標籤開始-->
                                <div class="article-hash-tag">
                                        <span class="hash-tag"><span class="hash-tag-label">#</span><a href="/Search/兆遠">兆遠</a></span>
                                        <span class="hash-tag"><span class="hash-tag-label">#</span><a href="/Search/櫃買中心">櫃買中心</a></span>
                                        <span class="hash-tag"><span class="hash-tag-label">#</span><a href="/Search/委託">委託</a></span>
                                        <span class="hash-tag"><span class="hash-tag-label">#</span><a href="/Search/買賣">買賣</a></span>
                                        <span class="hash-tag"><span class="hash-tag-label">#</span><a href="/Search/預收款券">預收款券</a></span>
                                </div>
                            <!--主題標籤結束-->
                                <!--DFP廣告開始-->
                                <div class="ad rwd">
                                    <div class="banner-336x280">
                                        <div id="div-gpt-ad-1551201747632-4"></div>
                                    </div>
                                </div>
                                <!--DFP廣告結束-->
                        </div>
                        <!--文章主體結束-->
                    </div>
                </div>
                <!--上、下一則文章開始-->
                <div class="prev-next-content">
                    <div class="row no-gutters">
                        <div class="col-md">
                        </div>
                        <div class="col-md">
                        </div>
                    </div>
                </div>
                <!--上、下一則文章結束-->
                                    <!--也許您會感興趣開始-->
                    <section class="popin-recommend">
                        <header>
                            <h4 class="section-title">也許您會感興趣</h4>
                        </header>
                        <div id="_popIn_recommend"></div>
                    </section>
                    <!--也許您會感興趣結束-->
                                    <!--DFP廣告開始-->
                    <div class="ad rwd">
                        <div class="banner-336x280">
                            <div id="div-gpt-ad-1551201747632-5"></div>
                        </div>
                    </div>
                    <!--DFP廣告結束-->
                                    <!--車庫娛樂影音player開始-->
                    <div class="ad">
                        <div class="banner-garage-play clear-fix">
                            <div class="video-player">
                                <iframe src="https://ct.garageplay.tw/play_box.html" frameborder="0" scrolling="no" mozallowfullscreen="" webkitallowfullscreen="" allowfullscreen="" allow="autoplay; fullscreen" style="position: absolute; width:100%; height: 100%"></iframe>
                            </div>
                            <div class="video-list">
                                <iframe src="https://ct.garageplay.tw/news_box.html" scrolling="no" frameborder="0" seamless="" style="position: absolute; width: 100%; height: 100%"></iframe>
                            </div>
                        </div>
                    </div>
                    <!--車庫娛樂影音player結束-->
                <!--推薦閱讀開始-->
                    <section class="recommended-article">
                        <header>
                            <h4 class="section-title">推薦閱讀</h4>
                        </header>
                        <ul class="vertical-list list-style-none">
                                <li class="row">
                                    <div class="col">
                                        <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20200215001176-260410">《店頭市場》環瑞醫2月17日起預收款券，每10分鐘撮合一次</a></h4>
                                        <div class="meta-info">
                                            <time datetime="2020-02-15 08:18"><span class="hour">08:18</span><span class="date">2020/02/15</span></time>
                                            <div class="category"><a href="/realtimenews/260410">財經</a></div>
                                        </div>
                                    </div>
                                </li>
                                <li class="row">
                                    <div class="col">
                                        <h4 class="title"><a href="https://www.chinatimes.com/newspapers/20200217001027-260206">環瑞醫 2／17起改人工撮合</a></h4>
                                        <div class="meta-info">
                                            <time datetime="2020-02-17 04:10"><span class="hour">04:10</span><span class="date">2020/02/17</span></time>
                                            <div class="category"><a href="/newspapers/260206">證券．權證</a></div>
                                        </div>
                                    </div>
                                </li>
                                <li class="row">
                                    <div class="col">
                                        <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20200217003715-260410">特藝-DR新增列預收款券方式交易之事由</a></h4>
                                        <div class="meta-info">
                                            <time datetime="2020-02-17 15:57"><span class="hour">15:57</span><span class="date">2020/02/17</span></time>
                                            <div class="category"><a href="/realtimenews/260410">財經</a></div>
                                        </div>
                                    </div>
                                </li>
                                <li class="row">
                                    <div class="col">
                                        <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20200217004291-260410">《店頭市場》櫃買中心新增特藝石油預收款券交易</a></h4>
                                        <div class="meta-info">
                                            <time datetime="2020-02-17 17:22"><span class="hour">17:22</span><span class="date">2020/02/17</span></time>
                                            <div class="category"><a href="/realtimenews/260410">財經</a></div>
                                        </div>
                                    </div>
                                </li>
                                <li class="row">
                                    <div class="col">
                                        <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20200217004542-260410">紅馬-KY、精材、昱泉等3檔股票 2/18起預收款券</a></h4>
                                        <div class="meta-info">
                                            <time datetime="2020-02-17 18:10"><span class="hour">18:10</span><span class="date">2020/02/17</span></time>
                                            <div class="category"><a href="/realtimenews/260410">財經</a></div>
                                        </div>
                                    </div>
                                </li>
                                <li class="row">
                                    <div class="col">
                                        <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20200218003356-260410">櫃買中心：倚強股票自2月20日起停止櫃檯買賣</a></h4>
                                        <div class="meta-info">
                                            <time datetime="2020-02-18 15:31"><span class="hour">15:31</span><span class="date">2020/02/18</span></time>
                                            <div class="category"><a href="/realtimenews/260410">財經</a></div>
                                        </div>
                                    </div>
                                </li>
                                <li class="row">
                                    <div class="col">
                                        <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20200218004317-260410">捷迅股票自2月19日起得為融資融券交易</a></h4>
                                        <div class="meta-info">
                                            <time datetime="2020-02-18 17:59"><span class="hour">17:59</span><span class="date">2020/02/18</span></time>
                                            <div class="category"><a href="/realtimenews/260410">財經</a></div>
                                        </div>
                                    </div>
                                </li>
                                <li class="row">
                                    <div class="col">
                                        <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20200219002162-260410">上櫃債券ETF今年來績效3.68％ 投資人數破4.4萬人</a></h4>
                                        <div class="meta-info">
                                            <time datetime="2020-02-19 11:43"><span class="hour">11:43</span><span class="date">2020/02/19</span></time>
                                            <div class="category"><a href="/realtimenews/260410">財經</a></div>
                                        </div>
                                    </div>
                                </li>
                                <li class="row">
                                    <div class="col">
                                        <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20200219002933-260410">櫃買綠色債券發行總金額破千億元 今年市場將持續發展</a></h4>
                                        <div class="meta-info">
                                            <time datetime="2020-02-19 14:22"><span class="hour">14:22</span><span class="date">2020/02/19</span></time>
                                            <div class="category"><a href="/realtimenews/260410">財經</a></div>
                                        </div>
                                    </div>
                                </li>
                                <li class="row">
                                    <div class="col">
                                        <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20200219002934-260410">伊斯蘭債於2月7日上櫃掛牌 櫃買將持續推動發行</a></h4>
                                        <div class="meta-info">
                                            <time datetime="2020-02-19 14:22"><span class="hour">14:22</span><span class="date">2020/02/19</span></time>
                                            <div class="category"><a href="/realtimenews/260410">財經</a></div>
                                        </div>
                                    </div>
                                </li>
                        </ul>
                    </section>
                <!--推薦閱讀結束-->
                
<!--邊欄熱門新聞開始-->
            <section class="hot-news">
                <header>
                    <h4 class="section-title">財經熱門新聞</h4>
                </header>
                <ol class="vertical-list">
                                            <li class="top">
                            <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20200219001225-260410">1分鐘讀財經》外資狂倒貨台積4萬張 背後驚天陰謀 - 財經</a></h4>
                        </li>
                        <li class="top">
                            <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20200219002352-260410">比疫情凶猛！專家驚爆他進白宮是美股大災難 - 財經</a></h4>
                        </li>
                        <li class="top">
                            <h4 class="title"><a href="https://www.chinatimes.com/newspapers/20200219000247-260202">旺宏總座盧志遠：快閃記憶體前景 烏雲飄來 - 財經要聞 - 工商時報</a></h4>
                        </li>
                        <li class="top">
                            <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20200219003362-260410?ctrack=pc_main_headl_p13=">地點定了！大陸第二家Costco將開在這裡 - 財經</a></h4>
                        </li>
                        <li class="top">
                            <h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20200217002940-260410">驚！郭台銘質押鴻海股票逾43萬張 市值破400億元 - 財經</a></h4>
                        </li>
                </ol>
            </section>
<!--邊欄熱門新聞結束-->

                <!--發表意見開始-->
                <section id="comments" class="comments">
                    <header>
                        <h4 class="section-title">發表意見</h4>
                    </header>
                        <div class="comment-rules-wrapper">
                            <div class="text-right">
                                <a class="btn btn-outline-secondary comment-rules-button" href="javascript:;" role="button" data-toggle="collapse" data-target="#comment-rules" aria-expanded="false" aria-controls="comment-rules">留言規則</a>
                            </div>
                            <div class="collapse comment-rules" id="comment-rules">
                                <div class="card card-body">
                                    <p><strong>中時電子報對留言系統使用者發布的文字、圖片或檔案保有片面修改或移除的權利。當使用者使用本網站留言服務時，表示已詳細閱讀並完全了解，且同意配合下述規定：</strong></p>
                                    <ul>
                                        <li>請勿重覆刊登一樣的文章，或大意內容相同、類似的文章</li>
                                        <li>請不要刊登與主題無相關之內容</li>
                                        <li>發言涉及攻擊、侮辱、影射或其他有違社會善良風俗、社會正義、國家安全、政府法令之內容，本網站將會直接移除</li>
                                        <li>請勿以發文、回文等方式，進行商業廣告、騷擾網友等行為，或是為特定網站、blog宣傳，一經發現，將會限制您的發言權限或者封鎖帳號</li>
                                        <li>為避免留言系統變成發洩區和口水版，請勿轉貼新聞性文章、報導或相關連結</li>
                                        <li>請勿提供軟體註冊碼等違反智慧財產權之資訊</li>
                                        <li>禁止發表涉及他人隱私、含有個人對公眾人物之私評，且未經證實、未註明消息來源的網路八卦、不實謠言等</li>
                                        <li>請確認發表或回覆的內容（圖片）未侵害到他人的著作權、商標、專利等權利；若因發表或回覆內容而產生的版權法律責任將由使用者自行承擔，不代表中時電子報的立場，請遵守相關法律規範</li>
                                    </ul>
                                    <p><strong>違反上述規定者，中時電子報有權刪除留言，或者直接封鎖帳號！請使用者在發言前，務必先閱讀留言板規則，謝謝配合。</strong></p>
                                </div>
                            </div>
                        </div>
                        <div class="fb-comments" data-href="https://www.chinatimes.com/realtimenews/20200219004464-260410" data-numposts="5" data-order-by="reverse_time" data-width="100%"></div>
                </section>
                <!--發表意見結束-->
            </article>
        </div>
    </div>
</div>
        </div>
        <!--頁尾開始-->
        <footer class="main-footer"></footer>
        <!--頁尾結束-->
    </div>
        <!--DFP RWD 320x100浮水印式廣告開始-->
        <div class="ad rwd">
            <div class="banner-sticky-320x100">
                <div class="size-container">
                    <div id="div-gpt-ad-1551201747632-6"></div>
                </div>
                <div class="btn-close"><a href="javascript:;">關閉</a></div>
            </div>
        </div>
        <!--DFP RWD 320x100浮水印式廣告結束-->
    <div class="gotop"><a href="#page-top" class="btn-gotop">回到頁首</a><a href="#comments" class="btn-goto-comments">發表意見</a></div>
    <!--全站共用js開始-->
    <script src="//static.chinatimes.com/libs/bootstrap/4.1.3/js/bootstrap.min.js"></script>
    <script src="//static.chinatimes.com/scripts/front-end-specialized.min.js"></script>
    <script src="//static.chinatimes.com/scripts/jquery.query.min.js"></script>
    <script src="//static.chinatimes.com/scripts/jquery.history.min.js"></script>
    <script src="//static.chinatimes.com/scripts/jquery.photo-align-center.min.js"></script>
    <script src="//static.chinatimes.com/scripts/vertical-marquee/scripts/jquery.vertical-marquee.min.js"></script>
    <script src="//static.chinatimes.com/scripts/adaptive-gallery/scripts/jquery.adaptive-gallery.min.js"></script>
    <script src="//static.chinatimes.com/scripts/owl-carousel-v2.34/owl.carousel.min.js"></script>
    <script src="//static.chinatimes.com/scripts/common-scriptsch.min.js"></script>
    <script src="//static.chinatimes.com/scripts/2019/tab-pane2019.min.js?20191220"></script>
    <script src="//static.chinatimes.com/scripts/2019/common-scripts2019.min.js?20200204"></script>
    <script src="//static.chinatimes.com/scripts/likr.js?20200211"></script>
    <!--Header、Footer選單開始-->
    <script src="//static.chinatimes.com/scripts/footer2019.min.js?20191220"></script>
    <!--Header、Footer選單結束-->
    <script src="//static.chinatimes.com/scripts/2019/ad2019.min.js?20200204"></script>
    <!--全站共用js結束-->
    <!--單一頁面用js開始-->
    <script src="//static.chinatimes.com/scripts/2019/r18-prompt2019.min.js"></script>
    <script src="//static.chinatimes.com/scripts/2019/social-share2019.min.js?20191227"></script>
    <script src="//static.chinatimes.com/scripts/2019/article-function2019.min.js"></script>
        <!-- For Cretio -->
        <script>
        //定義DFP非同步廣告版位
            var ctFirstTimeToEnterSite = $.cookie("ctFirstTimeToEnterSite");
            if (ctFirstTimeToEnterSite === undefined) {
                $.cookie("ctFirstTimeToEnterSite", "false");
            }
            googletag.cmd.push(function () {
                if (ctFirstTimeToEnterSite === "false") {
                    googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_InCover", [
                        [300, 250],
                        [336, 280],
                        [320, 480]
                    ], "div-gpt-ad-1551201747632-0").setTargeting("cid", ["260410"]).addService(googletag.pubads());
                }
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_TopBanner", [
                [320, 480]
            ], "div-gpt-ad-1551201747632-1").setTargeting("cid", ["260410"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_MiddleBanner", [
                [336, 280],
                [1, 1],
                [300, 250],
                [320, 480]
            ], "div-gpt-ad-1551201747632-2").setTargeting("cid", ["260410"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_InRead", [1, 1], "div-gpt-ad-1551201747632-3").setTargeting("cid", ["260410"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_EndBanner_1st", [
                [1, 1],
                [320, 480],
                [300, 250],
                [336, 280]
            ], "div-gpt-ad-1551201747632-4").setTargeting("cid", ["260410"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_EndBanner_2nd", [
                [300, 250],
                [336, 280],
                [320, 100]
            ], "div-gpt-ad-1551201747632-5").setTargeting("cid", ["260410"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_StickyAd", [
                [1, 1],
                [320, 50],
                [320, 100]
            ], "div-gpt-ad-1551201747632-6").setTargeting("cid", ["260410"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_outterframe", [1, 1], "div-gpt-ad-1564126990380-0").setTargeting("cid", ["260410"]).addService(googletag.pubads());
            /* CRITEO CDB Handling */
            var dfpSlots = googletag.pubads().getSlots();
            CriteoRefreshDFP(dfpSlots);
            googletag.pubads().setTargeting("aid", "20200219004464");
            googletag.pubads().enableAsyncRendering();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.enableServices();
        });
        </script>
    <script>
        //顯示DFP非同步廣告
        googletag.cmd.push(function () {
            if (ctFirstTimeToEnterSite === "false") {
                googletag.display("div-gpt-ad-1551201747632-0");
            }
            googletag.display("div-gpt-ad-1551201747632-1");
            googletag.display("div-gpt-ad-1551201747632-2");
            googletag.display("div-gpt-ad-1551201747632-3");
            googletag.display("div-gpt-ad-1551201747632-4");
            googletag.display("div-gpt-ad-1551201747632-5");
            googletag.display("div-gpt-ad-1551201747632-6");
            googletag.display("div-gpt-ad-1564126990380-0");
        });
    </script>
    <script>
        //Popin推薦
        (function () {
            var pa = document.createElement('script');
            pa.type = 'text/javascript';
            pa.charset = "utf-8";
            pa.async = true;
            pa.src = window.location.protocol + "//api.popin.cc/searchbox/chinatimes_www.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(pa, s);
        })();
    </script>
    <script type="text/javascript">
        //自家點閱統計
        $(function () {
            $.ajax({
                type: 'GET',
                url: 'https://click2.chinatimes.com/api/Click?MQUrl=' + 'http://www.chinatimes.com/realtimenews/20200219004464-260410',
                contentType: "application/json; charset=UTF-8",
                crossDomain: true,
                cache: false,
                dataType: "jsonp"
            });
        });
    </script>
    <!--單一頁面用js結束-->
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"5677ef317f1acf40","version":"2019.10.2","startTime":1582112094987}'></script>
</body>
</html>