
<!DOCTYPE html>
<html lang="zh-Hant-TW">
<head id="Head1" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<link rel="amphtml" href="https://www.chinatimes.com/amp/realtimenews/20200321003546-260404">
<title>姚淳耀首拍宣傳照  疫情間洗手煮豆粥 - 娛樂 - 中時 </title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<meta property="og:url" itemprop="url" content="https://www.chinatimes.com/realtimenews/20200321003546-260404">
<meta property="og:title" itemprop="name" content="姚淳耀首拍宣傳照  疫情間洗手煮豆粥 - 娛樂">
<meta property="og:image" itemprop="image" content="https://images.chinatimes.com/newsphoto/2020-03-21/900/20200321003547.jpg">
<meta property="og:image:width" content="656">
<meta property="og:image:height" content="437">
<meta property="og:type" content="article">
<meta property="og:description" itemprop="description" content="《鏡子森林》進入第三季的尾聲！姚淳耀在劇中飾演社交手腕靈活，但真實個性壓抑又憂鬱的社會線記者「侯方平」，本周將跟影帝吳朋奉客串出演的「張再新」黑道老大談判，張再新因涉及毒品買賣，被警方、檢察官盯上，阿侯跟張再興談判的沙石場被大批警力包圍，阿侯成為張再興的人質，場面一觸即發。姚淳耀21日透過經紀人轉達，他過去除了拍劇照，從來沒拍過宣傳照，加上最近又面臨工作淡季，除了年前就開拍的案子有開工，許多案子都《鏡子森林》進入第三季的尾聲！姚淳耀在劇中飾演社交手腕靈活，但真實個性壓抑又憂鬱的社會線記者「侯方平」，本周將跟影帝吳朋奉客串出演的「張再新」黑道老大談判，張再新因涉及毒品買賣，被警方、檢察官盯上，阿侯跟張再興談判的沙石場被大批警力包圍，阿侯成為張再興的人質，場面一觸即發。姚淳耀21日透過經紀人轉達，他過去除了拍劇照，從來沒拍過宣傳照，加上最近又面臨工作淡季，除了年前就開拍的案子有開工，許多案子都延期開拍，「因此才在宣傳行程空檔拍攝了個人宣傳影像，這是出道十年來第一次嘗試，希望可以多一點戲感，讓更多人看到不同面向。」經紀人表示姚淳耀會選在平日白天，專程開車到土城的健身房運動，「畢竟較沒人群，還能包場做運動。」近日有感新冠肺炎疫情升溫，他便開始減少搭乘大眾運輸工具，連健身房運動都先暫緩了，「現在他會待在家核心訓練，盡量減少外食，大多親自下廚，雖然他不太會煮，會把米、豆類、燕麥等簡單食材丟在一鍋煮成豆粥。」">
<meta property="fb:admins" content="100009177684541">
<meta property="fb:app_id" content="1379575469016080">
<meta property="article:author" content="https://www.facebook.com/CTfans">
<meta property="article:publisher" content="https://www.facebook.com/CTfans">
<meta property="og:locale" content="zh_TW">
<meta property="og:site_name" content="中時電子報">


<meta name="title" itemprop="headline" data-ephemeral="true" content="姚淳耀首拍宣傳照  疫情間洗手煮豆粥">
<meta name="description" content="《鏡子森林》進入第三季的尾聲！姚淳耀在劇中飾演社交手腕靈活，但真實個性壓抑又憂鬱的社會線記者「侯方平」，本周將跟影帝吳朋奉客串出演的「張再新」黑道老大談判，張再新因涉及毒品買賣，被警方、檢察官盯上，阿侯跟張再興談判的沙石場被大批警力包圍，阿侯成為張再興的人質，場面一觸即發。姚淳耀21日透過經紀人轉達，他過去除了拍劇照，從來沒拍過宣傳照，加上最近又面臨工作淡季，除了年前就開拍的案子有開工，許多案子都《鏡子森林》進入第三季的尾聲！姚淳耀在劇中飾演社交手腕靈活，但真實個性壓抑又憂鬱的社會線記者「侯方平」，本周將跟影帝吳朋奉客串出演的「張再新」黑道老大談判，張再新因涉及毒品買賣，被警方、檢察官盯上，阿侯跟張再興談判的沙石場被大批警力包圍，阿侯成為張再興的人質，場面一觸即發。姚淳耀21日透過經紀人轉達，他過去除了拍劇照，從來沒拍過宣傳照，加上最近又面臨工作淡季，除了年前就開拍的案子有開工，許多案子都延期開拍，「因此才在宣傳行程空檔拍攝了個人宣傳影像，這是出道十年來第一次嘗試，希望可以多一點戲感，讓更多人看到不同面向。」經紀人表示姚淳耀會選在平日白天，專程開車到土城的健身房運動，「畢竟較沒人群，還能包場做運動。」近日有感新冠肺炎疫情升溫，他便開始減少搭乘大眾運輸工具，連健身房運動都先暫緩了，「現在他會待在家核心訓練，盡量減少外食，大多親自下廚，雖然他不太會煮，會把米、豆類、燕麥等簡單食材丟在一鍋煮成豆粥。」">
<meta name="news_keywords" content="姚淳耀,鏡子森林,吳朋奉">
<meta name="keywords" itemprop="keywords" content="姚淳耀,鏡子森林,吳朋奉">
<meta name="lastmod" property="article:modified_time" itemprop="dateModified" content="2020-03-21T20:10:55+08:00">
<meta name="pubdate" property="article:published_time" itemprop="datePublished" content="2020-03-21T20:10:55+08:00">
<meta name="section" property="article:section" itemprop="articleSection" content="娛樂">
<meta name="section" content="娛樂" data-ephemeral="true">
<meta name="subsection" itemprop="articleSection" content="新聞">
<meta name="source" content="中時電子報">
<meta name="copyright" content="中時電子報">
<meta name="author" itemprop="author" content="中時電子報">
<meta name="publisher" itemprop="publisher" content="中時電子報">
<meta name="medium" content="news">
<meta name="popIn_certification" content="non_adult">
<meta name="image" content="https://images.chinatimes.com/newsphoto/2020-03-21/900/20200321003547.jpg">
<link rel="image_src" type="image/jpeg" href="https://images.chinatimes.com/newsphoto/2020-03-21/900/20200321003547.jpg">
<link rel="alternate" href="https://www.chinatimes.com/realtimenews/20200321003546-260404?chdtv">
<link rel="alternate" hreflang="zh-Hans" href="https://www.chinatimes.com/cn/realtimenews/20200321003546-260404">
<link rel="shortcut icon" href="https://www.chinatimes.com/images/2019/favicon.ico">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.chinatimes.com/images/2019/apple-touch-icon.png">
<link rel="mask-icon" href="https://www.chinatimes.com/images/2019/safari-pinned-tab.svg" color="#d8262c">
<link rel="manifest" href="https://www.chinatimes.com/site.webmanifest">
<meta name="apple-mobile-web-app-title" content="中時電子報">
<meta name="application-name" content="中時電子報">
<meta name="msapplication-TileColor" content="#dddddd">
<meta name="theme-color" content="#ffffff">
<script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "articleSection": "娛樂",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.chinatimes.com/realtimenews/20200321003546-260404"
        },
        "headline": "姚淳耀首拍宣傳照  疫情間洗手煮豆粥",
"image": {"@type": "ImageObject","url":"https://images.chinatimes.com/newsphoto/2020-03-21/900/20200321003547.jpg","height":437,"width":656},"author": {"@type": "Person","name": "張雅琪" },        "url":"https://www.chinatimes.com/realtimenews/20200321003546-260404",
        "description":"《鏡子森林》進入第三季的尾聲！姚淳耀在劇中飾演社交手腕靈活，但真實個性壓抑又憂鬱的社會線記者「侯方平」，本周將跟影帝吳朋奉客串出演的「張再新」黑道老大談判，張再新因涉及毒品買賣，被警方、檢察官盯上，阿侯跟張再興談判的沙石場被大批警力包圍，阿侯成為張再興的人質，場面一觸即發。姚淳耀21日透過經紀人轉達，他過去除了拍劇照，從來沒拍過宣傳照，加上最近又面臨工作淡季，除了年前就開拍的案子有開工，許多案子都《鏡子森林》進入第三季的尾聲！姚淳耀在劇中飾演社交手腕靈活，但真實個性壓抑又憂鬱的社會線記者「侯方平」，本周將跟影帝吳朋奉客串出演的「張再新」黑道老大談判，張再新因涉及毒品買賣，被警方、檢察官盯上，阿侯跟張再興談判的沙石場被大批警力包圍，阿侯成為張再興的人質，場面一觸即發。姚淳耀21日透過經紀人轉達，他過去除了拍劇照，從來沒拍過宣傳照，加上最近又面臨工作淡季，除了年前就開拍的案子有開工，許多案子都延期開拍，「因此才在宣傳行程空檔拍攝了個人宣傳影像，這是出道十年來第一次嘗試，希望可以多一點戲感，讓更多人看到不同面向。」經紀人表示姚淳耀會選在平日白天，專程開車到土城的健身房運動，「畢竟較沒人群，還能包場做運動。」近日有感新冠肺炎疫情升溫，他便開始減少搭乘大眾運輸工具，連健身房運動都先暫緩了，「現在他會待在家核心訓練，盡量減少外食，大多親自下廚，雖然他不太會煮，會把米、豆類、燕麥等簡單食材丟在一鍋煮成豆粥。」",
        "keywords": "姚淳耀,鏡子森林,吳朋奉",
        "datePublished": "2020-03-21T20:10:55+08:00",
"dateModified": "2020-03-21T20:10:55+08:00",        "publisher": {
        "@type": "Organization",
        "name": "娛樂 - 中時 ",
        "logo": {
        "@type": "ImageObject",
        "url": "https://static.chinatimes.com/images/2019/category-logo/logo-ct-star.png",
        "width": 260,
        "height": 60
        }
        }
        }
    </script>


<link rel="stylesheet" href="//static.chinatimes.com/css-main/2019/index-m2019.css?20200319">


<script src="https://static.chinatimes.com/libs/jquery/1.12.4/jquery.min.js"></script>
<script src="https://static.chinatimes.com/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
<script src="//static.chinatimes.com/scripts/identify-browser-mode.min.js?20190418"></script>
<script src="https://static.chinatimes.com/scripts/user.min.js?20190329"></script>


<script>
        var _comscore = _comscore || [];
        _comscore.push({
            c1: "2",
            c2: "9457284",
            options: {
                url_append: "comscorekw=news"
            }
        });
        (function () {
            var s = document.createElement("script"),
                el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
<noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=9457284&cv=2.0&cj=1">
    </noscript>


<script>
        var _uuid = "" + getCookie("ID");
        dataLayer = [{
            'ArticleID': '20200321003546',
            'ArticleDate': '2020-03-21',
            'Title': '姚淳耀首拍宣傳照  疫情間洗手煮豆粥',
            'SrcID': '11',
            'AuthorName': '張雅琪',
            'SiteID': '26',
            'ChannelID': '2604',
            'CategoryID': '260404',
            'UUID': _uuid,
            'Tag': '姚淳耀、鏡子森林、吳朋奉',
            'utm_source': '',
            'PageType': '3',
            'GroupID': 'A',
            'adult': '0'
        }];
    </script>
<script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5SNQFFP');
    </script>


<script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-MWBSFZ');
    </script>

</head>
<body class="is-mobile content-article ">

<div id="fb-root"></div>
<script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '1379575469016080',
                xfbml: true,
                version: 'v3.2'
            });
            FB.AppEvents.logPageView();
        };
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {
                return;
            }
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/zh_TW/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>


<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SNQFFP" height="0" width="0" style="display: none; visibility: hidden"></iframe>
    </noscript>


<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MWBSFZ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>


<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                '//securepubads.g.doubleclick.net/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>


<script async="async" src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script>
            window.Criteo = window.Criteo || {};
            window.Criteo.events = window.Criteo.events || [];
            var googletag = window.googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function () {
                googletag.pubads().disableInitialLoad();
            });

            function CriteoRefreshDFP(dfpSlots) {
                googletag.cmd.push(function () {
                    Criteo.events.push(function () {
                        Criteo.RequestBidsOnGoogleTagSlots({
                            networkId: 4132,
                            placements: dfpSlots,
                            callback: function () {
                                Criteo.SetDFPKeyValueTargeting();
                                googletag.pubads().refresh(dfpSlots);
                            },
                        }, 2000)
                    });
                })
            }

            function CriteoRefreshDFPByElementId(e) {
                for (var t = googletag.pubads().getSlots(), o = t.length - 1; o >= 0; o--)
                    if (t[o].getSlotElementId() == e) {
                        CriteoRefreshDFP([t[o]]);
                        break
                    }
            }
        </script>


<div class="ad rwd">
<div class="outter-frame">
<div class="position-container">
<div class="size-container">

<div id="div-gpt-ad-1564126990380-0"></div>

</div>
</div>
</div>
</div>


<div class="ad rwd">
<div class="lightbox-auto-scale">

<div id="div-gpt-ad-1551201747632-0"></div>

</div>
</div>

<div id="page-top" class="wrapper">
<div class="container">
<div class="row d-block">

<header class="main-header"></header>


<div class="main-nav-wrapper">
<script>
                        //全域主選單高亮項目id，例：realtimenews
                        var ctMainNavId = "star";
                        //全域次選單高亮項目id，例：subnav01
                        var ctSubNavId = "article";
                        //捲動頁面時，手機版刊頭是否轉換為置頂固定式
                        var toFixCtMainHeaderOnScroll = true;
                    </script>
</div>
<script src="//static.chinatimes.com/scripts/nav2019.min.js?20200212"></script>


<nav aria-label="breadcrumb" class="breadcrumb-wrapper">
<ol itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="breadcrumb-item">
<a itemtype="https://schema.org/Thing" itemprop="item" class="text-dark" href="/"><span itemprop="name">首頁</span></a><meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="breadcrumb-item">
<a itemtype="https://schema.org/Thing" itemprop="item" class="text-dark" href="/star"><span itemprop="name">娛樂</span></a><meta itemprop="position" content="2" />
</li>
</ol>
</nav>

</div>

<div class="row">
<div class="col">
<div class="article-wrapper">
<article class="article-box">

<header class="article-header">

<h1 class="article-title">姚淳耀首拍宣傳照 疫情間洗手煮豆粥</h1>

<div class="row align-items-center">
<div class="col-md">

<div class="meta-info-wrapper">
<div class="meta-info">
<time datetime="2020-03-21 20:10"><span class="hour">20:10</span><span class="date">2020/03/21</span></time>
<div class="source">中時 </div>
<div class="author">
<a href="/reporter/2210">張雅琪</a>
</div>
</div>
</div>

</div>
<div class="col-md-auto">

<div class="social-share">
<ul>
<li class="facebook"><a href="javascript:;" class="facebook" title="分享至臉書">Facebook</a></li>
<li class="messenger"><a href="javascript:;" class="messenger" title="分享至Messenger">Messenger</a></li>
<li class="line"><a href="javascript:;" class="line" title="分享至Line">Line</a></li>
<li class="weibo"><a href="javascript:;" class="weibo" title="分享至微博">Weibo</a></li>
<li class="twitter"><a href="javascript:;" class="twitter" title="分享至Twitter">Twitter</a></li>
<li class="telegram"><a href="javascript:;" class="telegram" title="分享至Telegram">Telegram</a></li>
<li class="copy-url"><a href="javascript:;" class="copy-url" title="複製連結">複製連結</a></li>
</ul>
</div>

</div>
 </div>
</header>


<div class="main-figure">


<figure data-media-type="photo">
<div class="photo-container">
<img class="photo" loading="lazy" src="https://images.chinatimes.com/newsphoto/2020-03-21/900/20200321003547.jpg" alt="">
</div>
<figcaption></figcaption>
</figure>

</div>


<div class="ad rwd">
<div class="underlay-auto-scale" data-size="320x480" data-media-type="adsense">
<div class="clip-container">
<div class="position-container">
<div class="size-container">

<div id="div-gpt-ad-1551201747632-1"></div>

</div>
</div>
</div>
</div>
</div>

<div class="row">
<div class="d-none d-xl-block col-xl-1">

<div class="social-share-wrapper">
<div class="social-share fixed">
<ul>
<li class="facebook"><a href="javascript:;" class="facebook" title="分享至臉書">Facebook</a></li>
<li class="messenger"><a href="javascript:;" class="messenger" title="分享至Messenger">Messenger</a></li>
<li class="line"><a href="javascript:;" class="line" title="分享至Line">Line</a></li>
<li class="weibo"><a href="javascript:;" class="weibo" title="分享至微博">Weibo</a></li>
<li class="twitter"><a href="javascript:;" class="twitter" title="分享至Twitter">Twitter</a></li>
<li class="telegram"><a href="javascript:;" class="telegram" title="分享至Telegram">Telegram</a></li>
<li class="copy-url"><a href="javascript:;" class="copy-url" title="複製連結">複製連結</a></li>
</ul>
</div>
</div>

</div>
<div class="col-xl-11">

<div class="article-function">
<div class="font-size-setting">
<span class="title">字級設定：</span><a href="javascript:;" data-font-size="18px" class="active">小</a><a href="javascript:;" data-font-size="20px">中</a><a href="javascript:;" data-font-size="22px">大</a><a href="javascript:;" data-font-size="24px">特</a>
</div>
</div>


<div class="article-body">
<p>《鏡子森林》進入第三季的尾聲！姚淳耀在劇中飾演社交手腕靈活，但真實個性壓抑又憂鬱的社會線記者「侯方平」，本周將跟影帝吳朋奉客串出演的「張再新」黑道老大談判，張再新因涉及毒品買賣，被警方、檢察官盯上，阿侯跟張再興談判的沙石場被大批警力包圍，阿侯成為張再興的人質，場面一觸即發。</p>
<p></p>
<p>姚淳耀21日透過經紀人轉達，他過去除了拍劇照，從來沒拍過宣傳照，加上最近又面臨工作淡季，除了年前就開拍的案子有開工，許多案子都延期開拍，「因此才在宣傳行程空檔拍攝了個人宣傳影像，這是出道十年來第一次嘗試，希望可以多一點戲感，讓更多人看到不同面向。」</p>

<div class="ad rwd">
<div class="banner-336x280">
<div id="div-gpt-ad-1551201747632-2"></div>
</div>
</div>

<p></p>
<p>經紀人表示姚淳耀會選在平日白天，專程開車到土城的健身房運動，「畢竟較沒人群，還能包場做運動。」近日有感新冠肺炎疫情升溫，他便開始減少搭乘大眾運輸工具，連健身房運動都先暫緩了，「現在他會待在家核心訓練，盡量減少外食，大多親自下廚，雖然他不太會煮，會把米、豆類、燕麥等簡單食材丟在一鍋煮成豆粥。」</p>

<div class="ad rwd">
<div class="banner-in-read">
<div id="div-gpt-ad-1551201747632-3"></div>
</div>
</div>

<p></p>
<p></p>
<p>(中時 )</p>

<div class="article-hash-tag">
<span class="hash-tag"><span class="hash-tag-label">#</span><a href="/Search/姚淳耀">姚淳耀</a></span>
<span class="hash-tag"><span class="hash-tag-label">#</span><a href="/Search/鏡子森林">鏡子森林</a></span>
<span class="hash-tag"><span class="hash-tag-label">#</span><a href="/Search/吳朋奉">吳朋奉</a></span>
</div>


<div class="ad rwd">
<div class="banner-336x280">
<div id="div-gpt-ad-1551201747632-4"></div>
</div>
</div>

</div>

</div>
</div>

<div class="prev-next-content">
<div class="row no-gutters">
<div class="col-md">
</div>
<div class="col-md">
</div>
</div>
</div>


<div class="ad">
<div class="banner-litv clear-fix">
<script src="https://player.svc.litv.tv/ppnio.js"></script>
<script>
                        window.ppnio = window.ppnio || [];
                    </script>
<div id="ppn-Y3Q=-0" class="video-player">
<script>
                            ppnio.push("ppn-Y3Q=-0");
                        </script>
</div>
<div class="video-list">
<iframe src="https://showcase.svc.litv.tv/index.html?sponsorName=Y3Q=" scrolling="no" frameborder="0" seamless></iframe>
</div>
</div>
</div>


<section class="popin-recommend">
<header>
<h4 class="section-title">也許您會感興趣</h4>
</header>
<div id="_popIn_recommend"></div>
</section>


<div class="ad rwd">
<div class="banner-336x280">
<div id="div-gpt-ad-1551201747632-5"></div>
</div>
</div>


<section class="recommended-article">
<header>
<h4 class="section-title">推薦閱讀</h4>
</header>
<ul class="vertical-list list-style-none">
<li class="row">
<div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
<div class="thumb-photo">
<div class="cropper">
<a href="https://www.chinatimes.com/newspapers/20200317000833-260113"><img src="https://images.chinatimes.com/newsphoto/2020-03-17/250/BD0200_P_02_02.jpg" class="photo" loading="lazy" alt="姚淳耀藉拍戲探索城市"></a>
</div>
</div>
</div>
<div class="col">
<h4 class="title"><a href="https://www.chinatimes.com/newspapers/20200317000833-260113">姚淳耀藉拍戲探索城市</a></h4>
<div class="meta-info">
<time datetime="2020-03-17 04:10"><span class="hour">04:10</span><span class="date">2020/03/17</span></time>
<div class="category"><a href="/newspapers/260113">時尚消費</a></div>
</div>
</div>
</li>
</ul>
</section>


<section class="hot-news">
<header>
<h4 class="section-title">娛樂熱門新聞</h4>
</header>
<ol class="vertical-list">
<li class="top">
<h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20200319006474-260404">江蕙也掃貨！去超市看到這一買20包 回家悲劇了 - 娛樂</a></h4>
</li>
<li class="top">
<h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20200321002794-260404">娛樂8點半》國民初戀挺過車震風波 逆襲成一線火辣女神 - 娛樂</a></h4>
</li>
<li class="top">
<h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20200321003098-260404">恭喜劉香慈二胎再為永信添金孫 美女主播妹陪產吸睛 - 新聞</a></h4>
</li>
<li class="top">
<h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20200321002591-260404">劉樂妍開箱北市防疫包 大陸網友最好奇這項讚太貼心 - 娛樂</a></h4>
</li>
<li class="top">
<h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20200321001302-260404">「皇阿瑪」張鐵林爆在英確診新冠肺炎 經紀人不忍了直接說真相 - 娛樂</a></h4>
</li>
</ol>
</section>


<section id="comments" class="comments">
<header>
<h4 class="section-title">發表意見</h4>
</header>
<div class="comment-rules-wrapper">
<div class="text-right">
<a class="btn btn-outline-secondary comment-rules-button" href="javascript:;" role="button" data-toggle="collapse" data-target="#comment-rules" aria-expanded="false" aria-controls="comment-rules">留言規則</a>
</div>
<div class="collapse comment-rules" id="comment-rules">
<div class="card card-body">
<p><strong>中時電子報對留言系統使用者發布的文字、圖片或檔案保有片面修改或移除的權利。當使用者使用本網站留言服務時，表示已詳細閱讀並完全了解，且同意配合下述規定：</strong></p>
<ul>
<li>請勿重覆刊登一樣的文章，或大意內容相同、類似的文章</li>
<li>請不要刊登與主題無相關之內容</li>
<li>發言涉及攻擊、侮辱、影射或其他有違社會善良風俗、社會正義、國家安全、政府法令之內容，本網站將會直接移除</li>
<li>請勿以發文、回文等方式，進行商業廣告、騷擾網友等行為，或是為特定網站、blog宣傳，一經發現，將會限制您的發言權限或者封鎖帳號</li>
<li>為避免留言系統變成發洩區和口水版，請勿轉貼新聞性文章、報導或相關連結</li>
<li>請勿提供軟體註冊碼等違反智慧財產權之資訊</li>
<li>禁止發表涉及他人隱私、含有個人對公眾人物之私評，且未經證實、未註明消息來源的網路八卦、不實謠言等</li>
<li>請確認發表或回覆的內容（圖片）未侵害到他人的著作權、商標、專利等權利；若因發表或回覆內容而產生的版權法律責任將由使用者自行承擔，不代表中時電子報的立場，請遵守相關法律規範</li>
</ul>
<p><strong>違反上述規定者，中時電子報有權刪除留言，或者直接封鎖帳號！請使用者在發言前，務必先閱讀留言板規則，謝謝配合。</strong></p>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.chinatimes.com/realtimenews/20200321003546-260404" data-numposts="5" data-order-by="reverse_time" data-width="100%"></div>
</section>

</article>
</div>
</div>
</div>
</div>

<footer class="main-footer"></footer>

</div>

<div class="ad rwd">
<div class="banner-sticky-320x100">
<div class="size-container">
<div id="div-gpt-ad-1551201747632-6"></div>
</div>
<div class="btn-close"><a href="javascript:;">關閉</a></div>
</div>
</div>

<div class="gotop"><a href="#page-top" class="btn-gotop">回到頁首</a><a href="#comments" class="btn-goto-comments">發表意見</a></div>

<script src="https://static.chinatimes.com/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
<script src="//static.chinatimes.com/libs/bootstrap/4.1.3/js/bootstrap.min.js"></script>
<script src="//static.chinatimes.com/scripts/front-end-specialized.min.js"></script>
<script src="//static.chinatimes.com/scripts/jquery.query.min.js"></script>
<script src="//static.chinatimes.com/scripts/jquery.history.min.js"></script>
<script src="//static.chinatimes.com/scripts/jquery.photo-align-center.min.js"></script>
<script src="//static.chinatimes.com/scripts/vertical-marquee/scripts/jquery.vertical-marquee.min.js"></script>
<script src="//static.chinatimes.com/scripts/adaptive-gallery/scripts/jquery.adaptive-gallery.min.js"></script>
<script src="//static.chinatimes.com/scripts/owl-carousel-v2.34/owl.carousel.min.js"></script>
<script src="//static.chinatimes.com/scripts/common-scriptsch.min.js"></script>
<script src="//static.chinatimes.com/scripts/2019/tab-pane2019.min.js?20191220"></script>
<script src="//static.chinatimes.com/scripts/2019/common-scripts2019.min.js?20200204"></script>
<script src="//static.chinatimes.com/scripts/likr.js?20200310"></script>

<script src="//static.chinatimes.com/scripts/footer2019.min.js?20191220"></script>

<script src="//static.chinatimes.com/scripts/2019/ad2019.min.js?20200303"></script>


<script src="//static.chinatimes.com/scripts/2019/r18-prompt2019.min.js"></script>
<script src="//static.chinatimes.com/scripts/2019/social-share2019.min.js?20200302a"></script>
<script src="//static.chinatimes.com/scripts/2019/article-function2019.min.js"></script>

<script>
        //定義DFP非同步廣告版位
            var ctFirstTimeToEnterSite = $.cookie("ctFirstTimeToEnterSite");
            if (ctFirstTimeToEnterSite === undefined) {
                $.cookie("ctFirstTimeToEnterSite", "false");
            }
            googletag.cmd.push(function () {
                if (ctFirstTimeToEnterSite === "false") {
                    googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_InCover", [
                        [300, 250],
                        [336, 280],
                        [320, 480]
                    ], "div-gpt-ad-1551201747632-0").setTargeting("cid", ["260404"]).addService(googletag.pubads());
                }
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_TopBanner", [
                [320, 480]
            ], "div-gpt-ad-1551201747632-1").setTargeting("cid", ["260404"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_MiddleBanner", [
                [336, 280],
                [1, 1],
                [300, 250],
                [320, 480]
            ], "div-gpt-ad-1551201747632-2").setTargeting("cid", ["260404"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_InRead", [1, 1], "div-gpt-ad-1551201747632-3").setTargeting("cid", ["260404"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_EndBanner_1st", [
                [1, 1],
                [300, 250]
            ], "div-gpt-ad-1551201747632-4").setTargeting("cid", ["260404"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_EndBanner_2nd", [
                [300, 250],
                [336, 280],
                [320, 100]
            ], "div-gpt-ad-1551201747632-5").setTargeting("cid", ["260404"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_StickyAd", [
                [1, 1],
                [320, 50],
                [320, 100]
            ], "div-gpt-ad-1551201747632-6").setTargeting("cid", ["260404"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_outterframe", [1, 1], "div-gpt-ad-1564126990380-0").setTargeting("cid", ["260404"]).addService(googletag.pubads());
            /* CRITEO CDB Handling */
            var dfpSlots = googletag.pubads().getSlots();
            CriteoRefreshDFP(dfpSlots);
            googletag.pubads().setTargeting("aid", "20200321003546");
            googletag.pubads().enableAsyncRendering();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.enableServices();
        });
        </script>
<script>
        //顯示DFP非同步廣告
        googletag.cmd.push(function () {
            if (ctFirstTimeToEnterSite === "false") {
                googletag.display("div-gpt-ad-1551201747632-0");
            }
            googletag.display("div-gpt-ad-1551201747632-1");
            googletag.display("div-gpt-ad-1551201747632-2");
            googletag.display("div-gpt-ad-1551201747632-3");
            googletag.display("div-gpt-ad-1551201747632-4");
            googletag.display("div-gpt-ad-1551201747632-5");
            googletag.display("div-gpt-ad-1551201747632-6");
            googletag.display("div-gpt-ad-1564126990380-0");
        });
    </script>
<script>
        //Popin推薦
        (function () {
            var pa = document.createElement('script');
            pa.type = 'text/javascript';
            pa.charset = "utf-8";
            pa.async = true;
            pa.src = window.location.protocol + "//api.popin.cc/searchbox/chinatimes_www.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(pa, s);
        })();
    </script>
<script type="text/javascript">
        //自家點閱統計
        $(function () {
            $.ajax({
                type: 'GET',
                url: 'https://click2.chinatimes.com/api/Click?MQUrl=' + 'http://www.chinatimes.com/realtimenews/20200321003546-260404',
                contentType: "application/json; charset=UTF-8",
                crossDomain: true,
                cache: false,
                dataType: "jsonp"
            });
        });
    </script>

</body>
</html>