
<!DOCTYPE html>
<html lang="zh-Hant-TW">
<head id="Head1" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<link rel="amphtml" href="https://www.chinatimes.com/amp/realtimenews/20200521002032-260409">
<title>蔡520演說&#x3000;陸學者批：充斥新國家想象 無法取信兩岸 - 兩岸 - 中時 </title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<meta property="og:url" itemprop="url" content="https://www.chinatimes.com/realtimenews/20200521002032-260409">
<meta property="og:title" itemprop="name" content="蔡520演說&#x3000;陸學者批：充斥新國家想象 無法取信兩岸 - 兩岸">
<meta property="og:image" itemprop="image" content="https://images.chinatimes.com/newsphoto/2020-05-21/900/20200521002033.jpg">
<meta property="og:image:width" content="656">
<meta property="og:image:height" content="345">
<meta property="og:type" content="article">
<meta property="og:description" itemprop="description" content="總統蔡英文昨日發表就職演說，針對兩岸關係重申八字箴言。據「中評社」報導，華中師範大學台灣與東亞研究中心學術委員會主任周志懷指出，蔡英文在兩岸政策論述未能端出任何新菜色。從勝選到「520」，在過去的四個多月時間裡，蔡英文有足夠時間對其兩岸政策做出應有調整，但她並未這樣想，也沒有這樣做。但只有承認「九二共識」，才能爭取台海和平的光明前景。周志懷表示，蔡英文在演說中再一次表示要遵循台灣現有的規定和文件處總統蔡英文昨日發表就職演說，針對兩岸關係重申八字箴言。據「中評社」報導，華中師範大學台灣與東亞研究中心學術委員會主任周志懷指出，蔡英文在兩岸政策論述未能端出任何新菜色。從勝選到「520」，在過去的四個多月時間裡，蔡英文有足夠時間對其兩岸政策做出應有調整，但她並未這樣想，也沒有這樣做。但只有承認「九二共識」，才能爭取台海和平的光明前景。周志懷表示，蔡英文在演說中再一次表示要遵循台灣現有的規定和文件處理兩岸事務，而其過去四年「漸進式台獨」作為，一直顯示她是在打左燈向右轉。她在演說中不僅繼續夾帶「中華民國台灣」的兩岸定位，而且通篇充斥著「台灣」的「新國家」想象，根本無法取信於兩岸與國際社會。周志懷指出，蔡英文聲稱要「維持台海和平穩定現狀」，但同時又在島內持續推進「漸進台獨」和「去中國化」，兩者完全相悖。用所謂的「不對稱戰力」和「重層嚇阻」來維護台海和平穩定是完全靠不住的。台獨是歷史逆流，是絕路，必會給台灣帶來深重禍害。只有承認體現一中原則的「九二共識」，才能爭取台海和平的光明前景，共享和平與共護和平。周志懷表示，以「兩國論」為框架謀求擴大「台獨」國際空間必然要四處碰壁。台灣要在國際社會中腰杆更硬、底氣更足，更加安全，最務實的路徑仍是在國際社會公認的一個中框架內，與大陸展開對話與協商，以達到合情合理合法安排的雙贏目標。">
<meta property="fb:admins" content="100009177684541">
<meta property="fb:app_id" content="1379575469016080">
<meta property="article:author" content="https://www.facebook.com/CTfans">
<meta property="article:publisher" content="https://www.facebook.com/CTfans">
<meta property="og:locale" content="zh_TW">
<meta property="og:site_name" content="中時電子報">


<meta name="title" itemprop="headline" data-ephemeral="true" content="蔡520演說&#x3000;陸學者批：充斥新國家想象 無法取信兩岸">
<meta name="description" content="總統蔡英文昨日發表就職演說，針對兩岸關係重申八字箴言。據「中評社」報導，華中師範大學台灣與東亞研究中心學術委員會主任周志懷指出，蔡英文在兩岸政策論述未能端出任何新菜色。從勝選到「520」，在過去的四個多月時間裡，蔡英文有足夠時間對其兩岸政策做出應有調整，但她並未這樣想，也沒有這樣做。但只有承認「九二共識」，才能爭取台海和平的光明前景。周志懷表示，蔡英文在演說中再一次表示要遵循台灣現有的規定和文件處總統蔡英文昨日發表就職演說，針對兩岸關係重申八字箴言。據「中評社」報導，華中師範大學台灣與東亞研究中心學術委員會主任周志懷指出，蔡英文在兩岸政策論述未能端出任何新菜色。從勝選到「520」，在過去的四個多月時間裡，蔡英文有足夠時間對其兩岸政策做出應有調整，但她並未這樣想，也沒有這樣做。但只有承認「九二共識」，才能爭取台海和平的光明前景。周志懷表示，蔡英文在演說中再一次表示要遵循台灣現有的規定和文件處理兩岸事務，而其過去四年「漸進式台獨」作為，一直顯示她是在打左燈向右轉。她在演說中不僅繼續夾帶「中華民國台灣」的兩岸定位，而且通篇充斥著「台灣」的「新國家」想象，根本無法取信於兩岸與國際社會。周志懷指出，蔡英文聲稱要「維持台海和平穩定現狀」，但同時又在島內持續推進「漸進台獨」和「去中國化」，兩者完全相悖。用所謂的「不對稱戰力」和「重層嚇阻」來維護台海和平穩定是完全靠不住的。台獨是歷史逆流，是絕路，必會給台灣帶來深重禍害。只有承認體現一中原則的「九二共識」，才能爭取台海和平的光明前景，共享和平與共護和平。周志懷表示，以「兩國論」為框架謀求擴大「台獨」國際空間必然要四處碰壁。台灣要在國際社會中腰杆更硬、底氣更足，更加安全，最務實的路徑仍是在國際社會公認的一個中框架內，與大陸展開對話與協商，以達到合情合理合法安排的雙贏目標。">
<meta name="news_keywords" content="兩岸,台灣,蔡英文,台獨,演說">
<meta name="keywords" itemprop="keywords" content="兩岸,台灣,蔡英文,台獨,演說">
<meta name="lastmod" property="article:modified_time" itemprop="dateModified" content="2020-05-21T10:40:47+08:00">
<meta name="pubdate" property="article:published_time" itemprop="datePublished" content="2020-05-21T10:41:38+08:00">
<meta name="section" property="article:section" itemprop="articleSection" content="兩岸">
<meta name="section" content="兩岸" data-ephemeral="true">
<meta name="subsection" itemprop="articleSection" content="新聞">
<meta name="source" content="中時電子報">
<meta name="copyright" content="中時電子報">
<meta name="author" itemprop="author" content="中時電子報">
<meta name="publisher" itemprop="publisher" content="中時電子報">
<meta name="medium" content="news">
<meta name="popIn_certification" content="non_adult">
<meta name="image" content="https://images.chinatimes.com/newsphoto/2020-05-21/900/20200521002033.jpg">
<link rel="image_src" type="image/jpeg" href="https://images.chinatimes.com/newsphoto/2020-05-21/900/20200521002033.jpg">
<link rel="alternate" href="https://www.chinatimes.com/realtimenews/20200521002032-260409?chdtv">
<link rel="alternate" hreflang="zh-Hans" href="https://www.chinatimes.com/cn/realtimenews/20200521002032-260409">
<link rel="shortcut icon" href="https://www.chinatimes.com/images/2019/favicon.ico">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.chinatimes.com/images/2019/apple-touch-icon.png">
<link rel="mask-icon" href="https://www.chinatimes.com/images/2019/safari-pinned-tab.svg" color="#d8262c">
<link rel="manifest" href="https://www.chinatimes.com/site.webmanifest">
<meta name="apple-mobile-web-app-title" content="中時電子報">
<meta name="application-name" content="中時電子報">
<meta name="msapplication-TileColor" content="#dddddd">
<meta name="theme-color" content="#ffffff">
<script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "articleSection": "兩岸",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.chinatimes.com/realtimenews/20200521002032-260409"
        },
        "headline": "蔡520演說&#x3000;陸學者批：充斥新國家想象 無法取信兩岸",
"image": {"@type": "ImageObject","url":"https://images.chinatimes.com/newsphoto/2020-05-21/900/20200521002033.jpg","height":345,"width":656},"author": {"@type": "Person","name": "張語庭" },        "url":"https://www.chinatimes.com/realtimenews/20200521002032-260409",
        "description":"總統蔡英文昨日發表就職演說，針對兩岸關係重申八字箴言。據「中評社」報導，華中師範大學台灣與東亞研究中心學術委員會主任周志懷指出，蔡英文在兩岸政策論述未能端出任何新菜色。從勝選到「520」，在過去的四個多月時間裡，蔡英文有足夠時間對其兩岸政策做出應有調整，但她並未這樣想，也沒有這樣做。但只有承認「九二共識」，才能爭取台海和平的光明前景。周志懷表示，蔡英文在演說中再一次表示要遵循台灣現有的規定和文件處總統蔡英文昨日發表就職演說，針對兩岸關係重申八字箴言。據「中評社」報導，華中師範大學台灣與東亞研究中心學術委員會主任周志懷指出，蔡英文在兩岸政策論述未能端出任何新菜色。從勝選到「520」，在過去的四個多月時間裡，蔡英文有足夠時間對其兩岸政策做出應有調整，但她並未這樣想，也沒有這樣做。但只有承認「九二共識」，才能爭取台海和平的光明前景。周志懷表示，蔡英文在演說中再一次表示要遵循台灣現有的規定和文件處理兩岸事務，而其過去四年「漸進式台獨」作為，一直顯示她是在打左燈向右轉。她在演說中不僅繼續夾帶「中華民國台灣」的兩岸定位，而且通篇充斥著「台灣」的「新國家」想象，根本無法取信於兩岸與國際社會。周志懷指出，蔡英文聲稱要「維持台海和平穩定現狀」，但同時又在島內持續推進「漸進台獨」和「去中國化」，兩者完全相悖。用所謂的「不對稱戰力」和「重層嚇阻」來維護台海和平穩定是完全靠不住的。台獨是歷史逆流，是絕路，必會給台灣帶來深重禍害。只有承認體現一中原則的「九二共識」，才能爭取台海和平的光明前景，共享和平與共護和平。周志懷表示，以「兩國論」為框架謀求擴大「台獨」國際空間必然要四處碰壁。台灣要在國際社會中腰杆更硬、底氣更足，更加安全，最務實的路徑仍是在國際社會公認的一個中框架內，與大陸展開對話與協商，以達到合情合理合法安排的雙贏目標。",
        "keywords": "兩岸,台灣,蔡英文,台獨,演說",
        "datePublished": "2020-05-21T10:41:38+08:00",
"dateModified": "2020-05-21T10:41:38+08:00",        "publisher": {
        "@type": "Organization",
        "name": "兩岸 - 中時 ",
        "logo": {
        "@type": "ImageObject",
        "url": "https://static.chinatimes.com/images/2019/category-logo/logo-ct-chinese.png",
        "width": 260,
        "height": 60
        }
        }
        }
    </script>


<link rel="stylesheet" href="https://static.chinatimes.com/css-main/2019/index-m2019.css?20200506">


<script src="https://static.chinatimes.com/libs/jquery/1.12.4/jquery.min.js"></script>
<script src="https://static.chinatimes.com/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
<script data-cfasync="false" src="https://static.chinatimes.com/scripts/identify-browser-mode.min.js?20190418"></script>
<script src="https://static.chinatimes.com/scripts/user.min.js?20190329"></script>


<script>
        var _comscore = _comscore || [];
        _comscore.push({
            c1: "2",
            c2: "9457284",
            options: {
                url_append: "comscorekw=news"
            }
        });
        (function () {
            var s = document.createElement("script"),
                el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
<noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=9457284&cv=2.0&cj=1">
    </noscript>


<script>
        var _uuid = "" + getCookie("ID");
        dataLayer = [{
            'ArticleID': '20200521002032',
            'ArticleDate': '2020-05-21',
            'Title': '蔡520演說&#x3000;陸學者批：充斥新國家想象 無法取信兩岸',
            'SrcID': '11',
            'AuthorName': '張語庭',
            'SiteID': '26',
            'ChannelID': '2604',
            'CategoryID': '260409',
            'UUID': _uuid,
            'Tag': '兩岸、台灣、蔡英文、台獨、演說',
            'utm_source': '',
            'PageType': '3',
            'GroupID': 'A',
            'adult': '0'
        }];
    </script>
<script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5SNQFFP');
    </script>


<script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-MWBSFZ');
    </script>

</head>
<body class="is-mobile content-article ">

<div id="fb-root"></div>
<script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '1379575469016080',
                xfbml: true,
                version: 'v3.2'
            });
            FB.AppEvents.logPageView();
        };
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {
                return;
            }
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/zh_TW/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>


<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SNQFFP" height="0" width="0" style="display: none; visibility: hidden"></iframe>
    </noscript>


<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MWBSFZ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>


<script async data-cfasync="false" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script data-cfasync="false">
        window.googletag = window.googletag || { cmd: [] };
    </script>


<script async="async" src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script>
            window.Criteo = window.Criteo || {};
            window.Criteo.events = window.Criteo.events || [];
            var googletag = window.googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function () {
                googletag.pubads().disableInitialLoad();
            });

            function CriteoRefreshDFP(dfpSlots) {
                googletag.cmd.push(function () {
                    Criteo.events.push(function () {
                        Criteo.RequestBidsOnGoogleTagSlots({
                            networkId: 4132,
                            placements: dfpSlots,
                            callback: function () {
                                Criteo.SetDFPKeyValueTargeting();
                                googletag.pubads().refresh(dfpSlots);
                            },
                        }, 2000)
                    });
                })
            }

            function CriteoRefreshDFPByElementId(e) {
                for (var t = googletag.pubads().getSlots(), o = t.length - 1; o >= 0; o--)
                    if (t[o].getSlotElementId() == e) {
                        CriteoRefreshDFP([t[o]]);
                        break
                    }
            }
        </script>


<div class="ad rwd">
<div class="outter-frame">
<div class="position-container">
<div class="size-container">

<div id="div-gpt-ad-1564126990380-0"></div>

</div>
</div>
</div>
</div>


<div class="ad rwd">
<div class="lightbox-auto-scale">

<div id="div-gpt-ad-1551201747632-0"></div>

</div>
</div>

<div id="page-top" class="wrapper">
<div class="container">
<div class="row d-block">

<header class="main-header"></header>


<div class="main-nav-wrapper">
<script>
                        //全域主選單高亮項目id，例：realtimenews
                        var ctMainNavId = "chinese";
                        //全域次選單高亮項目id，例：subnav01
                        var ctSubNavId = "article";
                        //捲動頁面時，手機版刊頭是否轉換為置頂固定式
                        var toFixCtMainHeaderOnScroll = true;
                    </script>
</div>
<script src="https://static.chinatimes.com/scripts/nav2019.min.js?20200429"></script>


<nav aria-label="breadcrumb" class="breadcrumb-wrapper">
<ol itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="breadcrumb-item">
<a itemtype="https://schema.org/Thing" itemprop="item" class="text-dark" href="/"><span itemprop="name">首頁</span></a><meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="breadcrumb-item">
<a itemtype="https://schema.org/Thing" itemprop="item" class="text-dark" href="/chinese"><span itemprop="name">兩岸</span></a><meta itemprop="position" content="2" />
</li>
</ol>
</nav>

</div>

<div class="row">
<div class="col">
<div class="article-wrapper">
<article class="article-box">

<header class="article-header">

<h1 class="article-title">蔡520演說&#x3000;陸學者批：充斥新國家想象 無法取信兩岸</h1>

<div class="row align-items-center">
<div class="col-md">

<div class="meta-info-wrapper">
<div class="meta-info">
<time datetime="2020-05-21 10:41"><span class="hour">10:41</span><span class="date">2020/05/21</span></time>
<div class="source">中時 </div>
<div class="author">
張語庭 </div>
</div>
</div>

</div>
<div class="col-md-auto">

<div class="social-share">
<ul>
<li class="facebook"><a href="javascript:;" class="facebook" title="分享至臉書">Facebook</a></li>
<li class="messenger"><a href="javascript:;" class="messenger" title="分享至Messenger">Messenger</a></li>
<li class="line"><a href="javascript:;" class="line" title="分享至Line">Line</a></li>
<li class="weibo"><a href="javascript:;" class="weibo" title="分享至微博">Weibo</a></li>
<li class="twitter"><a href="javascript:;" class="twitter" title="分享至Twitter">Twitter</a></li>
<li class="telegram"><a href="javascript:;" class="telegram" title="分享至Telegram">Telegram</a></li>
<li class="copy-url"><a href="javascript:;" class="copy-url" title="複製連結">複製連結</a></li>
</ul>
</div>

</div>
</div>
</header>


<div class="main-figure">


<figure data-media-type="photo">
<div class="photo-container">
<img class="photo" loading="lazy" src="https://images.chinatimes.com/newsphoto/2020-05-21/900/20200521002033.jpg" alt="總統蔡英文。（本報系資料照）">
</div>
<figcaption>總統蔡英文。（本報系資料照）</figcaption>
</figure>

</div>


<div class="ad rwd">
<div class="underlay-auto-scale" data-size="320x480" data-media-type="adsense">
<div class="clip-container">
<div class="position-container">
<div class="size-container">

<div id="div-gpt-ad-1551201747632-1"></div>

</div>
</div>
</div>
</div>
</div>

<div class="row">
<div class="d-none d-xl-block col-xl-1">

<div class="social-share-wrapper">
<div class="social-share fixed">
<ul>
<li class="facebook"><a href="javascript:;" class="facebook" title="分享至臉書">Facebook</a></li>
<li class="messenger"><a href="javascript:;" class="messenger" title="分享至Messenger">Messenger</a></li>
<li class="line"><a href="javascript:;" class="line" title="分享至Line">Line</a></li>
<li class="weibo"><a href="javascript:;" class="weibo" title="分享至微博">Weibo</a></li>
<li class="twitter"><a href="javascript:;" class="twitter" title="分享至Twitter">Twitter</a></li>
<li class="telegram"><a href="javascript:;" class="telegram" title="分享至Telegram">Telegram</a></li>
<li class="copy-url"><a href="javascript:;" class="copy-url" title="複製連結">複製連結</a></li>
</ul>
</div>
</div>

</div>
<div class="col-xl-11">

<div class="article-function">
<div class="font-size-setting">
<span class="title">字級設定：</span><a href="javascript:;" data-font-size="18px" class="active">小</a><a href="javascript:;" data-font-size="20px">中</a><a href="javascript:;" data-font-size="22px">大</a><a href="javascript:;" data-font-size="24px">特</a>
</div>
</div>


<div class="article-body">
<p>總統蔡英文昨日發表就職演說，針對兩岸關係重申八字箴言。據「中評社」報導，華中師範大學台灣與東亞研究中心學術委員會主任周志懷指出，蔡英文在兩岸政策論述未能端出任何新菜色。從勝選到「520」，在過去的四個多月時間裡，蔡英文有足夠時間對其兩岸政策做出應有調整，但她並未這樣想，也沒有這樣做。但只有承認「九二共識」，才能爭取台海和平的光明前景。</p>
<p></p>
<p></p>
<p></p>

<p>周志懷表示，蔡英文在演說中再一次表示要遵循台灣現有的規定和文件處理兩岸事務，而其過去四年「漸進式台獨」作為，一直顯示她是在打左燈向右轉。她在演說中不僅繼續夾帶「中華民國台灣」的兩岸定位，而且通篇充斥著「台灣」的「新國家」想象，根本無法取信於兩岸與國際社會。</p>

<div class="ad rwd">
<div class="banner-336x280">
<div id="div-gpt-ad-1551201747632-2"></div>
</div>
</div>

<p></p>
<p></p>
<p></p>
<p>周志懷指出，蔡英文聲稱要「維持台海和平穩定現狀」，但同時又在島內持續推進「漸進台獨」和「去中國化」，兩者完全相悖。用所謂的「不對稱戰力」和「重層嚇阻」來維護台海和平穩定是完全靠不住的。台獨是歷史逆流，是絕路，必會給台灣帶來深重禍害。只有承認體現一中原則的「九二共識」，才能爭取台海和平的光明前景，共享和平與共護和平。</p>

<div class="ad rwd">
<div class="banner-in-read">
<div id="div-gpt-ad-1551201747632-3"></div>
</div>
</div>

<p></p>
<p></p>
<p></p>
<p>周志懷表示，以「兩國論」為框架謀求擴大「台獨」國際空間必然要四處碰壁。台灣要在國際社會中腰杆更硬、底氣更足，更加安全，最務實的路徑仍是在國際社會公認的一個中框架內，與大陸展開對話與協商，以達到合情合理合法安排的雙贏目標。</p>
<p>(中時 )</p>

<div class="article-hash-tag">
<span class="hash-tag"><span class="hash-tag-label">#</span><a href="/Search/兩岸">兩岸</a></span>
<span class="hash-tag"><span class="hash-tag-label">#</span><a href="/Search/台灣">台灣</a></span>
<span class="hash-tag"><span class="hash-tag-label">#</span><a href="/Search/蔡英文">蔡英文</a></span>
<span class="hash-tag"><span class="hash-tag-label">#</span><a href="/Search/台獨">台獨</a></span>
<span class="hash-tag"><span class="hash-tag-label">#</span><a href="/Search/演說">演說</a></span>
</div>


<div class="ad rwd">
<div class="banner-336x280">
<div id="div-gpt-ad-1551201747632-4"></div>
</div>
</div>

</div>

</div>
 </div>

<div class="prev-next-content">
<div class="row no-gutters">
<div class="col-md">
</div>
<div class="col-md">
</div>
</div>
</div>


<section class="popin-recommend">
<header>
<h4 class="section-title">也許您會感興趣</h4>
</header>
<div id="_popIn_recommend"></div>
</section>


<div class="ad rwd">
<div class="banner-336x280">
<div id="div-gpt-ad-1551201747632-5"></div>
</div>
</div>


<div class="ad">
<div class="banner-garage-play clear-fix">
<div class="video-player">
<iframe src="https://ct.garageplay.tw/play_box.html" frameborder="0" scrolling="no" mozallowfullscreen="" webkitallowfullscreen="" allowfullscreen="" allow="autoplay; fullscreen" style="position: absolute; width:100%; height: 100%"></iframe>
</div>
<div class="video-list">
<iframe src="https://ct.garageplay.tw/news_box.html" scrolling="no" frameborder="0" seamless="" style="position: absolute; width: 100%; height: 100%"></iframe>
</div>
</div>
</div>


<section class="recommended-article">
<header>
<h4 class="section-title">推薦閱讀</h4>
</header>
<ul class="vertical-list list-style-none">
<li class="row">
<div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
<div class="thumb-photo">
<div class="cropper">
<a href="https://www.chinatimes.com/realtimenews/20200518002244-260407"><img src="https://images.chinatimes.com/newsphoto/2020-05-18/250/20200518002245.jpg" class="photo" loading="lazy" alt="520前夕獨派民調 蔡英文滿意度逾7成創新高"></a>
</div>
</div>
</div>
<div class="col">
<h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20200518002244-260407">520前夕獨派民調 蔡英文滿意度逾7成創新高</a></h4>
<div class="meta-info">
<time datetime="2020-05-18 11:47"><span class="hour">11:47</span><span class="date">2020/05/18</span></time>
<div class="category"><a href="/realtimenews/260407">政治</a></div>
</div>
</div>
</li>
<li class="row">
<div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
<div class="thumb-photo">
<div class="cropper">
<a href="https://www.chinatimes.com/realtimenews/20200519002662-260407"><img src="https://images.chinatimes.com/newsphoto/2020-05-19/250/20200519003097.jpg" class="photo" loading="lazy" alt="視察防疫中心 蔡英文送上「英雄麵」"></a>
</div>
</div>
</div>
<div class="col">
<h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20200519002662-260407">視察防疫中心 蔡英文送上「英雄麵」</a></h4>
<div class="meta-info">
<time datetime="2020-05-19 12:55"><span class="hour">12:55</span><span class="date">2020/05/19</span></time>
<div class="category"><a href="/realtimenews/260407">政治</a></div>
</div>
</div>
</li>
<li class="row">
<div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
<div class="thumb-photo">
<div class="cropper">
<a href="https://www.chinatimes.com/realtimenews/20200519004581-260409"><img src="https://images.chinatimes.com/newsphoto/2020-05-19/250/20200519004693.jpg" class="photo" loading="lazy" alt="蔡英文520演說 美台專家分析：強調主權 不跨紅線"></a>
</div>
</div>
</div>
<div class="col">
<h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20200519004581-260409">蔡英文520演說 美台專家分析：強調主權 不跨紅線</a></h4>
<div class="meta-info">
<time datetime="2020-05-19 17:07"><span class="hour">17:07</span><span class="date">2020/05/19</span></time>
<div class="category"><a href="/realtimenews/260409">兩岸</a></div>
</div>
</div>
</li>
<li class="row">
<div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
<div class="thumb-photo">
<div class="cropper">
<a href="https://www.chinatimes.com/realtimenews/20200520001794-260407"><img src="https://images.chinatimes.com/newsphoto/2020-05-20/250/20200520001795.jpg" class="photo" loading="lazy" alt="520就職 蔡英文呼籲北京展開對話"></a>
</div>
</div>
</div>
<div class="col">
<h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20200520001794-260407">520就職 蔡英文呼籲北京展開對話</a></h4>
<div class="meta-info">
<time datetime="2020-05-20 10:54"><span class="hour">10:54</span><span class="date">2020/05/20</span></time>
<div class="category"><a href="/realtimenews/260407">政治</a></div>
</div>
</div>
</li>
 <li class="row">
<div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
<div class="thumb-photo">
<div class="cropper">
<a href="https://www.chinatimes.com/realtimenews/20200520002837-260407"><img src="https://images.chinatimes.com/newsphoto/2020-05-20/250/20200520002838.jpg" class="photo" loading="lazy" alt="立院立修憲委員會 藍委籲蔡：抵獨派壓力維兩岸和平"></a>
</div>
</div>
</div>
<div class="col">
<h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20200520002837-260407">立院立修憲委員會 藍委籲蔡：抵獨派壓力維兩岸和平</a></h4>
<div class="meta-info">
<time datetime="2020-05-20 12:55"><span class="hour">12:55</span><span class="date">2020/05/20</span></time>
<div class="category"><a href="/realtimenews/260407">政治</a></div>
</div>
</div>
</li>
<li class="row">
<div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
<div class="thumb-photo">
<div class="cropper">
<a href="https://www.chinatimes.com/realtimenews/20200520002936-260408"><img src="https://images.chinatimes.com/newsphoto/2020-05-20/250/20200520003088.jpg" class="photo" loading="lazy" alt="防疫外交有限 蔡英文就職 BBC盤點未來6大挑戰"></a>
</div>
</div>
</div>
<div class="col">
<h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20200520002936-260408">防疫外交有限 蔡英文就職 BBC盤點未來6大挑戰</a></h4>
<div class="meta-info">
<time datetime="2020-05-20 13:07"><span class="hour">13:07</span><span class="date">2020/05/20</span></time>
<div class="category"><a href="/realtimenews/260408">國際</a></div>
</div>
</div>
</li>
<li class="row">
<div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
<div class="thumb-photo">
<div class="cropper">
<a href="https://www.chinatimes.com/realtimenews/20200520002961-260407"><img src="https://images.chinatimes.com/newsphoto/2020-05-19/250/20200519005036.jpg" class="photo" loading="lazy" alt="蔡英文總統之路 陳水扁是幕後推手之一？"></a>
</div>
</div>
</div>
<div class="col">
<h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20200520002961-260407">蔡英文總統之路 陳水扁是幕後推手之一？</a></h4>
<div class="meta-info">
<time datetime="2020-05-20 13:18"><span class="hour">13:18</span><span class="date">2020/05/20</span></time>
<div class="category"><a href="/realtimenews/260407">政治</a></div>
</div>
</div>
</li>
<li class="row">
<div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
<div class="thumb-photo">
<div class="cropper">
<a href="https://www.chinatimes.com/realtimenews/20200520003235-260407"><img src="https://images.chinatimes.com/newsphoto/2020-05-20/250/20200520003236.jpg" class="photo" loading="lazy" alt="無法改善低薪、高房價 藍委批蔡：只能給青年投票權"></a>
</div>
</div>
</div>
<div class="col">
<h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20200520003235-260407">無法改善低薪、高房價 藍委批蔡：只能給青年投票權</a></h4>
<div class="meta-info">
<time datetime="2020-05-20 14:15"><span class="hour">14:15</span><span class="date">2020/05/20</span></time>
<div class="category"><a href="/realtimenews/260407">政治</a></div>
</div>
</div>
</li>
<li class="row">
<div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
<div class="thumb-photo">
<div class="cropper">
<a href="https://www.chinatimes.com/newspapers/20200521000486-260118"><img src="https://images.chinatimes.com/newsphoto/2020-05-21/250/B03A00_P_04_02.jpg" class="photo" loading="lazy" alt="藍籲小英 要能抵擋獨派壓力"></a>
</div>
</div>
</div>
<div class="col">
<h4 class="title"><a href="https://www.chinatimes.com/newspapers/20200521000486-260118">藍籲小英 要能抵擋獨派壓力</a></h4>
<div class="meta-info">
<time datetime="2020-05-21 04:10"><span class="hour">04:10</span><span class="date">2020/05/21</span></time>
<div class="category"><a href="/newspapers/260118">政治要聞</a></div>
</div>
</div>
</li>
<li class="row">
<div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
<div class="thumb-photo">
<div class="cropper">
<a href="https://www.chinatimes.com/newspapers/20200521000702-260109"><img src="https://images.chinatimes.com/newsphoto/2020-05-21/250/B14A00_P_04_02.jpg" class="photo" loading="lazy" alt="蔡英文與誰生命共同體？"></a>
</div>
</div>
</div>
<div class="col">
<h4 class="title"><a href="https://www.chinatimes.com/newspapers/20200521000702-260109">蔡英文與誰生命共同體？</a></h4>
<div class="meta-info">
<time datetime="2020-05-21 04:10"><span class="hour">04:10</span><span class="date">2020/05/21</span></time>
<div class="category"><a href="/newspapers/260109">時論廣場</a></div>
</div>
</div>
</li>
</ul>
</section>


<section class="hot-news">
<header>
<h4 class="section-title">兩岸熱門新聞</h4>
</header>
<ol class="vertical-list">
<li class="top">
<h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20200519004018-260409">奇怪的大陸省分 古人不想去做官 日軍也不願占領 - 兩岸 - 旺報</a></h4>
</li>
<li class="top">
<h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20200520002972-260409">蔡否定和平統一可能 陸將以武促統 - 兩岸 - 旺報</a></h4>
</li>
<li class="top">
<h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20200521001392-260409">陸國關學者：炒作大陸被孤立是什麼心理？ - 兩岸</a></h4>
</li>
<li class="top">
<h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20200520002915-260409">蔡英文520就職演說 國台辦回應了！ - 兩岸 - 旺報</a></h4>
</li>
<li class="top">
<h4 class="title"><a href="https://www.chinatimes.com/newspapers/20200521000134-260301">兩岸關係難解凍 ECFA無望續談 - 焦點新聞 - 旺報</a></h4>
</li>
</ol>
</section>


<div class="ad">
<div class="banner-garage-play-300x250">
<iframe src="https://ct.garageplay.tw/news_box_300250.html" frameborder="0" scrolling="no" mozallowfullscreen webkitallowfullscreen allowfullscreen allow="autoplay; fullscreen" style="width:300px; height:250px;"></iframe>
</div>
</div>


<section id="comments" class="comments">
<header>
<h4 class="section-title">發表意見</h4>
</header>
<div class="comment-rules-wrapper">
<div class="text-right">
<a class="btn btn-outline-secondary comment-rules-button" href="javascript:;" role="button" data-toggle="collapse" data-target="#comment-rules" aria-expanded="false" aria-controls="comment-rules">留言規則</a>
</div>
<div class="collapse comment-rules" id="comment-rules">
<div class="card card-body">
<p><strong>中時電子報對留言系統使用者發布的文字、圖片或檔案保有片面修改或移除的權利。當使用者使用本網站留言服務時，表示已詳細閱讀並完全了解，且同意配合下述規定：</strong></p>
<ul>
<li>請勿重覆刊登一樣的文章，或大意內容相同、類似的文章</li>
<li>請不要刊登與主題無相關之內容</li>
<li>發言涉及攻擊、侮辱、影射或其他有違社會善良風俗、社會正義、國家安全、政府法令之內容，本網站將會直接移除</li>
<li>請勿以發文、回文等方式，進行商業廣告、騷擾網友等行為，或是為特定網站、blog宣傳，一經發現，將會限制您的發言權限或者封鎖帳號</li>
<li>為避免留言系統變成發洩區和口水版，請勿轉貼新聞性文章、報導或相關連結</li>
<li>請勿提供軟體註冊碼等違反智慧財產權之資訊</li>
<li>禁止發表涉及他人隱私、含有個人對公眾人物之私評，且未經證實、未註明消息來源的網路八卦、不實謠言等</li>
<li>請確認發表或回覆的內容（圖片）未侵害到他人的著作權、商標、專利等權利；若因發表或回覆內容而產生的版權法律責任將由使用者自行承擔，不代表中時電子報的立場，請遵守相關法律規範</li>
</ul>
<p><strong>違反上述規定者，中時電子報有權刪除留言，或者直接封鎖帳號！請使用者在發言前，務必先閱讀留言板規則，謝謝配合。</strong></p>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.chinatimes.com/realtimenews/20200521002032-260409" data-numposts="5" data-order-by="reverse_time" data-width="100%"></div>
</section>

</article>
</div>
</div>
</div>
</div>

<footer class="main-footer"></footer>

</div>

<div class="ad rwd">
<div class="banner-sticky-320x100">
<div class="size-container">
<div id="div-gpt-ad-1551201747632-6"></div>
</div>
<div class="btn-close"><a href="javascript:;">關閉</a></div>
</div>
</div>

<div class="gotop"><a href="#page-top" class="btn-gotop">回到頁首</a><a href="#comments" class="btn-goto-comments">發表意見</a></div>

<script src="https://static.chinatimes.com/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
<script src="https://static.chinatimes.com/libs/bootstrap/4.1.3/js/bootstrap.min.js"></script>
<script src="https://static.chinatimes.com/scripts/front-end-specialized.min.js"></script>
<script src="https://static.chinatimes.com/scripts/jquery.query.min.js"></script>
<script src="https://static.chinatimes.com/scripts/jquery.history.min.js"></script>
<script src="https://static.chinatimes.com/scripts/jquery.photo-align-center.min.js"></script>
<script src="https://static.chinatimes.com/scripts/vertical-marquee/scripts/jquery.vertical-marquee.min.js"></script>
<script src="https://static.chinatimes.com/scripts/adaptive-gallery/scripts/jquery.adaptive-gallery.min.js?20200422"></script>
<script src="https://static.chinatimes.com/scripts/owl-carousel-v2.34/owl.carousel.min.js"></script>
<script src="https://static.chinatimes.com/scripts/common-scriptsch.min.js"></script>
<script src="https://static.chinatimes.com/scripts/2019/tab-pane2019.min.js?20191220"></script>
<script src="https://static.chinatimes.com/scripts/2019/common-scripts2019.min.js?20200204"></script>
<script src="https://static.chinatimes.com/scripts/likr.js?20200330"></script>

<script src="https://static.chinatimes.com/scripts/footer2019.min.js?20200422"></script>

<script src="https://static.chinatimes.com/scripts/2019/ad2019.min.js?20200427"></script>


<script src="https://static.chinatimes.com/scripts/2019/r18-prompt2019.min.js"></script>
<script src="https://static.chinatimes.com/scripts/2019/social-share2019.min.js?20200302a"></script>
<script src="https://static.chinatimes.com/scripts/2019/article-function2019.min.js"></script>

<script>
        //定義DFP非同步廣告版位
            var ctFirstTimeToEnterSite = $.cookie("ctFirstTimeToEnterSite");
            if (ctFirstTimeToEnterSite === undefined) {
                $.cookie("ctFirstTimeToEnterSite", "false");
            }
            googletag.cmd.push(function () {
                if (ctFirstTimeToEnterSite === "false") {
                    googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_InCover", [
                        [300, 250],
                        [336, 280],
                        [320, 480]
                    ], "div-gpt-ad-1551201747632-0").setTargeting("cid", ["260409"]).addService(googletag.pubads());
                }
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_TopBanner", [
                [320, 480]
            ], "div-gpt-ad-1551201747632-1").setTargeting("cid", ["260409"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_MiddleBanner", [
                [336, 280],
                [1, 1],
                [300, 250],
                [320, 480]
            ], "div-gpt-ad-1551201747632-2").setTargeting("cid", ["260409"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_InRead", [1, 1], "div-gpt-ad-1551201747632-3").setTargeting("cid", ["260409"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_EndBanner_1st", [
                [1, 1],
                [300, 250]
            ], "div-gpt-ad-1551201747632-4").setTargeting("cid", ["260409"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_EndBanner_2nd", [
                [300, 250],
                [336, 280],
                [320, 100]
            ], "div-gpt-ad-1551201747632-5").setTargeting("cid", ["260409"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_StickyAd", [
                [1, 1],
                [320, 50],
                [320, 100]
            ], "div-gpt-ad-1551201747632-6").setTargeting("cid", ["260409"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_outterframe", [1, 1], "div-gpt-ad-1564126990380-0").setTargeting("cid", ["260409"]).addService(googletag.pubads());
            /* CRITEO CDB Handling */
            var dfpSlots = googletag.pubads().getSlots();
            CriteoRefreshDFP(dfpSlots);
            googletag.pubads().setTargeting("aid", "20200521002032");
            googletag.pubads().enableAsyncRendering();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.enableServices();
        });
        </script>
<script>
        //顯示DFP非同步廣告
        googletag.cmd.push(function () {
            if (ctFirstTimeToEnterSite === "false") {
                googletag.display("div-gpt-ad-1551201747632-0");
            }
            googletag.display("div-gpt-ad-1551201747632-1");
            googletag.display("div-gpt-ad-1551201747632-2");
            googletag.display("div-gpt-ad-1551201747632-3");
            googletag.display("div-gpt-ad-1551201747632-4");
            googletag.display("div-gpt-ad-1551201747632-5");
            googletag.display("div-gpt-ad-1551201747632-6");
            googletag.display("div-gpt-ad-1564126990380-0");
        });
    </script>
<script>
        //Popin推薦
        (function () {
            var pa = document.createElement('script');
            pa.type = 'text/javascript';
            pa.charset = "utf-8";
            pa.async = true;
            pa.src = window.location.protocol + "//api.popin.cc/searchbox/chinatimes_www.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(pa, s);
        })();
    </script>
<script type="text/javascript">
        //自家點閱統計
        $(function () {
            $.ajax({
                type: 'GET',
                url: 'https://click2.chinatimes.com/api/Click?MQUrl=' + 'http://www.chinatimes.com/realtimenews/20200521002032-260409',
                contentType: "application/json; charset=UTF-8",
                crossDomain: true,
                cache: false,
                dataType: "jsonp"
            });
        });
    </script>

</body>
</html>