
<!DOCTYPE html>
<html lang="zh-Hant-TW">
<head id="Head1" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<link rel="amphtml" href="https://www.chinatimes.com/amp/realtimenews/20200609002094-260402">
<title>蘆洲私人停車場遭縱火 2台車瞬間成火球 - 社會 - 中時 </title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<meta property="og:url" itemprop="url" content="https://www.chinatimes.com/realtimenews/20200609002094-260402">
<meta property="og:title" itemprop="name" content="蘆洲私人停車場遭縱火 2台車瞬間成火球 - 社會">
<meta property="og:image" itemprop="image" content="https://images.chinatimes.com/newsphoto/2020-06-09/900/20200609002095.jpg">
<meta property="og:image:width" content="656">
<meta property="og:image:height" content="492">
<meta property="og:type" content="article">
<meta property="og:description" itemprop="description" content="蘆洲區正和街停車場8日晚間9時許，被不明人士縱火，現場兩台轎車瞬間成為火球，附近居民急忙報警，過程中還聽到車子的爆炸聲響，警消獲報後，在31分鐘內將火撲滅，現場無人受傷，據查現場轎車豐田Altis、日產Livina遭燒毀；警方調閱監視器，發現一男行為可疑，目前擴大監視器追查中。據查證，蘆洲正和街上私人停車場為51歲張男所有；8日晚間有名男子行為鬼祟並且手持一包不明物品，站在41歲廖男、45歲簡男愛車中央，不到一分鐘時蘆洲區正和街停車場8日晚間9時許，被不明人士縱火，現場兩台轎車瞬間成為火球，附近居民急忙報警，過程中還聽到車子的爆炸聲響，警消獲報後，在31分鐘內將火撲滅，現場無人受傷，據查現場轎車豐田Altis、日產Livina遭燒毀；警方調閱監視器，發現一男行為可疑，目前擴大監視器追查中。據查證，蘆洲正和街上私人停車場為51歲張男所有；8日晚間有名男子行為鬼祟並且手持一包不明物品，站在41歲廖男、45歲簡男愛車中央，不到一分鐘時間，兩車瞬間燒成火球，鬼祟男子拔腿狂奔逃離現場。警方表示，經獲報後，緊急將火勢在31分鐘內撲滅，然而廖男、簡男愛車幾乎燒毀，辨別不出原先模樣，令車主十分心疼；警方製作停車場張姓負責人、廖男以及簡男筆錄，三方均表示無與人結怨，警方擴大監視器追查鬼祟男子以釐清案情。">
<meta property="fb:admins" content="100009177684541">
<meta property="fb:app_id" content="1379575469016080">
<meta property="article:author" content="https://www.facebook.com/CTfans">
<meta property="article:publisher" content="https://www.facebook.com/CTfans">
<meta property="og:locale" content="zh_TW">
<meta property="og:site_name" content="中時電子報">


<meta name="title" itemprop="headline" data-ephemeral="true" content="蘆洲私人停車場遭縱火 2台車瞬間成火球">
<meta name="description" content="蘆洲區正和街停車場8日晚間9時許，被不明人士縱火，現場兩台轎車瞬間成為火球，附近居民急忙報警，過程中還聽到車子的爆炸聲響，警消獲報後，在31分鐘內將火撲滅，現場無人受傷，據查現場轎車豐田Altis、日產Livina遭燒毀；警方調閱監視器，發現一男行為可疑，目前擴大監視器追查中。據查證，蘆洲正和街上私人停車場為51歲張男所有；8日晚間有名男子行為鬼祟並且手持一包不明物品，站在41歲廖男、45歲簡男愛車中央，不到一分鐘時蘆洲區正和街停車場8日晚間9時許，被不明人士縱火，現場兩台轎車瞬間成為火球，附近居民急忙報警，過程中還聽到車子的爆炸聲響，警消獲報後，在31分鐘內將火撲滅，現場無人受傷，據查現場轎車豐田Altis、日產Livina遭燒毀；警方調閱監視器，發現一男行為可疑，目前擴大監視器追查中。據查證，蘆洲正和街上私人停車場為51歲張男所有；8日晚間有名男子行為鬼祟並且手持一包不明物品，站在41歲廖男、45歲簡男愛車中央，不到一分鐘時間，兩車瞬間燒成火球，鬼祟男子拔腿狂奔逃離現場。警方表示，經獲報後，緊急將火勢在31分鐘內撲滅，然而廖男、簡男愛車幾乎燒毀，辨別不出原先模樣，令車主十分心疼；警方製作停車場張姓負責人、廖男以及簡男筆錄，三方均表示無與人結怨，警方擴大監視器追查鬼祟男子以釐清案情。">
<meta name="news_keywords" content="現場,停車場,警方,監視器,男子">
<meta name="keywords" itemprop="keywords" content="現場,停車場,警方,監視器,男子">
<meta name="lastmod" property="article:modified_time" itemprop="dateModified" content="2020-06-09T11:12:44+08:00">
<meta name="pubdate" property="article:published_time" itemprop="datePublished" content="2020-06-09T11:15:31+08:00">
<meta name="section" property="article:section" itemprop="articleSection" content="社會">
<meta name="section" content="社會" data-ephemeral="true">
<meta name="subsection" itemprop="articleSection" content="新聞">
<meta name="source" content="中時電子報">
<meta name="copyright" content="中時電子報">
<meta name="author" itemprop="author" content="中時電子報">
<meta name="publisher" itemprop="publisher" content="中時電子報">
<meta name="medium" content="news">
<meta name="popIn_certification" content="non_adult">
<meta name="image" content="https://images.chinatimes.com/newsphoto/2020-06-09/900/20200609002095.jpg">
<link rel="image_src" type="image/jpeg" href="https://images.chinatimes.com/newsphoto/2020-06-09/900/20200609002095.jpg">
<link rel="alternate" href="https://www.chinatimes.com/realtimenews/20200609002094-260402?chdtv">
<link rel="alternate" hreflang="zh-Hans" href="https://www.chinatimes.com/cn/realtimenews/20200609002094-260402">
<link rel="shortcut icon" href="https://www.chinatimes.com/images/2019/favicon.ico">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.chinatimes.com/images/2019/apple-touch-icon.png">
<link rel="mask-icon" href="https://www.chinatimes.com/images/2019/safari-pinned-tab.svg" color="#d8262c">
<link rel="manifest" href="https://www.chinatimes.com/site.webmanifest">
<meta name="apple-mobile-web-app-title" content="中時電子報">
<meta name="application-name" content="中時電子報">
<meta name="msapplication-TileColor" content="#dddddd">
<meta name="theme-color" content="#ffffff">
<script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "articleSection": "社會",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.chinatimes.com/realtimenews/20200609002094-260402"
        },
        "headline": "蘆洲私人停車場遭縱火 2台車瞬間成火球",
"image": {"@type": "ImageObject","url":"https://images.chinatimes.com/newsphoto/2020-06-09/900/20200609002095.jpg","height":492,"width":656},"author": {"@type": "Person","name": "戴上容" },        "url":"https://www.chinatimes.com/realtimenews/20200609002094-260402",
        "description":"蘆洲區正和街停車場8日晚間9時許，被不明人士縱火，現場兩台轎車瞬間成為火球，附近居民急忙報警，過程中還聽到車子的爆炸聲響，警消獲報後，在31分鐘內將火撲滅，現場無人受傷，據查現場轎車豐田Altis、日產Livina遭燒毀；警方調閱監視器，發現一男行為可疑，目前擴大監視器追查中。據查證，蘆洲正和街上私人停車場為51歲張男所有；8日晚間有名男子行為鬼祟並且手持一包不明物品，站在41歲廖男、45歲簡男愛車中央，不到一分鐘時蘆洲區正和街停車場8日晚間9時許，被不明人士縱火，現場兩台轎車瞬間成為火球，附近居民急忙報警，過程中還聽到車子的爆炸聲響，警消獲報後，在31分鐘內將火撲滅，現場無人受傷，據查現場轎車豐田Altis、日產Livina遭燒毀；警方調閱監視器，發現一男行為可疑，目前擴大監視器追查中。據查證，蘆洲正和街上私人停車場為51歲張男所有；8日晚間有名男子行為鬼祟並且手持一包不明物品，站在41歲廖男、45歲簡男愛車中央，不到一分鐘時間，兩車瞬間燒成火球，鬼祟男子拔腿狂奔逃離現場。警方表示，經獲報後，緊急將火勢在31分鐘內撲滅，然而廖男、簡男愛車幾乎燒毀，辨別不出原先模樣，令車主十分心疼；警方製作停車場張姓負責人、廖男以及簡男筆錄，三方均表示無與人結怨，警方擴大監視器追查鬼祟男子以釐清案情。",
        "keywords": "現場,停車場,警方,監視器,男子",
        "datePublished": "2020-06-09T11:15:31+08:00",
"dateModified": "2020-06-09T11:15:31+08:00",        "publisher": {
        "@type": "Organization",
        "name": "社會 - 中時 ",
        "logo": {
        "@type": "ImageObject",
        "url": "https://static.chinatimes.com/images/2019/category-logo/logo-ct-society.png",
        "width": 260,
        "height": 60
        }
        }
        }
    </script>


<link rel="stylesheet" href="https://static.chinatimes.com/css-main/2020/index-m2020.css">


<script src="https://static.chinatimes.com/libs/jquery/1.12.4/jquery.min.js"></script>
<script src="https://static.chinatimes.com/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
<script data-cfasync="false" src="https://static.chinatimes.com/scripts/identify-browser-mode.min.js?20190418"></script>
<script src="https://static.chinatimes.com/scripts/user.min.js?20190329"></script>


<script>
        var _comscore = _comscore || [];
        _comscore.push({
            c1: "2",
            c2: "9457284",
            options: {
                url_append: "comscorekw=news"
            }
        });
        (function () {
            var s = document.createElement("script"),
                el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
<noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=9457284&cv=2.0&cj=1">
    </noscript>


<script>
        var _uuid = "" + getCookie("ID");
        dataLayer = [{
            'ArticleID': '20200609002094',
            'ArticleDate': '2020-06-09',
            'Title': '蘆洲私人停車場遭縱火 2台車瞬間成火球',
            'SrcID': '11',
            'AuthorName': '戴上容',
            'SiteID': '26',
            'ChannelID': '2604',
            'CategoryID': '260402',
            'UUID': _uuid,
            'Tag': '現場、停車場、警方、監視器、男子',
            'utm_source': '',
            'PageType': '3',
            'GroupID': 'A',
            'adult': '0'
        }];
    </script>
<script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5SNQFFP');
    </script>


<script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-MWBSFZ');
    </script>

</head>
<body class="is-mobile content-article ">

<div id="fb-root"></div>
<script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '1379575469016080',
                xfbml: true,
                version: 'v3.2'
            });
            FB.AppEvents.logPageView();
        };
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {
                return;
            }
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/zh_TW/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>


<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SNQFFP" height="0" width="0" style="display: none; visibility: hidden"></iframe>
    </noscript>


<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MWBSFZ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>


<script async data-cfasync="false" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script data-cfasync="false">
        window.googletag = window.googletag || { cmd: [] };
    </script>


<script async="async" src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script>
            window.Criteo = window.Criteo || {};
            window.Criteo.events = window.Criteo.events || [];
            var googletag = window.googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function () {
                googletag.pubads().disableInitialLoad();
            });

            function CriteoRefreshDFP(dfpSlots) {
                googletag.cmd.push(function () {
                    Criteo.events.push(function () {
                        Criteo.RequestBidsOnGoogleTagSlots({
                            networkId: 4132,
                            placements: dfpSlots,
                            callback: function () {
                                Criteo.SetDFPKeyValueTargeting();
                                googletag.pubads().refresh(dfpSlots);
                            },
                        }, 2000)
                    });
                })
            }

            function CriteoRefreshDFPByElementId(e) {
                for (var t = googletag.pubads().getSlots(), o = t.length - 1; o >= 0; o--)
                    if (t[o].getSlotElementId() == e) {
                        CriteoRefreshDFP([t[o]]);
                        break
                    }
            }
        </script>


<div class="ad rwd">
<div class="outter-frame">
<div class="position-container">
<div class="size-container">

<div id="div-gpt-ad-1564112975879-0"></div>

</div>
</div>
</div>
</div>


<div class="ad rwd">
<div class="lightbox-auto-scale">

<div id="div-gpt-ad-1551201747632-0"></div>

</div>
</div>

<div id="page-top" class="wrapper">
<div class="container">
<div class="row d-block">

<script>
                        //全域主選單高亮項目id，例：realtimenews
                        var ctMainNavId = "society";
                        //全域次選單高亮項目id，例：subnav01
                        var ctSubNavId = "article";
                        //捲動頁面時，手機版刊頭是否轉換為置頂固定式
                        var toFixCtMainHeaderOnScroll = true;
                </script>

<header class="main-header">
<div class="main-header-container">
<div class="main-header-logo"><a href="https://www.chinatimes.com/" title="中時電子報">中時電子報</a></div>
</div>
</header>


<div class="main-nav-wrapper">
<nav class="main-nav desktop">
<div class="mobile-btn-close"><a href="javascript:;">關閉</a></div>
<ul class="main-nav-item-group">
<li data-id="covid-19" class="main-nav-item highlight"><a href="https://covid-19.chinatimes.com/%E6%96%B0%E5%86%A0%E8%82%BA%E7%82%8E,%E5%8F%B0%E7%81%A3" target="_blank">新冠肺炎</a></li>
<li data-id="realtimenews" class="main-nav-item">
<a href="//www.chinatimes.com/realtimenews/" target="">即時</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_realtimenews">
<ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="2604"><a href="//www.chinatimes.com/realtimenews/" target="_self">即時首頁</a></li>
<li class="sub-nav-item" data-id="260407"><a href="//www.chinatimes.com/realtimenews/260407/" target="_self">政治</a></li>
<li class="sub-nav-item" data-id="260405"><a href="//www.chinatimes.com/realtimenews/260405/" target="_self">生活</a></li>
<li class="sub-nav-item" data-id="260402"><a href="//www.chinatimes.com/realtimenews/260402/" target="_self">社會</a></li>
<li class="sub-nav-item" data-id="260415"><a href="//www.chinatimes.com/realtimenews/260415/" target="_self">旅遊</a></li>
<li class="sub-nav-item" data-id="260404"><a href="//www.chinatimes.com/realtimenews/260404/" target="_self">娛樂</a></li>
<li class="sub-nav-item" data-id="260403"><a href="//www.chinatimes.com/realtimenews/260403/" target="_self">體育</a></li>
<li class="sub-nav-item" data-id="260410"><a href="//www.chinatimes.com/realtimenews/260410/" target="_self">財經</a></li>
<li class="sub-nav-item" data-id="260408"><a href="//www.chinatimes.com/realtimenews/260408/" target="_self">國際</a></li>
<li class="sub-nav-item" data-id="260409"><a href="//www.chinatimes.com/realtimenews/260409/" target="_self">兩岸</a></li>
<li class="sub-nav-item" data-id="260412"><a href="//www.chinatimes.com/realtimenews/260412/" target="_self">科技</a></li>
<li class="sub-nav-item" data-id="260417"><a href="//www.chinatimes.com/realtimenews/260417/" target="_self">軍事</a></li>
<li class="sub-nav-item" data-id=""><a href="//www.chinatimes.com/album/weeklyperson/20170320002336-262202" target="_blank">人物</a></li>
</ul>
</div>
</li>
<li data-id="politic" class="main-nav-item">
<a href="//www.chinatimes.com/politic/" target="">政治</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_politic">
<ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="index"><a href="//www.chinatimes.com/politic/" target="_self">政治首頁</a></li>
<li class="sub-nav-item" data-id="total"><a href="//www.chinatimes.com/politic/total/" target="_self">總覽</a></li>
</ul>
</div>
</li>
<li data-id="opinion" class="main-nav-item">
<a href="//www.chinatimes.com/opinion/" target="">言論</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_opinion">
<ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="index"><a href="//www.chinatimes.com/opinion/" target="_self">首頁</a></li>
<li class="sub-nav-item" data-id="total"><a href="//www.chinatimes.com/opinion/total/" target="_self">總覽</a></li>
<li class="sub-nav-item" data-id="262115"><a href="//www.chinatimes.com/opinion/awakening/" target="_self">無色覺醒</a></li>
<li class="sub-nav-item" data-id="262101"><a href="//www.chinatimes.com/opinion/cteditorials/" target="_self">中時社論</a></li>
<li class="sub-nav-item" data-id="262102"><a href="//www.chinatimes.com/opinion/wanteditorials/" target="_self">旺報社評</a></li>
<li class="sub-nav-item" data-id="262113"><a href="//www.chinatimes.com/opinion/commercial/" target="_self">工商社論</a></li>
<li class="sub-nav-item" data-id="262103"><a href="//www.chinatimes.com/opinion/review/" target="_self">短評</a></li>
<li class="sub-nav-item" data-id="262104"><a href="//www.chinatimes.com/opinion/columnists/" target="_self">名家</a></li>
<li class="sub-nav-item" data-id="262114"><a href="//www.chinatimes.com/opinion/op-ed-weekly/" target="_self">星期論壇</a></li>
<li class="sub-nav-item" data-id="262105"><a href="//www.chinatimes.com/opinion/viewpoint/" target="_self">觀點</a></li>
<li class="sub-nav-item" data-id="262106"><a href="//www.chinatimes.com/opinion/letters/" target="_self">徵文</a></li>
<li class="sub-nav-item" data-id="262107"><a href="//www.chinatimes.com/opinion/record/" target="_self">史話</a></li>
<li class="sub-nav-item" data-id="262110"><a href="//www.chinatimes.com/opinion/partner/" target="_self">百川</a></li>
</ul>
</div>
</li>
<li data-id="life" class="main-nav-item">
<a href="//www.chinatimes.com/life/" target="">生活</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_life">
<ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="index"><a href="//www.chinatimes.com/life/" target="_self">生活首頁</a></li>
<li class="sub-nav-item" data-id="total"><a href="//www.chinatimes.com/life/total/" target="_self">總覽</a></li>
<li class="sub-nav-item" data-id="campus"><a href="//campus.chinatimes.com/" target="_blank">Campus</a></li>
</ul>
</div>
</li>
<li data-id="star" class="main-nav-item">
<a href="//www.chinatimes.com/star/" target="">娛樂</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_star">
<ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="index"><a href="//www.chinatimes.com/star/" target="_self">娛樂首頁</a></li>
<li class="sub-nav-item" data-id="total"><a href="//www.chinatimes.com/star/total/" target="_self">總覽</a></li>
<li class="sub-nav-item" data-id="261101"><a href="//www.chinatimes.com/star/news/" target="_self">新聞</a></li>
<li class="sub-nav-item" data-id="261105"><a href="//www.chinatimes.com/star/jkstars/" target="_self">日韓</a></li>
<li class="sub-nav-item" data-id="261107"><a href="//www.chinatimes.com/star/loveparents/" target="_self">孝親報報</a></li>
</ul>
</div>
</li>
<li data-id="money" class="main-nav-item">
<a href="//www.chinatimes.com/money/" target="">財經</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_money">
<ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="index"><a href="//www.chinatimes.com/money/" target="_self">財經首頁</a></li>
<li class="sub-nav-item" data-id="261501"><a href="//www.chinatimes.com/money/realtimenews/" target="_self">即時</a></li>
<li class="sub-nav-item" data-id="261502"><a href="//www.chinatimes.com/money/focus/" target="_self">要聞</a></li>
<li class="sub-nav-item" data-id="261507"><a href="//www.chinatimes.com/money/securities/" target="_self">證券</a></li>
<li class="sub-nav-item" data-id="261514"><a href="//www.chinatimes.com/money/tpex/" target="_self">櫃買</a></li>
<li class="sub-nav-item" data-id="261503"><a href="//www.chinatimes.com/money/comment/" target="_self">觀點</a></li>
<li class="sub-nav-item" data-id="261504"><a href="//www.chinatimes.com/money/international/" target="_self">全球</a></li>
<li class="sub-nav-item" data-id="261505"><a href="//www.chinatimes.com/money/banking/" target="_self">金融</a></li>
<li class="sub-nav-item" data-id="261506"><a href="//www.chinatimes.com/money/technology/" target="_self">科技</a></li>
<li class="sub-nav-item" data-id="261511"><a href="//www.chinatimes.com/money/industry/" target="_self">產業</a></li>
<li class="sub-nav-item" data-id="261509"><a href="//www.chinatimes.com/money/special/" target="_self">特刊</a></li>
<li class="sub-nav-item" data-id="261510"><a href="//www.chinatimes.com/money/stock/" target="_self">解盤</a></li>
<li class="sub-nav-item" data-id="261508"><a href="//www.chinatimes.com/money/investment/" target="_self">理財</a></li>
<li class="sub-nav-item" data-id="261512"><a href="//www.chinatimes.com/money/ftanews/" target="_self">自貿區</a></li>
<li class="sub-nav-item" data-id=""><a href="//www.chinatimes.com/album/money-tax/20200407003060-262211" target="_self">報稅</a></li>
</ul>
</div>
</li>
<li data-id="society" class="main-nav-item">
<a href="//www.chinatimes.com/society/" target="">社會</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_society">
<ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="index"><a href="//www.chinatimes.com/society/" target="_self">社會首頁</a></li>
<li class="sub-nav-item" data-id="total"><a href="//www.chinatimes.com/society/total/" target="_self">總覽</a></li>
<li class="sub-nav-item" data-id="263202"><a href="//www.chinatimes.com/society/criminal/" target="_self">刑案</a></li>
<li class="sub-nav-item" data-id="263203"><a href="//www.chinatimes.com/society/accident/" target="_self">意外</a></li>
<li class="sub-nav-item" data-id="263204"><a href="//www.chinatimes.com/society/malefmale/" target="_self">男女</a></li>
<li class="sub-nav-item" data-id="263205"><a href="//www.chinatimes.com/society/goodwill/" target="_self">暖聞</a></li>
<li class="sub-nav-item" data-id="263206"><a href="//www.chinatimes.com/society/all/" target="_self">萬象</a></li>
<li class="sub-nav-item" data-id="263207"><a href="//www.chinatimes.com/society/monent/" target="_self">一瞬間</a></li>
<li class="sub-nav-item" data-id="263208"><a href="//www.chinatimes.com/society/law/" target="_self">法律</a></li>
<li class="sub-nav-item" data-id="263209"><a href="//www.chinatimes.com/society/local/" target="_self">地方</a></li>
</ul>
</div>
</li>
<li data-id="taiwan" class="main-nav-item">
<a href="//www.chinatimes.com/taiwan/" target="">寶島</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_taiwan">
<ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="index"><a href="//www.chinatimes.com/taiwan/" target="_self">寶島首頁</a></li>
<li class="sub-nav-item" data-id="total"><a href="//www.chinatimes.com/taiwan/total/" target="_self">總覽</a></li>
<li class="sub-nav-item" data-id="264201"><a href="//www.chinatimes.com/taiwan/taipei/" target="_self">台北基宜花</a></li>
<li class="sub-nav-item" data-id="264202"><a href="//www.chinatimes.com/taiwan/newtaipei/" target="_self">新北金馬</a></li>
<li class="sub-nav-item" data-id="264203"><a href="//www.chinatimes.com/taiwan/taoyuan/" target="_self">桃園竹苗</a></li>
<li class="sub-nav-item" data-id="264204"><a href="//www.chinatimes.com/taiwan/taichung/" target="_self">台中彰投</a></li>
<li class="sub-nav-item" data-id="264205"><a href="//www.chinatimes.com/taiwan/tainan/" target="_self">台南雲嘉</a></li>
<li class="sub-nav-item" data-id="264206"><a href="//www.chinatimes.com/taiwan/kaohsiung/" target="_self">高雄屏東澎</a></li>
</ul>
</div>
</li>
<li data-id="hottopic" class="main-nav-item">
<a href="//www.chinatimes.com/hottopic/" target="">話題</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_hottopic">
<ul class="sub-nav-item-group">
 <li class="sub-nav-item" data-id="index"><a href="//www.chinatimes.com/hottopic/" target="_self">話題首頁</a></li>
<li class="sub-nav-item" data-id="total"><a href="//www.chinatimes.com/hottopic/total/" target="_self">總覽</a></li>
<li class="sub-nav-item" data-id="260804"><a href="//www.chinatimes.com/hottopic/life-photo/" target="_self">日常</a></li>
<li class="sub-nav-item" data-id="260803"><a href="//www.chinatimes.com/hottopic/topic-photo/" target="_self">時事</a></li>
<li class="sub-nav-item" data-id="260808"><a href="//www.chinatimes.com/hottopic/beauty-photo/" target="_self">正妹</a></li>
<li class="sub-nav-item" data-id="260806"><a href="//www.chinatimes.com/hottopic/ent-photo/" target="_self">星奇</a></li>
<li class="sub-nav-item" data-id="260809"><a href="//www.chinatimes.com/hottopic/funny-photo/" target="_self">搜奇</a></li>
<li class="sub-nav-item" data-id="260812"><a href="//www.chinatimes.com/hottopic/history-photo/" target="_self">歷史</a></li>
<li class="sub-nav-item" data-id="260817"><a href="//www.chinatimes.com/hottopic/newbook/" target="_self">好書</a></li>
<li class="sub-nav-item" data-id="260818"><a href="//www.chinatimes.com/hottopic/mag/" target="_self">雜誌</a></li>
<li class="sub-nav-item" data-id=""><a href="//www.facebook.com/wownewnews/" target="_blank">FB 挖新鮮</a></li>
</ul>
</div>
</li>
<li data-id="tube" class="main-nav-item">
<a href="//www.chinatimes.com/tube/" target="">有影</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_tube">
<ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="index"><a href="//www.chinatimes.com/tube/" target="_self">有影首頁</a></li>
<li class="sub-nav-item" data-id="total"><a href="//www.chinatimes.com/tube/total/" target="_self">總覽</a></li>
<li class="sub-nav-item" data-id="261407"><a href="//www.chinatimes.com/tube/fun/" target="_self">搜奇</a></li>
<li class="sub-nav-item" data-id="261410"><a href="//www.chinatimes.com/tube/tube-life/" target="_self">生活</a></li>
<li class="sub-nav-item" data-id="261413"><a href="//www.chinatimes.com/tube/showbiz/" target="_self">娛樂</a></li>
<li class="sub-nav-item" data-id="261416"><a href="//www.chinatimes.com/tube/hotnews/" target="_self">時事</a></li>
<li class="sub-nav-item" data-id="261417"><a href="//www.chinatimes.com/tube/society/" target="_self">社會</a></li>
<li class="sub-nav-item" data-id=""><a href="https://ctiasia.chinatimes.com/" target="_blank">中天亞洲台</a></li>
<li class="sub-nav-item" data-id=""><a href="http://hyperurl.co/cttube" target="_blank">追劇</a></li>
</ul>
</div>
</li>
<li data-id="world" class="main-nav-item">
<a href="//www.chinatimes.com/world/" target="">國際</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_world">
<ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="index"><a href="//www.chinatimes.com/world/" target="_self">國際首頁</a></li>
<li class="sub-nav-item" data-id="total"><a href="//www.chinatimes.com/world/total/" target="_self">總覽</a></li>
<li class="sub-nav-item" data-id="261601"><a href="//www.chinatimes.com/world/report/" target="_self">時事</a></li>
<li class="sub-nav-item" data-id="261602"><a href="//www.chinatimes.com/world/trend/" target="_self">趨勢</a></li>
<li class="sub-nav-item" data-id="261603"><a href="//www.chinatimes.com/world/tech/" target="_self">科技</a></li>
<li class="sub-nav-item" data-id="261604"><a href="//www.chinatimes.com/world/knowledge/" target="_self">新知</a></li>
<li class="sub-nav-item" data-id="261605"><a href="//www.chinatimes.com/world/health/" target="_self">健康</a></li>
<li class="sub-nav-item" data-id="261606"><a href="//www.chinatimes.com/world/celeb/" target="_self">名流</a></li>
<li class="sub-nav-item" data-id="261607"><a href="//www.chinatimes.com/world/odds/" target="_self">奇聞</a></li>
</ul>
</div>
</li>
<li data-id="armament" class="main-nav-item">
<a href="//www.chinatimes.com/armament/" target="">軍事</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_armament">
<ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="index"><a href="//www.chinatimes.com/armament/" target="_self">軍事首頁</a></li>
<li class="sub-nav-item" data-id="total"><a href="//www.chinatimes.com/armament/total/" target="_self">總覽</a></li>
<li class="sub-nav-item" data-id="261801"><a href="//www.chinatimes.com/armament/airforce/" target="_self">空軍</a></li>
<li class="sub-nav-item" data-id="261802"><a href="//www.chinatimes.com/armament/navy/" target="_self">海軍</a></li>
<li class="sub-nav-item" data-id="261803"><a href="//www.chinatimes.com/armament/army/" target="_self">陸軍</a></li>
<li class="sub-nav-item" data-id="261804"><a href="//www.chinatimes.com/armament/space/" target="_self">太空</a></li>
<li class="sub-nav-item" data-id="261805"><a href="//www.chinatimes.com/armament/internet/" target="_self">網路</a></li>
<li class="sub-nav-item" data-id="261806"><a href="//www.chinatimes.com/armament/history/" target="_self">戰史</a></li>
<li class="sub-nav-item" data-id="261809"><a href="//www.chinatimes.com/armament/strategy/" target="_self">戰略</a></li>
</ul>
</div>
</li>
<li data-id="chinese" class="main-nav-item">
<a href="//www.chinatimes.com/chinese/" target="">兩岸</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_chinese">
<ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="index"><a href="//www.chinatimes.com/chinese/" target="_self">兩岸首頁</a></li>
<li class="sub-nav-item" data-id="total"><a href="//www.chinatimes.com/chinese/total/" target="_self">總覽</a></li>
<li class="sub-nav-item" data-id="261701"><a href="//www.chinatimes.com/chinese/tidings/" target="_self">時政</a></li>
<li class="sub-nav-item" data-id="261705"><a href="//www.chinatimes.com/chinese/xstrait/" target="_self">台海</a></li>
<li class="sub-nav-item" data-id="261709"><a href="//www.chinatimes.com/chinese/guangzhou/" target="_self">廣州</a></li>
<li class="sub-nav-item" data-id="261702"><a href="//www.chinatimes.com/chinese/business/" target="_self">錢潮</a></li>
<li class="sub-nav-item" data-id="261707"><a href="//www.chinatimes.com/chinese/ecology/" target="_self">環保</a></li>
<li class="sub-nav-item" data-id="261703"><a href="//www.chinatimes.com/chinese/topic/" target="_self">話題</a></li>
<li class="sub-nav-item" data-id="261704"><a href="//www.chinatimes.com/chinese/insider/" target="_self">深度</a></li>
<li class="sub-nav-item" data-id="261706"><a href="//www.chinatimes.com/chinese/people/" target="_self">名人</a></li>
</ul>
</div>
</li>
<li data-id="fashion" class="main-nav-item">
<a href="//www.chinatimes.com/fashion/" target="">時尚</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_fashion">
<ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="index"><a href="//www.chinatimes.com/fashion/" target="_self">時尚首頁</a></li>
<li class="sub-nav-item" data-id="total"><a href="//www.chinatimes.com/fashion/total/" target="_self">總覽</a></li>
<li class="sub-nav-item" data-id="263901"><a href="//www.chinatimes.com/fashion/trends/" target="_self">時尚</a></li>
<li class="sub-nav-item" data-id="263902"><a href="//www.chinatimes.com/fashion/beauty/" target="_self">美妝</a></li>
<li class="sub-nav-item" data-id="263903"><a href="//www.chinatimes.com/fashion/star/" target="_self">星光</a></li>
<li class="sub-nav-item" data-id="263904"><a href="//www.chinatimes.com/fashion/stylish/" target="_self">風格</a></li>
<li class="sub-nav-item" data-id="263905"><a href="//www.chinatimes.com/fashion/astrology/" target="_self">運勢</a></li>
<li class="sub-nav-item" data-id="263907"><a href="//www.chinatimes.com/fashion/rtonline/" target="_self">消費</a></li>
<li class="sub-nav-item" data-id="263906"><a href="//www.chinatimes.com/fashion/skincare-ELIXIR/" target="_self">啵滋真心話</a></li>
</ul>
</div>
</li>
<li data-id="sports" class="main-nav-item">
<a href="//www.chinatimes.com/sports/" target="">體育</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_sports">
<ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="index"><a href="//www.chinatimes.com/sports/" target="_self">體育首頁</a></li>
<li class="sub-nav-item" data-id="total"><a href="//www.chinatimes.com/sports/total/" target="_self">總覽</a></li>
<li class="sub-nav-item" data-id="261314"><a href="//www.chinatimes.com/sports/sporky" target="_self">時來運轉</a></li>
<li class="sub-nav-item" data-id=""><a href="//www.chinatimes.com/album/Jakarta2018/20180806001816-262204" target="_self">亞運</a></li>
<li class="sub-nav-item" data-id="261311"><a href="//www.chinatimes.com/sports/volleyball/" target="_self">排球</a></li>
<li class="sub-nav-item" data-id="261310"><a href="//www.chinatimes.com/sports/golf/" target="_self">高爾夫</a></li>
<li class="sub-nav-item" data-id="261304"><a href="//www.chinatimes.com/sports/mlb/" target="_self">MLB</a></li>
<li class="sub-nav-item" data-id="261306"><a href="//www.chinatimes.com/sports/baseball/" target="_self">棒球</a></li>
 <li class="sub-nav-item" data-id="261305"><a href="//www.chinatimes.com/sports/nba/" target="_self">NBA</a></li>
<li class="sub-nav-item" data-id="261307"><a href="//www.chinatimes.com/sports/basketball/" target="_self">籃球</a></li>
<li class="sub-nav-item" data-id="261308"><a href="//www.chinatimes.com/sports/soccer/" target="_self">足球</a></li>
<li class="sub-nav-item" data-id="261309"><a href="//www.chinatimes.com/sports/tennis/" target="_self">網球</a></li>
<li class="sub-nav-item" data-id="261312"><a href="//www.chinatimes.com/sports/others/" target="_self">其他</a></li>
</ul>
</div>
</li>
<li data-id="technologynews" class="main-nav-item">
<a href="//www.chinatimes.com/technologynews/" target="">科技</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_technologynews">
<ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="index"><a href="//www.chinatimes.com/technologynews/" target="_self">科技首頁</a></li>
<li class="sub-nav-item" data-id="total"><a href="//www.chinatimes.com/technologynews/total/" target="_self">總覽</a></li>
<li class="sub-nav-item" data-id="263402"><a href="//www.chinatimes.com/technologynews/tech-mobile/" target="_self">智慧手機</a></li>
<li class="sub-nav-item" data-id="263403"><a href="//www.chinatimes.com/technologynews/tech-howto/" target="_self">私藏密技</a></li>
<li class="sub-nav-item" data-id="263404"><a href="//www.chinatimes.com/technologynews/tech-computer/" target="_self">電腦應用</a></li>
<li class="sub-nav-item" data-id="263405"><a href="//www.chinatimes.com/technologynews/tech-internet/" target="_self">網路社群</a></li>
<li class="sub-nav-item" data-id="263406"><a href="//www.chinatimes.com/technologynews/tech-fun/" target="_self">新知趣聞</a></li>
<li class="sub-nav-item" data-id="263407"><a href="//www.chinatimes.com/technologynews/tech-gooddeal/" target="_self">消費情報</a></li>
<li class="sub-nav-item" data-id="263408"><a href="//www.chinatimes.com/technologynews/tech-games/" target="_self">娛樂遊戲</a></li>
<li class="sub-nav-item" data-id="263409"><a href="//www.chinatimes.com/technologynews/tech-industrynews/" target="_self">產業新聞</a></li>
<li class="sub-nav-item" data-id="263410"><a href="//www.chinatimes.com/technologynews/tech-digital/" target="_self">數位服務</a></li>
<li class="sub-nav-item" data-id="263411"><a href="//www.chinatimes.com/technologynews/tech-science/" target="_self">科學前沿</a></li>
</ul>
</div>
</li>
<li data-id="travel" class="main-nav-item">
<a href="//www.chinatimes.com/travel/" target="">玩食</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_travel">
<ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="index"><a href="//www.chinatimes.com/travel/" target="_self">玩食首頁</a></li>
<li class="sub-nav-item" data-id="total"><a href="//www.chinatimes.com/travel/total/" target="_self">總覽</a></li>
</ul>
</div>
</li>
<li data-id="album" class="main-nav-item">
<a href="//www.chinatimes.com/album/" target="">專輯</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_album">
<ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="index"><a href="//www.chinatimes.com/album/" target="_self">首頁</a></li>
<li class="sub-nav-item" data-id="total"><a href="//www.chinatimes.com/album/total/" target="_self">總覽</a></li>
<li class="sub-nav-item" data-id="262201"><a href="//www.chinatimes.com/album/album-focus/" target="_self">時事</a></li>
<li class="sub-nav-item" data-id="262202"><a href="//www.chinatimes.com/album/album-celebrity/" target="_self">名人</a></li>
<li class="sub-nav-item" data-id="262203"><a href="//www.chinatimes.com/album/global/" target="_self">全球</a></li>
<li class="sub-nav-item" data-id="262204"><a href="//www.chinatimes.com/album/album-sports/" target="_self">運動</a></li>
<li class="sub-nav-item" data-id="262205"><a href="//www.chinatimes.com/album/disaster/" target="_self">災難</a></li>
<li class="sub-nav-item" data-id="262206"><a href="//www.chinatimes.com/album/gossip/" target="_self">八卦</a></li>
<li class="sub-nav-item" data-id="262207"><a href="//www.chinatimes.com/album/album-star/" target="_self">星聞</a></li>
<li class="sub-nav-item" data-id="262208"><a href="//www.chinatimes.com/album/album-politic/" target="_self">局勢</a></li>
<li class="sub-nav-item" data-id="262209"><a href="//www.chinatimes.com/album/holiday/" target="_self">節日</a></li>
<li class="sub-nav-item" data-id="262210"><a href="//www.chinatimes.com/album/album-technology/" target="_self">新知</a></li>
<li class="sub-nav-item" data-id="262211"><a href="//www.chinatimes.com/album/album-life/" target="_self">生活</a></li>
<li class="sub-nav-item" data-id="262212"><a href="//www.chinatimes.com/album/album-military/" target="_self">軍事</a></li>
</ul>
</div>
</li>
</ul>
</nav>
<div class="gradient-mask"></div>
</div>

<script src="https://static.chinatimes.com/scripts/nav2019.min.js?20200429"></script>


<nav aria-label="breadcrumb" class="breadcrumb-wrapper">
<ol itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="breadcrumb-item">
<a itemtype="https://schema.org/Thing" itemprop="item" class="text-dark" href="/"><span itemprop="name">首頁</span></a><meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="breadcrumb-item">
<a itemtype="https://schema.org/Thing" itemprop="item" class="text-dark" href="/society"><span itemprop="name">社會</span></a><meta itemprop="position" content="2" />
</li>
</ol>
</nav>

</div>

<div class="row">
<div class="col">
<div class="article-wrapper">
<article class="article-box">

<header class="article-header">

<h1 class="article-title">蘆洲私人停車場遭縱火 2台車瞬間成火球</h1>

<div class="row align-items-center">
<div class="col-md">

<div class="meta-info-wrapper">
<div class="meta-info">
<time datetime="2020-06-09 11:15"><span class="hour">11:15</span><span class="date">2020/06/09</span></time>
<div class="source">中時 </div>
<div class="author">
戴上容 </div>
</div>
</div>

</div>
<div class="col-md-auto">

<div class="social-share">
<ul>
<li class="facebook"><a href="javascript:;" class="facebook" title="分享至臉書">Facebook</a></li>
<li class="messenger"><a href="javascript:;" class="messenger" title="分享至Messenger">Messenger</a></li>
<li class="line"><a href="javascript:;" class="line" title="分享至Line">Line</a></li>
<li class="weibo"><a href="javascript:;" class="weibo" title="分享至微博">Weibo</a></li>
<li class="twitter"><a href="javascript:;" class="twitter" title="分享至Twitter">Twitter</a></li>
<li class="telegram"><a href="javascript:;" class="telegram" title="分享至Telegram">Telegram</a></li>
<li class="copy-url"><a href="javascript:;" class="copy-url" title="複製連結">複製連結</a></li>
</ul>
</div>

</div>
</div>
</header>


<div class="main-figure">


<figure data-media-type="photo">
<div class="photo-container">
<img class="photo" loading="lazy" src="https://images.chinatimes.com/newsphoto/2020-06-09/900/20200609002095.jpg" alt="2台車遭燒毀。（翻攝照片／戴上容新北傳真）">
</div>
<figcaption>2台車遭燒毀。（翻攝照片／戴上容新北傳真）</figcaption>
</figure>

</div>

<div class="row">
<div class="d-none d-xl-block col-xl-1">

<div class="social-share-wrapper">
<div class="social-share fixed">
<ul>
<li class="facebook"><a href="javascript:;" class="facebook" title="分享至臉書">Facebook</a></li>
<li class="messenger"><a href="javascript:;" class="messenger" title="分享至Messenger">Messenger</a></li>
<li class="line"><a href="javascript:;" class="line" title="分享至Line">Line</a></li>
<li class="weibo"><a href="javascript:;" class="weibo" title="分享至微博">Weibo</a></li>
<li class="twitter"><a href="javascript:;" class="twitter" title="分享至Twitter">Twitter</a></li>
 <li class="telegram"><a href="javascript:;" class="telegram" title="分享至Telegram">Telegram</a></li>
<li class="copy-url"><a href="javascript:;" class="copy-url" title="複製連結">複製連結</a></li>
</ul>
</div>
</div>

</div>
<div class="col-xl-11">

<div class="article-function">
<div class="font-size-setting">
<span class="title">字級設定：</span><a href="javascript:;" data-font-size="18px" class="active">小</a><a href="javascript:;" data-font-size="20px">中</a><a href="javascript:;" data-font-size="22px">大</a><a href="javascript:;" data-font-size="24px">特</a>
</div>
</div>


<div class="article-body">
<p>蘆洲區正和街停車場8日晚間9時許，被不明人士縱火，現場兩台轎車瞬間成為火球，附近居民急忙報警，過程中還聽到車子的爆炸聲響，警消獲報後，在31分鐘內將火撲滅，現場無人受傷，據查現場轎車豐田Altis、日產Livina遭燒毀；警方調閱監視器，發現一男行為可疑，目前擴大監視器追查中。</p>
<p></p>
<p></p>
<p></p>
<p>據查證，蘆洲正和街上私人停車場為51歲張男所有；8日晚間有名男子行為鬼祟並且手持一包不明物品，站在41歲廖男、45歲簡男愛車中央，不到一分鐘時間，兩車瞬間燒成火球，鬼祟男子拔腿狂奔逃離現場。</p>

<div class="ad rwd">
<div class="banner-300x250 top-banner">
<div id="div-gpt-ad-1590732299155-0"></div>
</div>
</div>

<p></p>
<p></p>
<p></p>
<p>警方表示，經獲報後，緊急將火勢在31分鐘內撲滅，然而廖男、簡男愛車幾乎燒毀，辨別不出原先模樣，令車主十分心疼；警方製作停車場張姓負責人、廖男以及簡男筆錄，三方均表示無與人結怨，警方擴大監視器追查鬼祟男子以釐清案情。</p>
<p>(中時 )</p>

<div class="ad rwd">
<div class="underlay-auto-scale" data-size="320x480" data-media-type="adsense">
<div class="clip-container">
<div class="position-container">
<div class="size-container">

<div id="div-gpt-ad-1590732428465-0"></div>

</div>
 </div>
</div>
</div>
</div>


<div class="article-hash-tag">
<span class="hash-tag"><span class="hash-tag-label">#</span><a href="/Search/現場">現場</a></span>
<span class="hash-tag"><span class="hash-tag-label">#</span><a href="/Search/停車場">停車場</a></span>
<span class="hash-tag"><span class="hash-tag-label">#</span><a href="/Search/警方">警方</a></span>
<span class="hash-tag"><span class="hash-tag-label">#</span><a href="/Search/監視器">監視器</a></span>
<span class="hash-tag"><span class="hash-tag-label">#</span><a href="/Search/男子">男子</a></span>
</div>


<div class="ad rwd">
<div class="banner-300x250">
<div id="div-gpt-ad-1551201747632-4"></div>
</div>
</div>

</div>

</div>
</div>

<div class="prev-next-content">
<div class="row no-gutters">
<div class="col-md">
</div>
<div class="col-md">
</div>
</div>
</div>


<section class="popin-recommend">
<header>
<h4 class="section-title">也許您會感興趣</h4>
</header>
<div id="_popIn_recommend"></div>
</section>


<div class="ad rwd">
<div class="banner-300x250">
<div id="div-gpt-ad-1551201747632-5"></div>
</div>
</div>


<div class="ad">
<div class="banner-garage-play clear-fix">
<div class="video-player">
<iframe src="https://ct.garageplay.tw/play_box.html" frameborder="0" scrolling="no" mozallowfullscreen="" webkitallowfullscreen="" allowfullscreen="" allow="autoplay; fullscreen" style="position: absolute; width:100%; height: 100%"></iframe>
</div>
<div class="video-list">
<iframe src="https://ct.garageplay.tw/news_box.html" scrolling="no" frameborder="0" seamless="" style="position: absolute; width: 100%; height: 100%"></iframe>
</div>
</div>
</div>




<section class="hot-news">
<header>
<h4 class="section-title">社會熱門新聞</h4>
</header>
<ol class="vertical-list">
 <li class="top">
<h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20200608001357-260402">年輕人全罷韓？女大生「逆風」說實話：媒體超綠！ - 社會</a></h4>
</li>
<li class="top">
<h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20200608002379-260402">2童沙灘玩1顆「奇怪大洋蔥」 網見照驚喊：你們差點死了！ - 社會</a></h4>
</li>
<li class="top">
<h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20200608002612-260402">輕熟女逛水族館 「巨大陽具」越靠越近差點嚇暈 - 社會</a></h4>
</li>
<li class="top">
<h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20200609001579-260402">60坪別墅沒人住！「急尋屋主」結局藏洋蔥 - 社會</a></h4>
</li>
<li class="top">
<h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20200609001321-260402">約女網友開房間求「脫褲襪＋剃毛」挨告性侵 男師提1理由…救了自己 - 社會</a></h4>
</li>
</ol>
</section>


<div class="ad">
<div class="banner-garage-play-300x250">
<iframe src="https://ct.garageplay.tw/news_box_300250.html" frameborder="0" scrolling="no" mozallowfullscreen webkitallowfullscreen allowfullscreen allow="autoplay; fullscreen" style="width:300px; height:250px;"></iframe>
</div>
</div>


<section id="comments" class="comments">
<header>
<h4 class="section-title">發表意見</h4>
</header>
<div class="comment-rules-wrapper">
<div class="text-right">
<a class="btn btn-outline-secondary comment-rules-button" href="javascript:;" role="button" data-toggle="collapse" data-target="#comment-rules" aria-expanded="false" aria-controls="comment-rules">留言規則</a>
</div>
<div class="collapse comment-rules" id="comment-rules">
<div class="card card-body">
<p><strong>中時電子報對留言系統使用者發布的文字、圖片或檔案保有片面修改或移除的權利。當使用者使用本網站留言服務時，表示已詳細閱讀並完全了解，且同意配合下述規定：</strong></p>
<ul>
<li>請勿重覆刊登一樣的文章，或大意內容相同、類似的文章</li>
<li>請不要刊登與主題無相關之內容</li>
<li>發言涉及攻擊、侮辱、影射或其他有違社會善良風俗、社會正義、國家安全、政府法令之內容，本網站將會直接移除</li>
<li>請勿以發文、回文等方式，進行商業廣告、騷擾網友等行為，或是為特定網站、blog宣傳，一經發現，將會限制您的發言權限或者封鎖帳號</li>
<li>為避免留言系統變成發洩區和口水版，請勿轉貼新聞性文章、報導或相關連結</li>
<li>請勿提供軟體註冊碼等違反智慧財產權之資訊</li>
<li>禁止發表涉及他人隱私、含有個人對公眾人物之私評，且未經證實、未註明消息來源的網路八卦、不實謠言等</li>
<li>請確認發表或回覆的內容（圖片）未侵害到他人的著作權、商標、專利等權利；若因發表或回覆內容而產生的版權法律責任將由使用者自行承擔，不代表中時電子報的立場，請遵守相關法律規範</li>
</ul>
<p><strong>違反上述規定者，中時電子報有權刪除留言，或者直接封鎖帳號！請使用者在發言前，務必先閱讀留言板規則，謝謝配合。</strong></p>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.chinatimes.com/realtimenews/20200609002094-260402" data-numposts="5" data-order-by="reverse_time" data-width="100%"></div>
</section>

</article>
</div>
</div>
</div>
</div>

<footer class="main-footer"></footer>

</div>

<div class="ad rwd">
<div class="banner-sticky-320x100">
<div class="size-container">
<div id="div-gpt-ad-1551201747632-6"></div>
</div>
<div class="btn-close"><a href="javascript:;">關閉</a></div>
</div>
</div>

<div class="gotop"><a href="#page-top" class="btn-gotop">回到頁首</a><a href="#comments" class="btn-goto-comments">發表意見</a></div>

<script src="https://static.chinatimes.com/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
<script src="https://static.chinatimes.com/libs/bootstrap/4.1.3/js/bootstrap.min.js"></script>
<script src="https://static.chinatimes.com/scripts/front-end-specialized.min.js"></script>
<script src="https://static.chinatimes.com/scripts/jquery.query.min.js"></script>
<script src="https://static.chinatimes.com/scripts/jquery.history.min.js"></script>
<script src="https://static.chinatimes.com/scripts/jquery.photo-align-center.min.js"></script>
<script src="https://static.chinatimes.com/scripts/vertical-marquee/scripts/jquery.vertical-marquee.min.js"></script>
<script src="https://static.chinatimes.com/scripts/adaptive-gallery/scripts/jquery.adaptive-gallery.min.js?20200422"></script>
<script src="https://static.chinatimes.com/scripts/owl-carousel-v2.34/owl.carousel.min.js"></script>
<script src="https://static.chinatimes.com/scripts/common-scriptsch.min.js"></script>
<script src="https://static.chinatimes.com/scripts/2019/tab-pane2019.min.js?20191220"></script>
<script src="https://static.chinatimes.com/scripts/2019/common-scripts2019.min.js?20200204"></script>
<script src="https://static.chinatimes.com/scripts/likr.js?20200330"></script>

<script src="https://static.chinatimes.com/scripts/footer2019.min.js?20200422"></script>

<script src="https://static.chinatimes.com/scripts/2019/ad2019.min.js?20200602"></script>


<script src="https://static.chinatimes.com/scripts/2019/r18-prompt2019.min.js"></script>
<script src="https://static.chinatimes.com/scripts/2019/social-share2019.min.js?20200302a"></script>
<script src="https://static.chinatimes.com/scripts/2019/article-function2019.min.js"></script>

<script>
        //定義DFP非同步廣告版位
        var ctFirstTimeToEnterSite = $.cookie("ctFirstTimeToEnterSite");
        if (ctFirstTimeToEnterSite === undefined) {
            $.cookie("ctFirstTimeToEnterSite", "false");
        }
        googletag.cmd.push(function () {
            if (ctFirstTimeToEnterSite === "false") {
                googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_InCover", [
                    [320, 480]
                ], "div-gpt-ad-1551201747632-0").setTargeting("cid", ["260402"]).addService(googletag.pubads());
            }
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_outterframe", [
                [1, 1]
            ], "div-gpt-ad-1564112975879-0").setTargeting("cid", ["260402"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_TopBannerN", [300, 250], "div-gpt-ad-1590732299155-0").setTargeting("cid", ["260402"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_MiddleBannerN", [
                [1, 1],
                [320, 480]
            ], "div-gpt-ad-1590732428465-0").setTargeting("cid", ["260402"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_InRead", [1, 1], "div-gpt-ad-1551201747632-3").setTargeting("cid", ["260402"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_EndBanner_1st", [
                [1, 1],
                [300, 250]
            ], "div-gpt-ad-1551201747632-4").setTargeting("cid", ["260402"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_EndBanner_2nd", [
                [300, 250],
                [320, 100]
            ], "div-gpt-ad-1551201747632-5").setTargeting("cid", ["260402"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_StickyAd", [
                [1, 1],
                [320, 50],
                [320, 100]
            ], "div-gpt-ad-1551201747632-6").setTargeting("cid", ["260402"]).addService(googletag.pubads());
            /* CRITEO CDB Handling */
            var dfpSlots = googletag.pubads().getSlots();
            CriteoRefreshDFP(dfpSlots);
            googletag.pubads().setTargeting("aid", "20200609002094");
            googletag.pubads().enableAsyncRendering();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.enableServices();
        });
        </script>
<script>
        //顯示DFP非同步廣告
        googletag.cmd.push(function () {
            if (ctFirstTimeToEnterSite === "false") {
                googletag.display("div-gpt-ad-1551201747632-0");
            }
            googletag.display("div-gpt-ad-1564112975879-0");
            googletag.display("div-gpt-ad-1590732299155-0");
            googletag.display("div-gpt-ad-1590732428465-0");
            googletag.display("div-gpt-ad-1551201747632-3");
            googletag.display("div-gpt-ad-1551201747632-4");
            googletag.display("div-gpt-ad-1551201747632-5");
            googletag.display("div-gpt-ad-1551201747632-6");
        });
    </script>
<script>
        //Popin推薦
        (function () {
            var pa = document.createElement('script');
            pa.type = 'text/javascript';
            pa.charset = "utf-8";
            pa.async = true;
            pa.src = window.location.protocol + "//api.popin.cc/searchbox/chinatimes_www.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(pa, s);
        })();
    </script>
<script type="text/javascript">
        //自家點閱統計
        $(function () {
            $.ajax({
                type: 'GET',
                url: 'https://click2.chinatimes.com/api/Click?MQUrl=' + 'http://www.chinatimes.com/realtimenews/20200609002094-260402',
                contentType: "application/json; charset=UTF-8",
                crossDomain: true,
                cache: false,
                dataType: "jsonp"
            });
        });
    </script>

</body>
</html>