
<!DOCTYPE html>
<html lang="zh-Hant-TW">
<head id="Head1" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>老闆家開宮廟 公司新人突遭資遣理由曝光：神明認為不OK - 社會 - 中時新聞網</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<meta property="og:url" itemprop="url" content="https://www.chinatimes.com/realtimenews/20210208006138-260402">
<meta property="og:title" itemprop="name" content="老闆家開宮廟 公司新人突遭資遣理由曝光：神明認為不OK - 社會">
<meta property="og:image" itemprop="image" content="https://images.chinatimes.com/newsphoto/2021-02-08/656/20210208006142.jpg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="683">
<meta property="og:type" content="article">
<meta property="og:description" itemprop="description" content="一名女網友日前被錄取進一間超級迷信的公司，該公司老闆因為家中開宮廟，公司所有大小事都要經過神明同意，就連履歷表也要經過擲筊，神明同意才會錄用新人；某次老闆請乩童到公司問事，過了許多，該女網友竟遭解雇，">
<meta property="fb:admins" content="100009177684541">
<meta property="fb:app_id" content="1379575469016080">
<meta property="article:author" content="https://www.facebook.com/CTfans">
<meta property="article:publisher" content="https://www.facebook.com/CTfans">
<meta property="og:locale" content="zh_TW">
<meta property="og:site_name" content="中時新聞網">

<meta property="dable:item_id" content="20210208006138-260402">
<meta property="dable:author" content="中時新聞網">
<meta property="article:section2" content="non-adult">



<meta name="title" itemprop="headline" data-ephemeral="true" content="Infotimes.WwwWeb.ViewModels.ArticleViewModel">
<meta name="description" content="一名女網友日前被錄取進一間超級迷信的公司，該公司老闆因為家中開宮廟，公司所有大小事都要經過神明同意，就連履歷表也要經過擲筊，神明同意才會錄用新人；某次老闆請乩童到公司問事，過了許多，該女網友竟遭解雇，">
<meta name="keywords" itemprop="keywords" content="神明,老闆,擲筊,宮廟,資遣">
<meta name="lastmod" property="article:modified_time" itemprop="dateModified" content="2021-02-08T22:52:44+08:00">
<meta name="pubdate" property="article:published_time" itemprop="datePublished" content="2021-02-08T22:54:20+08:00">
<meta name="section" property="article:section" itemprop="articleSection" content="社會">
<meta name="section" content="社會" data-ephemeral="true">
<meta name="subsection" itemprop="articleSection" content="新聞">
<meta name="source" content="中時新聞網">
<meta name="copyright" content="中時新聞網">
<meta name="author" itemprop="author" content="中時新聞網">
<meta name="publisher" itemprop="publisher" content="中時新聞網">
<meta name="medium" content="news">
<meta name="popIn_certification" content="non_adult">
<meta name="image" content="https://images.chinatimes.com/newsphoto/2021-02-08/656/20210208006142.jpg">
<link rel="image_src" type="image/jpeg" href="https://images.chinatimes.com/newsphoto/2021-02-08/656/20210208006142.jpg">
<link rel="amphtml" href="https://www.chinatimes.com/amp/realtimenews/20210208006138-260402">
<link rel="canonical" href="https://www.chinatimes.com/realtimenews/20210208006138-260402">
<link rel="alternate" hreflang="zh-Hant" media="only screen and (max-width: 640px)" href="https://www.chinatimes.com/realtimenews/20210208006138-260402">
<link rel="alternate" hreflang="zh-Hant" media="only screen and (min-width: 640px)" href="https://www.chinatimes.com/realtimenews/20210208006138-260402?chdtv">
<link rel="alternate" hreflang="zh-Hans" media="only screen and (max-width: 640px)" href="https://www.chinatimes.com/cn/realtimenews/20210208006138-260402">
<link rel="alternate" hreflang="zh-Hans" media="only screen and (min-width: 640px)" href="https://www.chinatimes.com/cn/realtimenews/20210208006138-260402?chdtv">
<link rel="shortcut icon" href="//www.chinatimes.com/images/2020/favicon.ico">
<link rel="apple-touch-icon" sizes="180x180" href="//www.chinatimes.com/images/2020/apple-touch-icon.png">
<link rel="mask-icon" href="//www.chinatimes.com/images/2020/safari-pinned-tab.svg" color="#d8262c">
<link rel="manifest" href="//www.chinatimes.com/site.webmanifest">
<meta name="apple-mobile-web-app-title" content="中時新聞網">
<meta name="application-name" content="中時新聞網">
<meta name="msapplication-TileColor" content="#dddddd">
<meta name="theme-color" content="#ffffff">
<script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "articleSection": "社會",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.chinatimes.com/realtimenews/20210208006138-260402"
        },
        "headline": "老闆家開宮廟 公司新人突遭資遣理由曝光：神明認為不OK",
"image": {"@type": "ImageObject","url":"https://images.chinatimes.com/newsphoto/2021-02-08/656/20210208006142.jpg","height":683,"width":1024},"author": {"@type": "Person","name": "宋原彰" },        "url":"https://www.chinatimes.com/realtimenews/20210208006138-260402",
        "description":"一名女網友日前被錄取進一間超級迷信的公司，該公司老闆因為家中開宮廟，公司所有大小事都要經過神明同意，就連履歷表也要經過擲筊，神明同意才會錄用新人；某次老闆請乩童到公司問事，過了許多，該女網友竟遭解雇，",
        "keywords": "神明,老闆,擲筊,宮廟,資遣",
        "datePublished": "2021-02-08T22:54:20+08:00",
"dateModified": "2021-02-08T22:54:20+08:00",        "publisher": {
        "@type": "Organization",
        "name": "社會 - 中時新聞網",
        "logo": {
        "@type": "ImageObject",
        "url": "https://static.chinatimes.com/images/2020/category-logo/logo-ct-society.png",
        "width": 260,
        "height": 60
        }
        }
        }
    </script>


<link rel="stylesheet" href="https://static.chinatimes.com/css-main/2020/index-m2020.css?20210104">


<script data-cfasync="false" src="https://static.chinatimes.com/scripts/identify-browser-mode.min.js?20190418"></script>
<script data-cfasync="false" src="https://static.chinatimes.com/libs/jquery/3.5.1/jquery.min.js"></script>
<script data-cfasync="false" src="https://static.chinatimes.com/libs/bootstrap/4.5.2/js/bootstrap.min.js"></script>
<script src="https://static.chinatimes.com/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
<script data-cfasync="false" src="https://static.chinatimes.com/scripts/user.min.js?20190329"></script>


<script>
        var _comscore = _comscore || [];
        _comscore.push({
            c1: "2",
            c2: "9457284",
            options: {
                url_append: "comscorekw=news"
            }
        });
        (function () {
            var s = document.createElement("script"),
                el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
<noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=9457284&cv=2.0&cj=1">
    </noscript>


<script>
        var _uuid = "" + getCookie("ID");
        dataLayer = [{
            'ArticleID': '20210208006138',
            'ArticleDate': '2021-02-08',
            'Title': '老闆家開宮廟 公司新人突遭資遣理由曝光：神明認為不OK',
            'SrcID': '16',
            'AuthorName': '宋原彰',
            'SiteID': '26',
            'ChannelID': '2604',
            'CategoryID': '260402',
            'UUID': _uuid,
            'Tag': '神明、老闆、擲筊、宮廟、資遣',
            'utm_source': '',
            'PageType': '3',
            'GroupID': 'A',
            'adult': '0'
        }];
    </script>
<script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5SNQFFP');
    </script>


<script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-MWBSFZ');
    </script>

</head>
<body class="is-mobile content-article ">

<div id="fb-root"></div>
<script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '1379575469016080',
                xfbml: true,
                version: 'v3.2'
            });
            FB.AppEvents.logPageView();
        };
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {
                return;
            }
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/zh_TW/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>


<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SNQFFP" height="0" width="0" style="display: none; visibility: hidden"></iframe>
    </noscript>


<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MWBSFZ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>


<script async data-cfasync="false" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script data-cfasync="false">
        window.googletag = window.googletag || { cmd: [] };
    </script>


<script async="async" src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script>
            window.Criteo = window.Criteo || {};
            window.Criteo.events = window.Criteo.events || [];
            var googletag = window.googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function () {
                googletag.pubads().disableInitialLoad();
            });

            function CriteoRefreshDFP(dfpSlots) {
                googletag.cmd.push(function () {
                    Criteo.events.push(function () {
                        Criteo.RequestBidsOnGoogleTagSlots({
                            networkId: 4132,
                            placements: dfpSlots,
                            callback: function () {
                                Criteo.SetDFPKeyValueTargeting();
                                googletag.pubads().refresh(dfpSlots);
                            },
                        }, 2000)
                    });
                })
            }

            function CriteoRefreshDFPByElementId(e) {
                for (var t = googletag.pubads().getSlots(), o = t.length - 1; o >= 0; o--)
                    if (t[o].getSlotElementId() == e) {
                        CriteoRefreshDFP([t[o]]);
                        break
                    }
            }
        </script>


<div class="ad rwd">
<div class="lightbox-auto-scale">

<div id="div-gpt-ad-1551201747632-0"></div>

</div>
</div>

<div id="page-top" class="wrapper">
<div class="container">
<div class="row d-block">

<script>
                        //全域主選單高亮項目id，例：realtimenews
                        var ctMainNavId = "society";
                        //全域次選單高亮項目id，例：subnav01
                        var ctSubNavId = "article";
                        //捲動頁面時，手機版刊頭是否轉換為置頂固定式
                        var toFixCtMainHeaderOnScroll = true;
                </script>

<header class="main-header">
<div class="main-header-container">
<div class="main-header-logo"><a href="https://www.chinatimes.com/" title="中時新聞網">中時新聞網</a></div>
</div>
</header>


<div class="main-nav-wrapper">
<nav class="main-nav desktop">
<div class="mobile-btn-close"><a href="javascript:;">關閉</a></div>
<ul class="main-nav-item-group">
<li data-id="realtimenews" class="main-nav-item">
<a href="//www.chinatimes.com/realtimenews/" target="">即時</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_realtimenews">
<ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="2604"><a href="//www.chinatimes.com/realtimenews/" target="_self">即時首頁</a></li>
<li class="sub-nav-item" data-id="260407"><a href="//www.chinatimes.com/realtimenews/260407/" target="_self">政治</a></li>
<li class="sub-nav-item" data-id="260405"><a href="//www.chinatimes.com/realtimenews/260405/" target="_self">生活</a></li>
<li class="sub-nav-item" data-id="260402"><a href="//www.chinatimes.com/realtimenews/260402/" target="_self">社會</a></li>
<li class="sub-nav-item" data-id="260404"><a href="//www.chinatimes.com/realtimenews/260404/" target="_self">娛樂</a></li>
<li class="sub-nav-item" data-id="260403"><a href="//www.chinatimes.com/realtimenews/260403/" target="_self">體育</a></li>
<li class="sub-nav-item" data-id="260410"><a href="//www.chinatimes.com/realtimenews/260410/" target="_self">財經</a></li>
<li class="sub-nav-item" data-id="260408"><a href="//www.chinatimes.com/realtimenews/260408/" target="_self">國際</a></li>
<li class="sub-nav-item" data-id="260409"><a href="//www.chinatimes.com/realtimenews/260409/" target="_self">兩岸</a></li>
<li class="sub-nav-item" data-id="260412"><a href="//www.chinatimes.com/realtimenews/260412/" target="_self">科技</a></li>
<li class="sub-nav-item" data-id="260417"><a href="//www.chinatimes.com/realtimenews/260417/" target="_self">軍事</a></li>
<li class="sub-nav-item" data-id="260418"><a href="//www.chinatimes.com/realtimenews/260418/" target="_self">健康</a></li>
<li class="sub-nav-item" data-id=""><a href="//www.chinatimes.com/album/weeklyperson/20170320002336-262202" target="_blank" rel="noopener">人物</a></li>
</ul>
</div>
</li>
<li data-id="politic" class="main-nav-item">
<a href="//www.chinatimes.com/politic/" target="">政治</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_politic">
<ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="index"><a href="//www.chinatimes.com/politic/" target="_self">政治首頁</a></li>
<li class="sub-nav-item" data-id="total"><a href="//www.chinatimes.com/politic/total/" target="_self">總覽</a></li>
</ul>
</div>
</li>
<li data-id="opinion" class="main-nav-item">
<a href="//www.chinatimes.com/opinion/" target="">言論</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_opinion">
<ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="index"><a href="//www.chinatimes.com/opinion/" target="_self">首頁</a></li>
<li class="sub-nav-item" data-id="total"><a href="//www.chinatimes.com/opinion/total/" target="_self">總覽</a></li>
<li class="sub-nav-item" data-id="262115"><a href="//www.chinatimes.com/opinion/awakening/" target="_self">無色覺醒</a></li>
<li class="sub-nav-item" data-id="262101"><a href="//www.chinatimes.com/opinion/cteditorials/" target="_self">中時社論</a></li>
<li class="sub-nav-item" data-id="262102"><a href="//www.chinatimes.com/opinion/wanteditorials/" target="_self">旺報社評</a></li>
<li class="sub-nav-item" data-id="262113"><a href="//www.chinatimes.com/opinion/commercial/" target="_self">工商社論</a></li>
<li class="sub-nav-item" data-id="262103"><a href="//www.chinatimes.com/opinion/review/" target="_self">短評</a></li>
<li class="sub-nav-item" data-id="262104"><a href="//www.chinatimes.com/opinion/columnists/" target="_self">名家</a></li>
<li class="sub-nav-item" data-id="262114"><a href="//www.chinatimes.com/opinion/op-ed-weekly/" target="_self">尚青論壇</a></li>
<li class="sub-nav-item" data-id="262105"><a href="//www.chinatimes.com/opinion/viewpoint/" target="_self">觀點</a></li>
<li class="sub-nav-item" data-id="262106"><a href="//www.chinatimes.com/opinion/letters/" target="_self">徵文</a></li>
<li class="sub-nav-item" data-id="262107"><a href="//www.chinatimes.com/opinion/record/" target="_self">史話</a></li>
<li class="sub-nav-item" data-id="262110"><a href="//www.chinatimes.com/opinion/partner/" target="_self">百川</a></li>
</ul>
</div>
</li>
<li data-id="life" class="main-nav-item">
<a href="//www.chinatimes.com/life/" target="">生活</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_life">
<ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="index"><a href="//www.chinatimes.com/life/" target="_self">生活首頁</a></li>
<li class="sub-nav-item" data-id="total"><a href="//www.chinatimes.com/life/total/" target="_self">總覽</a></li>
<li class="sub-nav-item" data-id="263304"><a href="//www.chinatimes.com/life/life-travel/" target="_self">玩食</a></li>
 <li class="sub-nav-item" data-id="263302"><a href="//www.chinatimes.com/life/shopping/" target="_self">消費</a></li>
<li class="sub-nav-item" data-id="261107"><a href="//www.chinatimes.com/life/loveparents/" target="_self">孝親報報</a></li>
<li class="sub-nav-item" data-id="262211"><a href="//www.chinatimes.com/album/album-life/" target="_self">專輯</a></li>
<li class="sub-nav-item" data-id="covid-19"><a href="//covid-19.chinatimes.com/%E6%96%B0%E5%86%A0%E8%82%BA%E7%82%8E,%E5%8F%B0%E7%81%A3" target="_blank" rel="noopener">新冠肺炎</a></li>
<li class="sub-nav-item" data-id="campus"><a href="//campus.chinatimes.com/" target="_blank" rel="noopener">Campus</a></li>
</ul>
</div>
</li>
<li data-id="star" class="main-nav-item">
<a href="//www.chinatimes.com/star/" target="">娛樂</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_star">
<ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="index"><a href="//www.chinatimes.com/star/" target="_self">娛樂首頁</a></li>
<li class="sub-nav-item" data-id="total"><a href="//www.chinatimes.com/star/total/" target="_self">總覽</a></li>
<li class="sub-nav-item" data-id="261101"><a href="//www.chinatimes.com/star/news/" target="_self">華人星光</a></li>
<li class="sub-nav-item" data-id="261105"><a href="//www.chinatimes.com/star/jkstars/" target="_self">哈燒日韓</a></li>
<li class="sub-nav-item" data-id="261108"><a href="//www.chinatimes.com/star/western/" target="_self">西洋熱門</a></li>
<li class="sub-nav-item" data-id="261109"><a href="//www.chinatimes.com/star/general/" target="_self">綜合星聞</a></li>
<li class="sub-nav-item" data-id="262207"><a href="//www.chinatimes.com/album/album-star/" target="_self">專輯</a></li>
</ul>
</div>
</li>
<li data-id="society" class="main-nav-item">
<a href="//www.chinatimes.com/society/" target="">社會</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_society">
<ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="index"><a href="//www.chinatimes.com/society/" target="_self">社會首頁</a></li>
<li class="sub-nav-item" data-id="total"><a href="//www.chinatimes.com/society/total/" target="_self">總覽</a></li>
<li class="sub-nav-item" data-id="263202"><a href="//www.chinatimes.com/society/criminal/" target="_self">刑案</a></li>
<li class="sub-nav-item" data-id="263206"><a href="//www.chinatimes.com/society/all/" target="_self">地方萬象</a></li>
<li class="sub-nav-item" data-id="263208"><a href="//www.chinatimes.com/society/law/" target="_self">法庭中心</a></li>
</ul>
</div>
</li>
<li data-id="money" class="main-nav-item">
<a href="//www.chinatimes.com/money/" target="">財經</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_money">
<ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="index"><a href="//www.chinatimes.com/money/" target="_self">財經首頁</a></li>
<li class="sub-nav-item" data-id="total"><a href="//www.chinatimes.com/money/total/" target="_self">總覽</a></li>
<li class="sub-nav-item" data-id="261502"><a href="//www.chinatimes.com/money/focus/" target="_self">要聞</a></li>
<li class="sub-nav-item" data-id="261507"><a href="//www.chinatimes.com/money/securities/" target="_self">證券</a></li>
<li class="sub-nav-item" data-id="261505"><a href="//www.chinatimes.com/money/banking/" target="_self">金融</a></li>
<li class="sub-nav-item" data-id="261511"><a href="//www.chinatimes.com/money/industry/" target="_self">產業</a></li>
</ul>
</div>
</li>
<li data-id="technologynews" class="main-nav-item">
<a href="//www.chinatimes.com/technologynews/" target="">科技</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_technologynews">
<ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="index"><a href="//www.chinatimes.com/technologynews/" target="_self">科技首頁</a></li>
<li class="sub-nav-item" data-id="total"><a href="//www.chinatimes.com/technologynews/total/" target="_self">總覽</a></li>
<li class="sub-nav-item" data-id="263402"><a href="//www.chinatimes.com/technologynews/tech-mobile/" target="_self">行動裝置</a></li>
<li class="sub-nav-item" data-id="263404"><a href="//www.chinatimes.com/technologynews/tech-computer/" target="_self">電腦硬體</a></li>
<li class="sub-nav-item" data-id="263405"><a href="//www.chinatimes.com/technologynews/tech-internet/" target="_self">網際網路</a></li>
<li class="sub-nav-item" data-id="263408"><a href="//www.chinatimes.com/technologynews/tech-games/" target="_self">電玩娛樂</a></li>
<li class="sub-nav-item" data-id="262210"><a href="//www.chinatimes.com/album/album-technology/" target="_self">專輯</a></li>
</ul>
</div>
</li>
<li data-id="taiwan" class="main-nav-item">
<a href="//www.chinatimes.com/taiwan/" target="">寶島</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_taiwan">
<ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="index"><a href="//www.chinatimes.com/taiwan/" target="_self">寶島首頁</a></li>
<li class="sub-nav-item" data-id="total"><a href="//www.chinatimes.com/taiwan/total/" target="_self">總覽</a></li>
<li class="sub-nav-item" data-id="264201"><a href="//www.chinatimes.com/taiwan/taipei/" target="_self">台北基宜花</a></li>
<li class="sub-nav-item" data-id="264202"><a href="//www.chinatimes.com/taiwan/newtaipei/" target="_self">新北金馬</a></li>
<li class="sub-nav-item" data-id="264203"><a href="//www.chinatimes.com/taiwan/taoyuan/" target="_self">桃園竹苗</a></li>
<li class="sub-nav-item" data-id="264204"><a href="//www.chinatimes.com/taiwan/taichung/" target="_self">台中彰投</a></li>
<li class="sub-nav-item" data-id="264205"><a href="//www.chinatimes.com/taiwan/tainan/" target="_self">台南雲嘉</a></li>
<li class="sub-nav-item" data-id="264206"><a href="//www.chinatimes.com/taiwan/kaohsiung/" target="_self">高雄屏東澎</a></li>
</ul>
</div>
</li>
<li data-id="hottopic" class="main-nav-item">
<a href="//www.chinatimes.com/hottopic/" target="">話題</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_hottopic">
<ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="index"><a href="//www.chinatimes.com/hottopic/" target="_self">話題首頁</a></li>
<li class="sub-nav-item" data-id="total"><a href="//www.chinatimes.com/hottopic/total/" target="_self">總覽</a></li>
<li class="sub-nav-item" data-id="260819"><a href="//www.chinatimes.com/hottopic/cutepet/" target="_self">萌寵</a></li>
<li class="sub-nav-item" data-id="260809"><a href="//www.chinatimes.com/hottopic/funny-photo/" target="_self">搜奇</a></li>
<li class="sub-nav-item" data-id="260812"><a href="//www.chinatimes.com/hottopic/history-photo/" target="_self">歷史</a></li>
</ul>
</div>
</li>
<li data-id="tube" class="main-nav-item">
<a href="//www.chinatimes.com/tube/" target="">有影</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_tube">
<ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="index"><a href="//www.chinatimes.com/tube/" target="_self">有影首頁</a></li>
<li class="sub-nav-item" data-id="total"><a href="//www.chinatimes.com/tube/tubetotal/" target="_self">總覽</a></li>
<li class="sub-nav-item" data-id="tube-ctinews"><a href="//www.chinatimes.com/tube-ctinews/" target="_self">中天新聞</a></li>
<li class="sub-nav-item" data-id="tube-ctvnews"><a href="//www.chinatimes.com/tube-ctvnews/" target="_self">中視新聞</a></li>
<li class="sub-nav-item" data-id="tube-politic"><a href="//www.chinatimes.com/tube-politic/" target="_self">政新鮮</a></li>
<li class="sub-nav-item" data-id="tube-streetspeaker"><a href="//www.chinatimes.com/tube-streetspeaker/" target="_self">街頭大聲公</a></li>
<li class="sub-nav-item" data-id="tube-funfan"><a href="//www.chinatimes.com/tube-funfan/" target="_self">玩FUN飯</a></li>
<li class="sub-nav-item" data-id="tube-funfan"><a href="//www.chinatimes.com/tube-victory/" target="_self">旗開得勝</a></li>
<li class="sub-nav-item" data-id=""><a href="http://hyperurl.co/cttube" target="_blank" rel="noopener">追劇</a></li>
</ul>
</div>
</li>
<li data-id="world" class="main-nav-item">
<a href="//www.chinatimes.com/world/" target="">國際</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_world">
<ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="index"><a href="//www.chinatimes.com/world/" target="_self">國際首頁</a></li>
<li class="sub-nav-item" data-id="total"><a href="//www.chinatimes.com/world/total/" target="_self">總覽</a></li>
<li class="sub-nav-item" data-id="261601"><a href="//www.chinatimes.com/world/report/" target="_self">政治圈</a></li>
<li class="sub-nav-item" data-id="261604"><a href="//www.chinatimes.com/world/knowledge/" target="_self">開眼界</a></li>
<li class="sub-nav-item" data-id="261609"><a href="//www.chinatimes.com/world/uselection/" target="_self">美大選</a></li>
<li class="sub-nav-item" data-id="262203"><a href="//www.chinatimes.com/album/global/" target="_self">專輯</a></li>
</ul>
</div>
</li>
<li data-id="armament" class="main-nav-item">
<a href="//www.chinatimes.com/armament/" target="">軍事</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_armament">
<ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="index"><a href="//www.chinatimes.com/armament/" target="_self">軍事首頁</a></li>
<li class="sub-nav-item" data-id="total"><a href="//www.chinatimes.com/armament/total/" target="_self">總覽</a></li>
<li class="sub-nav-item" data-id="262212"><a href="//www.chinatimes.com/album/album-military/" target="_self">專輯</a></li>
</ul>
</div>
</li>
<li data-id="chinese" class="main-nav-item">
<a href="//www.chinatimes.com/chinese/" target="">兩岸</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_chinese">
<ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="index"><a href="//www.chinatimes.com/chinese/" target="_self">兩岸首頁</a></li>
<li class="sub-nav-item" data-id="total"><a href="//www.chinatimes.com/chinese/total/" target="_self">總覽</a></li>
<li class="sub-nav-item" data-id="261701"><a href="//www.chinatimes.com/chinese/tidings/" target="_self">政經</a></li>
<li class="sub-nav-item" data-id="261710"><a href="//www.chinatimes.com/chinese/cn-society/" target="_self">社會萬象</a></li>
</ul>
</div>
</li>
<li data-id="fashion" class="main-nav-item">
<a href="//www.chinatimes.com/fashion/" target="">時尚</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_fashion">
<ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="index"><a href="//www.chinatimes.com/fashion/" target="_self">時尚首頁</a></li>
<li class="sub-nav-item" data-id="total"><a href="//www.chinatimes.com/fashion/total/" target="_self">總覽</a></li>
<li class="sub-nav-item" data-id="263901"><a href="//www.chinatimes.com/fashion/trends/" target="_self">潮流</a></li>
<li class="sub-nav-item" data-id="263902"><a href="//www.chinatimes.com/fashion/beauty/" target="_self">美妝</a></li>
<li class="sub-nav-item" data-id="263903"><a href="//www.chinatimes.com/fashion/star/" target="_self">名人</a></li>
</ul>
</div>
</li>
<li data-id="fortune" class="main-nav-item">
<a href="//www.chinatimes.com/fortune/" target="">運勢</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_fortune">
<ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="index"><a href="//www.chinatimes.com/fortune/" target="_self">運勢首頁</a></li>
<li class="sub-nav-item" data-id="total"><a href="//www.chinatimes.com/fortune/total/" target="_self">總覽</a></li>
<li class="sub-nav-item" data-id="264601"><a href="//www.chinatimes.com/fortune/fortune-astrology/" target="_self">星座</a></li>
<li class="sub-nav-item" data-id="264602"><a href="//www.chinatimes.com/fortune/shengxiao/" target="_self">生肖</a></li>
<li class="sub-nav-item" data-id="264603"><a href="//www.chinatimes.com/fortune/fengshui/" target="_self">風水</a></li>
</ul>
</div>
</li>
<li data-id="sports" class="main-nav-item">
<a href="//www.chinatimes.com/sports/" target="">體育</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_sports">
 <ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="index"><a href="//www.chinatimes.com/sports/" target="_self">體育首頁</a></li>
<li class="sub-nav-item" data-id="total"><a href="//www.chinatimes.com/sports/total/" target="_self">總覽</a></li>
<li class="sub-nav-item" data-id="261314"><a href="//www.chinatimes.com/sports/sporky/" target="_self">時來運轉</a></li>
<li class="sub-nav-item" data-id="261310"><a href="//www.chinatimes.com/sports/golf/" target="_self">高爾夫</a></li>
<li class="sub-nav-item" data-id="261306"><a href="//www.chinatimes.com/sports/baseball/" target="_self">棒球</a></li>
<li class="sub-nav-item" data-id="261307"><a href="//www.chinatimes.com/sports/basketball/" target="_self">籃球</a></li>
<li class="sub-nav-item" data-id="261308"><a href="//www.chinatimes.com/sports/soccer/" target="_self">足球</a></li>
<li class="sub-nav-item" data-id="261312"><a href="//www.chinatimes.com/sports/others/" target="_self">其他</a></li>
<li class="sub-nav-item" data-id="262204"><a href="//www.chinatimes.com/album/album-sports/" target="_self">專輯</a></li>
</ul>
</div>
</li>
<li data-id="health" class="main-nav-item">
<a href="//www.chinatimes.com/health/" target="">健康</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_health">
<ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="index"><a href="//www.chinatimes.com/health/" target="_self">健康首頁</a></li>
<li class="sub-nav-item" data-id="total"><a href="//www.chinatimes.com/health/total/" target="_self">總覽</a></li>
<li class="sub-nav-item" data-id="263504"><a href="//www.chinatimes.com/health/health-news/" target="_self">新聞快遞</a></li>
<li class="sub-nav-item" data-id="263505"><a href="//www.chinatimes.com/health/health-truth/" target="_self">時人真話</a></li>
<li class="sub-nav-item" data-id="263506"><a href="//www.chinatimes.com/health/health-doctor/" target="_self">名醫名家</a></li>
<li class="sub-nav-item" data-id="263507"><a href="//www.chinatimes.com/health/health-regimen/" target="_self">養生健體</a></li>
<li class="sub-nav-item" data-id="263508"><a href="//www.chinatimes.com/health/health-book/" target="_self">醫病百科</a></li>
<li class="sub-nav-item" data-id="263509"><a href="//www.chinatimes.com/health/health-soul/" target="_self">心靈關係</a></li>
<li class="sub-nav-item" data-id="263510"><a href="//www.chinatimes.com/health/health-young/" target="_self">慢老無齡</a></li>
</ul>
</div>
</li>
<li data-id="autos" class="main-nav-item">
<a href="https://autos.chinatimes.com/" target="_blank" rel="noopener">汽車</a>
</li>
<li data-id="housenews" class="main-nav-item">
<a href="https://house.chinatimes.com/" target="_blank" rel="noopener">房產</a>
</li>
<li data-id="workplace" class="main-nav-item">
<a href="//1111.chinatimes.com/" target="_blank" rel="noopener">職場</a>
</li>
</ul>
</nav>
<div class="gradient-mask"></div>
</div>

<script src="https://static.chinatimes.com/scripts/nav2019.min.js?20201221"></script>


<nav aria-label="breadcrumb" class="breadcrumb-wrapper">
<ol itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="breadcrumb-item">
<a itemtype="https://schema.org/Thing" itemprop="item" class="text-dark" href="/"><span itemprop="name">首頁</span></a><meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="breadcrumb-item">
<a itemtype="https://schema.org/Thing" itemprop="item" class="text-dark" href="/society"><span itemprop="name">社會</span></a><meta itemprop="position" content="2" />
</li>
</ol>
</nav>

</div>

<div class="row">
<div class="col">
<div class="article-wrapper">
<article class="article-box">

<header class="article-header">

<h1 class="article-title">老闆家開宮廟 公司新人突遭資遣理由曝光：神明認為不OK</h1>

<div class="row align-items-center">
<div class="col-md">

<div class="meta-info-wrapper">
<div class="meta-info">
<time datetime="2021-02-08 22:54"><span class="hour">22:54</span><span class="date">2021/02/08</span></time>
<div class="source">中時新聞網</div>
<div class="author">
<a href="/reporter/2266">宋原彰</a>
</div>
</div>
</div>

</div>
<div class="col-md-auto">

<div class="social-share">
<ul>
<li class="facebook"><a href="javascript:;" class="facebook" title="分享至臉書">Facebook</a></li>
<li class="messenger"><a href="javascript:;" class="messenger" title="分享至Messenger">Messenger</a></li>
<li class="line"><a href="javascript:;" class="line" title="分享至Line">Line</a></li>
<li class="weibo"><a href="javascript:;" class="weibo" title="分享至微博">Weibo</a></li>
<li class="twitter"><a href="javascript:;" class="twitter" title="分享至Twitter">Twitter</a></li>
<li class="telegram"><a href="javascript:;" class="telegram" title="分享至Telegram">Telegram</a></li>
<li class="copy-url"><a href="javascript:;" class="copy-url" title="複製連結">複製連結</a></li>
</ul>
</div>

</div>
</div>
</header>


<div class="main-figure">


<figure data-media-type="photo">
<div class="photo-container">
<img class="photo" src="https://images.chinatimes.com/newsphoto/2021-02-08/656/20210208006142.jpg" alt="一名女網友日前被錄取進一間超級迷信的公司，突然又被老闆解雇，原因是「神明認為不OK」。（示意圖/Shutterstock提供）" width="656" height="437">
</div>
<figcaption>一名女網友日前被錄取進一間超級迷信的公司，突然又被老闆解雇，原因是「神明認為不OK」。（示意圖/Shutterstock提供）</figcaption>
</figure>

</div>

<div class="row">
<div class="d-none d-xl-block col-xl-1">

<div class="social-share-wrapper">
<div class="social-share fixed">
<ul>
<li class="facebook"><a href="javascript:;" class="facebook" title="分享至臉書">Facebook</a></li>
<li class="messenger"><a href="javascript:;" class="messenger" title="分享至Messenger">Messenger</a></li>
<li class="line"><a href="javascript:;" class="line" title="分享至Line">Line</a></li>
<li class="weibo"><a href="javascript:;" class="weibo" title="分享至微博">Weibo</a></li>
<li class="twitter"><a href="javascript:;" class="twitter" title="分享至Twitter">Twitter</a></li>
<li class="telegram"><a href="javascript:;" class="telegram" title="分享至Telegram">Telegram</a></li>
<li class="copy-url"><a href="javascript:;" class="copy-url" title="複製連結">複製連結</a></li>
</ul>
</div>
</div>

</div>
<div class="col-xl-11">

<div class="article-function">
<div class="font-size-setting">
<span class="title">字級設定：</span><a href="javascript:;" data-font-size="18px" class="active">小</a><a href="javascript:;" data-font-size="20px">中</a><a href="javascript:;" data-font-size="22px">大</a><a href="javascript:;" data-font-size="24px">特</a>
</div>
</div>


<div class="article-body" itemprop="articleBody">
<p>一名女網友日前被錄取進一間超級迷信的公司，該公司老闆因為家中開宮廟，公司所有大小事都要經過神明同意，就連履歷表也要經過擲筊，神明同意才會錄用新人；某次老闆請乩童到公司問事，過了許多，該女網友竟遭解雇，原因是「神明認為不OK」，讓她氣得直呼「真的榮登目前人生中最荒謬事件第一名」。</p>
<p></p>
<p></p>
<p></p>
<p>一名女網友在Dcard上發文表示，她先前任職的公司當初面試她時，她看見許多員工在辦公室焚香拜拜，但公司並沒有排氣設備，導致面試半小時內，她已經被薰的全身都是味道，「像跟了一趟媽祖遶境，味道超級重！」她之後被錄取後，才發現原來老闆家中開宮廟，導致整間公司瀰漫著濃厚的宗教氣氛，每位員工上班時都要點3炷香向神明拜拜。</p>
 
<div class="ad rwd">
<div class="banner-300x250 top-banner">
<div id="div-gpt-ad-1590732299155-0"></div>
</div>
</div>


<figure>
<div class="photo-container">
<img class="photo" loading="lazy" src="https://images.chinatimes.com/newsphoto/2021-02-08/656/20210208006143.png" alt="一名女網友日前被錄取進一間超級迷信的公司，突然又被老闆解雇，原因是「神明認為不OK」。（圖／翻攝自Dcard）" width="656" height="459">
</div>
<figcaption>一名女網友日前被錄取進一間超級迷信的公司，突然又被老闆解雇，原因是「神明認為不OK」。（圖／翻攝自Dcard）</figcaption>
</figure>

<p></p>
<p></p>
<p>女網友說，此次招募新員工也是因為神明指示老闆需擴編，老闆甚至會將每份履歷放在神明前擲筊，神明同意才會錄用；神明還會指示某員工表現很好，或是需注意某員工言行等等；曾有同事提出一直被線香燻會影響健康，老闆則回應用的線香很昂貴，對健康無害，讓她超傻眼；某天老闆請乩童到辦公室，過了許久，她竟收到遭資遣通知，她詢問之下才知道，「神明說我不OK」。</p>

<div class="ad rwd">
<div class="underlay-auto-scale" data-size="320x480" data-media-type="adsense">
<div class="clip-container">
<div class="position-container">
<div class="size-container">

<div id="div-gpt-ad-1590732428465-0"></div>

</div>
</div>
</div>
</div>
</div>

<p></p>
<p></p>
<p></p>
<p>女網友說，「沒想到被神明認證是有害的！真的榮登目前人生中最荒謬事件第一名」。許多網友則留言說，「妳約他們家神明到勞工局輸贏」、「光是資遣的理由就不合法了吧」、「每次看到這種迷信到走火入魔的就覺得很無言」、「神明在救你，這種奇怪的地方還不快逃」。</p>

<div class="ad rwd">
<div class="banner-in-read">
<div id="div-gpt-ad-1551201747632-3"></div>
</div>
</div>


<div class="article-source">文章來源：<a href="https://www.dcard.tw/f/job/p/235305903" target="_blank" rel="noopener">Dcard文章《目前人生中最荒謬的事》</a></div>

<p></p>

<div class="promote-word"><a href="https://www.chinatimes.com/realtimenews/20210208005953-260402">外送員紅燈待轉突下車伏地挺身 畫面曝光遭酸：真不標準</a></div>


<div class="promote-word"><a href="https://www.chinatimes.com/realtimenews/20210208004243-260404">爆演藝圈大哥私約女生 陳艾琳悲揭潛規則釣出女星指證</a></div>

<p>(中時新聞網)</p>

<div class="article-hash-tag">
<span class="hash-tag"><span class="hash-tag-label">#</span><a href="/Search/神明">神明</a></span>
<span class="hash-tag"><span class="hash-tag-label">#</span><a href="/Search/老闆">老闆</a></span>
<span class="hash-tag"><span class="hash-tag-label">#</span><a href="/Search/擲筊">擲筊</a></span>
<span class="hash-tag"><span class="hash-tag-label">#</span><a href="/Search/宮廟">宮廟</a></span>
<span class="hash-tag"><span class="hash-tag-label">#</span><a href="/Search/資遣">資遣</a></span>
</div>


<div class="ad rwd">
<div class="banner-300x250">
<div id="div-gpt-ad-1551201747632-4"></div>
</div>
</div>

</div>

</div>
</div>

<div class="prev-next-content">
<div class="row no-gutters">
<div class="col-md">
</div>
<div class="col-md">
</div>
</div>
</div>


<section class="dable-recommend popin-recommend">
<header>
<h4 class="section-title">也許您會感興趣</h4>
</header>

<div id="_popIn_recommend"></div>


<div id="dablewidget_jobx06lW_37JP6eXN" data-widget_id-pc="jobx06lW" data-widget_id-mo="37JP6eXN"></div>

</section>


<section class="dable-recommend popin-recommend others-are-watching">
<header>
<h4 class="section-title">其他人正在看</h4>
</header>

<div id="_popIn_recommend_additional"></div>


<div id="dablewidget_G7ZaxwoW_6oMJNG7b" data-widget_id-pc="G7ZaxwoW" data-widget_id-mo="6oMJNG7b"></div>

</section>

 
<div class="ad rwd">
<div class="banner-300x250">
<div id="div-gpt-ad-1551201747632-5"></div>
</div>
</div>


<div class="ad">
<div class="banner-garage-play clear-fix">
<div class="video-player">
<iframe src="https://ct.garageplay.tw/play_box.html" frameborder="0" scrolling="no" mozallowfullscreen="" webkitallowfullscreen="" allowfullscreen="" allow="autoplay; fullscreen" style="position: absolute; width:100%; height: 100%"></iframe>
</div>
<div class="video-list">
<iframe src="https://ct.garageplay.tw/news_box.html" scrolling="no" frameborder="0" seamless="" style="position: absolute; width: 100%; height: 100%"></iframe>
</div>
</div>
</div>


<section class="recommended-article">
<header>
<h4 class="section-title">推薦閱讀</h4>
</header>
<ul class="vertical-list list-style-none">
<li class="row">
<div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
<div class="thumb-photo">
<div class="cropper">
<a href="https://www.chinatimes.com/realtimenews/20210208004165-260405"><img src="https://images.chinatimes.com/newsphoto/2021-02-08/330/20210208004166.jpg" class="photo" loading="lazy" alt="新北宮廟齊防疫 逾60間取消超過80場大型活動"></a>
</div>
</div>
</div>
<div class="col">
<h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20210208004165-260405">新北宮廟齊防疫 逾60間取消超過80場大型活動</a></h4>
<div class="meta-info">
<time datetime="2021-02-08 16:15"><span class="hour">16:15</span><span class="date">2021/02/08</span></time>
<div class="category"><a href="/realtimenews/260405">生活</a></div>
</div>
</div>
</li>
<li class="row">
<div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
<div class="thumb-photo">
<div class="cropper">
<a href="https://www.chinatimes.com/newspapers/20210208000889-260107"><img src="https://images.chinatimes.com/newsphoto/2021-02-08/330/B21A00_P_02_01.jpg" class="photo" loading="lazy" alt="南美館有神喔 宮廟展超圈粉"></a>
</div>
</div>
</div>
<div class="col">
<h4 class="title"><a href="https://www.chinatimes.com/newspapers/20210208000889-260107">南美館有神喔 宮廟展超圈粉</a></h4>
<div class="meta-info">
<time datetime="2021-02-08 04:10"><span class="hour">04:10</span><span class="date">2021/02/08</span></time>
<div class="category"><a href="/newspapers/260107">地方新聞</a></div>
</div>
</div>
</li>
<li class="row">
<div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
<div class="thumb-photo">
<div class="cropper">
<a href="https://www.chinatimes.com/realtimenews/20210207002141-260404"><img src="https://images.chinatimes.com/newsphoto/2021-02-07/330/20210207002143.jpg" class="photo" loading="lazy" alt="籲翁立友為媽提告 名作家：孫德榮們一定樂見法院為你主持公道"></a>
</div>
</div>
</div>
<div class="col">
<h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20210207002141-260404">籲翁立友為媽提告 名作家：孫德榮們一定樂見法院為你主持公道</a></h4>
<div class="meta-info">
<time datetime="2021-02-07 13:17"><span class="hour">13:17</span><span class="date">2021/02/07</span></time>
<div class="category"><a href="/realtimenews/260404">娛樂</a></div>
</div>
</div>
</li>
<li class="row">
<div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
<div class="thumb-photo">
<div class="cropper">
<a href="https://www.chinatimes.com/hottopic/20210208005126-260809"><img src="https://images.chinatimes.com/newsphoto/2021-02-08/330/20210208005142.jpg" class="photo" loading="lazy" alt="爽收公司年節禮盒 開箱見「7龍珠」傻爆眼：送這幹嘛"></a>
</div>
</div>
</div>
<div class="col">
<h4 class="title"><a href="https://www.chinatimes.com/hottopic/20210208005126-260809">爽收公司年節禮盒 開箱見「7龍珠」傻爆眼：送這幹嘛</a></h4>
<div class="meta-info">
<time datetime="2021-02-08 18:11"><span class="hour">18:11</span><span class="date">2021/02/08</span></time>
<div class="category"><a href="/hottopic">搜奇</a></div>
</div>
</div>
</li>
<li class="row">
<div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
<div class="thumb-photo">
<div class="cropper">
<a href="https://www.chinatimes.com/realtimenews/20210208000019-260404"><img src="https://images.chinatimes.com/newsphoto/2021-02-07/330/20210207003429.jpg" class="photo" loading="lazy" alt="林月雲2度搶閨密尪未婚生侯佩岑 遭正宮掌摑痛斥「賤又恥」"></a>
</div>
</div>
</div>
<div class="col">
<h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20210208000019-260404">林月雲2度搶閨密尪未婚生侯佩岑 遭正宮掌摑痛斥「賤又恥」</a></h4>
<div class="meta-info">
<time datetime="2021-02-08 06:31"><span class="hour">06:31</span><span class="date">2021/02/08</span></time>
<div class="category"><a href="/realtimenews/260404">娛樂</a></div>
</div>
</div>
</li>
<li class="row">
<div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
<div class="thumb-photo">
<div class="cropper">
<a href="https://www.chinatimes.com/realtimenews/20210207000969-260421"><img src="https://images.chinatimes.com/newsphoto/2021-02-07/330/20210207000970.jpg" class="photo" loading="lazy" alt="台南六甲恒安宮春節燈會點燈 同安船驅疫祈福"></a>
</div>
</div>
</div>
<div class="col">
<h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20210207000969-260421">台南六甲恒安宮春節燈會點燈 同安船驅疫祈福</a></h4>
<div class="meta-info">
<time datetime="2021-02-07 08:59"><span class="hour">08:59</span><span class="date">2021/02/07</span></time>
<div class="category"><a href="/realtimenews/260421">寶島</a></div>
</div>
</div>
</li>
<li class="row">
<div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
<div class="thumb-photo">
<div class="cropper">
<a href="https://www.chinatimes.com/realtimenews/20210207002483-260421"><img src="https://images.chinatimes.com/newsphoto/2021-02-07/330/20210207002484.jpg" class="photo" loading="lazy" alt="加強春節防疫 陳柏惟偕宮廟發走春口罩"></a>
</div>
</div>
</div>
<div class="col">
<h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20210207002483-260421">加強春節防疫 陳柏惟偕宮廟發走春口罩</a></h4>
<div class="meta-info">
<time datetime="2021-02-07 14:40"><span class="hour">14:40</span><span class="date">2021/02/07</span></time>
<div class="category"><a href="/realtimenews/260421">寶島</a></div>
</div>
</div>
</li>
<li class="row">
<div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
<div class="thumb-photo">
<div class="cropper">
<a href="https://www.chinatimes.com/realtimenews/20210207001601-260405"><img src="https://images.chinatimes.com/newsphoto/2021-02-07/330/20210207001605.jpg" class="photo" loading="lazy" alt="春節出遊南投埔里這樣玩 7大必訪人氣景點"></a>
</div>
</div>
</div>
<div class="col">
<h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20210207001601-260405">春節出遊南投埔里這樣玩 7大必訪人氣景點</a></h4>
 <div class="meta-info">
<time datetime="2021-02-07 11:20"><span class="hour">11:20</span><span class="date">2021/02/07</span></time>
<div class="category"><a href="/realtimenews/260405">生活</a></div>
</div>
</div>
</li>
<li class="row">
<div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
<div class="thumb-photo">
<div class="cropper">
<a href="https://www.chinatimes.com/realtimenews/20210208005745-260421"><img src="https://images.chinatimes.com/newsphoto/2021-02-08/330/20210208005746.jpg" class="photo" loading="lazy" alt="嘉義縣政府員工當一日志工 送年菜給弱勢家庭"></a>
</div>
</div>
</div>
<div class="col">
<h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20210208005745-260421">嘉義縣政府員工當一日志工 送年菜給弱勢家庭</a></h4>
<div class="meta-info">
<time datetime="2021-02-08 20:32"><span class="hour">20:32</span><span class="date">2021/02/08</span></time>
<div class="category"><a href="/realtimenews/260421">寶島</a></div>
</div>
</div>
</li>
<li class="row">
<div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
<div class="thumb-photo">
<div class="cropper">
<a href="https://www.chinatimes.com/realtimenews/20210208004835-260405"><img src="https://images.chinatimes.com/newsphoto/2021-02-08/330/20210208004836.jpg" class="photo" loading="lazy" alt="竹山鎮牛舞花燈會 初1到初5集點送紫南宮錢母"></a>
</div>
</div>
</div>
<div class="col">
<h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20210208004835-260405">竹山鎮牛舞花燈會 初1到初5集點送紫南宮錢母</a></h4>
<div class="meta-info">
<time datetime="2021-02-08 17:31"><span class="hour">17:31</span><span class="date">2021/02/08</span></time>
<div class="category"><a href="/realtimenews/260405">生活</a></div>
</div>
</div>
</li>
<li class="row">
<div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
<div class="thumb-photo">
<div class="cropper">
<a href="https://www.chinatimes.com/realtimenews/20210208003083-260407"><img src="https://images.chinatimes.com/newsphoto/2021-02-08/330/20210208003084.jpg" class="photo" loading="lazy" alt="NCC不演了？駁回CNN補進52台 理由曝光"></a>
</div>
</div>
 </div>
<div class="col">
<h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20210208003083-260407">NCC不演了？駁回CNN補進52台 理由曝光</a></h4>
<div class="meta-info">
<time datetime="2021-02-08 14:26"><span class="hour">14:26</span><span class="date">2021/02/08</span></time>
<div class="category"><a href="/realtimenews/260407">政治</a></div>
</div>
</div>
</li>
</ul>
</section>


<section class="hot-news">
<header>
<h4 class="section-title">社會熱門新聞</h4>
</header>
<ol class="vertical-list">
<li class="top">
<h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20210208005586-260402">人妻偷拿50萬存款頂下飲料店 尪揭連鎖黑幕：虧百萬忍痛退出 - 社會</a></h4>
</li>
<li class="top">
<h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20210208006243-260402">5富少灌醉女同學蹂躪 4男認性侵竟判免坐牢 她法庭痛哭崩潰 - 社會</a></h4>
</li>
<li class="top">
<h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20210208003536-260402">北市16歲高中生離奇猝死萬華巷弄 父母崩潰求解剖 - 社會</a></h4>
</li>
<li class="top">
<h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20210208004846-260402">下部隊僅6天 特戰下士遭滑輪重擊永久失智 家屬悲憤真相蓋國防布 - 社會</a></h4>
</li>
<li class="top">
<h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20210208006018-260402">社會10點檔》麥當勞水銀炸彈驚爆 蘇霈警察男友楊季章拆彈殉職 - 社會</a></h4>
</li>
</ol>
</section>


<section id="comments" class="comments">
<header>
<h4 class="section-title">發表意見</h4>
</header>
<div class="comment-rules-wrapper">
<div class="text-right">
<a class="btn btn-outline-secondary comment-rules-button" href="javascript:;" role="button" data-toggle="collapse" data-target="#comment-rules" aria-expanded="false" aria-controls="comment-rules">留言規則</a>
</div>
<div class="collapse comment-rules" id="comment-rules">
<div class="card card-body">
<p><strong>中時新聞網對留言系統使用者發布的文字、圖片或檔案保有片面修改或移除的權利。當使用者使用本網站留言服務時，表示已詳細閱讀並完全了解，且同意配合下述規定：</strong></p>
<ul>
<li>請勿重覆刊登一樣的文章，或大意內容相同、類似的文章</li>
<li>請不要刊登與主題無相關之內容</li>
<li>發言涉及攻擊、侮辱、影射或其他有違社會善良風俗、社會正義、國家安全、政府法令之內容，本網站將會直接移除</li>
<li>請勿以發文、回文等方式，進行商業廣告、騷擾網友等行為，或是為特定網站、blog宣傳，一經發現，將會限制您的發言權限或者封鎖帳號</li>
<li>為避免留言系統變成發洩區和口水版，請勿轉貼新聞性文章、報導或相關連結</li>
<li>請勿提供軟體註冊碼等違反智慧財產權之資訊</li>
<li>禁止發表涉及他人隱私、含有個人對公眾人物之私評，且未經證實、未註明消息來源的網路八卦、不實謠言等</li>
<li>請確認發表或回覆的內容（圖片）未侵害到他人的著作權、商標、專利等權利；若因發表或回覆內容而產生的版權法律責任將由使用者自行承擔，不代表中時新聞網的立場，請遵守相關法律規範</li>
</ul>
<p><strong>違反上述規定者，中時新聞網有權刪除留言，或者直接封鎖帳號！請使用者在發言前，務必先閱讀留言板規則，謝謝配合。</strong></p>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.chinatimes.com/realtimenews/20210208006138-260402" data-numposts="5" data-order-by="reverse_time" data-width="100%"></div>
</section>

</article>
</div>
</div>
</div>
</div>

<footer class="main-footer"></footer>

</div>

<div class="ad rwd">
<div class="banner-sticky-320x100">
<div class="size-container">
<div id="div-gpt-ad-1551201747632-6"></div>
</div>
<div class="btn-close"><a href="javascript:;">關閉</a></div>
</div>
</div>

<div class="gotop"><a href="#page-top" class="btn-gotop">回到頁首</a><a href="#comments" class="btn-goto-comments">發表意見</a></div>

<script src="https://static.chinatimes.com/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
<script src="https://static.chinatimes.com/scripts/front-end-specialized.min.js?20201012"></script>
<script src="https://static.chinatimes.com/scripts/jquery.query.min.js"></script>
<script src="https://static.chinatimes.com/scripts/jquery.history.min.js"></script>
<script src="https://static.chinatimes.com/scripts/jquery.photo-align-center.min.js?20200908"></script>
<script src="https://static.chinatimes.com/scripts/vertical-marquee/scripts/jquery.vertical-marquee.min.js"></script>
<script src="https://static.chinatimes.com/scripts/adaptive-gallery/scripts/jquery.adaptive-gallery.min.js?20200908"></script>
<script src="https://static.chinatimes.com/scripts/owl-carousel-v2.34/owl.carousel.min.js"></script>
<script src="https://static.chinatimes.com/scripts/common-scriptsch.min.js?20201012"></script>
<script src="https://static.chinatimes.com/scripts/2019/tab-pane2019.min.js?20191220"></script>
<script src="https://static.chinatimes.com/scripts/likr.js?20201021"></script>

<script src="https://static.chinatimes.com/scripts/footer2019.min.js?20201012"></script>

<script src="https://static.chinatimes.com/scripts/2019/common-scripts2019.min.js?20200921"></script>
<script src="https://static.chinatimes.com/scripts/2019/ad2019.min.js?20200925"></script>


<script src="https://static.chinatimes.com/scripts/2019/social-share2019.min.js?20200302a"></script>
<script src="https://static.chinatimes.com/scripts/2019/article-function2019.min.js"></script>
<script src="https://apis.google.com/js/platform.js"></script>

<script>
                //定義DFP非同步廣告版位
                var ctFirstTimeToEnterSite = $.cookie("ctFirstTimeToEnterSite"),
                    isInAppBrowser = (function () {
                        var ua = navigator.userAgent,
                            vendors = {
                                "facebook": "FBAV",
                                "line": "Line"
                            },
                            key;
                        for (key in vendors) {
                            if (ua.indexOf(vendors[key]) > -1) {
                                return true;
                            }
                        }
                        return false;
                    })();
                if (ctFirstTimeToEnterSite === undefined) {
                    $.cookie("ctFirstTimeToEnterSite", "false", {
                        "path": "/",
                        "expires": 5 / (24 * 60)
                    });
                }
        googletag.cmd.push(function () {
            if (ctFirstTimeToEnterSite === "false" || isInAppBrowser) {
                googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_InCover", [
                    [320, 480],
                    [1, 1]
                ], "div-gpt-ad-1551201747632-0").setTargeting("cid", ["260402"]).addService(googletag.pubads());
            }
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_TopBannerN", [
                [300, 250],
                [1, 1]
            ], "div-gpt-ad-1590732299155-0").setTargeting("cid", ["260402"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_MiddleBannerN", [
                [1, 1],
                [320, 480]
            ], "div-gpt-ad-1590732428465-0").setTargeting("cid", ["260402"]).addService(googletag.pubads());
             googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_InRead", [
                [1, 1], "fluid"
            ], "div-gpt-ad-1551201747632-3").setTargeting("cid", ["260402"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_EndBanner_1st", [
                [1, 1],
                [300, 250]
            ], "div-gpt-ad-1551201747632-4").setTargeting("cid", ["260402"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_EndBanner_2nd", [
                [300, 250],
                [320, 100]
            ], "div-gpt-ad-1551201747632-5").setTargeting("cid", ["260402"]).addService(googletag.pubads());
            googletag.defineSlot("/81206261/20_Chinatimes_Mobile/CP/20C_Mobile_StickyAd", [
                [1, 1],
                [320, 50],
                [320, 100]
            ], "div-gpt-ad-1551201747632-6").setTargeting("cid", ["260402"]).addService(googletag.pubads());
            /* CRITEO CDB Handling */
            var channelID = 2604;
            if (!(channelID == 2601 || channelID == 2602 || channelID == 2603 || channelID == 2608)) {
                var dfpSlots = googletag.pubads().getSlots();
                CriteoRefreshDFP(dfpSlots);
            }
            googletag.pubads().setTargeting("aid", "20210208006138");
            var hasKeywords = "&quot;神明&quot;,&quot;老闆&quot;,&quot;擲筊&quot;,&quot;宮廟&quot;,&quot;資遣&quot;";
            if (hasKeywords != "") {
                googletag.pubads().setTargeting("c_tag", ["神明","老闆","擲筊","宮廟","資遣"]);
            }
            googletag.pubads().enableAsyncRendering();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.enableServices();
        });
        </script>
<script>
            //顯示DFP非同步廣告
            googletag.cmd.push(function () {
                if (ctFirstTimeToEnterSite === "false" || isInAppBrowser) {
                    googletag.display("div-gpt-ad-1551201747632-0");
                }
                googletag.display("div-gpt-ad-1590732299155-0");
                googletag.display("div-gpt-ad-1590732428465-0");
                googletag.display("div-gpt-ad-1551201747632-3");
                googletag.display("div-gpt-ad-1551201747632-4");
                googletag.display("div-gpt-ad-1551201747632-5");
                googletag.display("div-gpt-ad-1551201747632-6");
            });
        </script>
<script type="text/javascript">
        //自家點閱統計
        $(function () {
            $.ajax({
                type: 'GET',
                url: 'https://click2.chinatimes.com/api/Click?MQUrl=' + 'http://www.chinatimes.com/realtimenews/20210208006138-260402',
                contentType: "application/json; charset=UTF-8",
                crossDomain: true,
                cache: false,
                dataType: "jsonp"
            });
        });
    </script>

</body>
</html>