
<!DOCTYPE html>
<html lang="zh-Hant-TW">
<head id="Head1" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>網傳雙北工地停工、高雄出現死亡案例 調查局約談2網友 - 社會 - 中時 </title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<meta property="og:url" itemprop="url" content="https://www.chinatimes.com/realtimenews/20210607005065-260402">
<meta property="og:title" itemprop="name" content="網傳雙北工地停工、高雄出現死亡案例 調查局約談2網友 - 社會">
<meta property="og:image" itemprop="image" content="https://images.chinatimes.com/newsphoto/2021-06-07/656/20210607005066.jpg">
<meta property="og:image:width" content="656">
<meta property="og:image:height" content="367">
<meta property="og:type" content="article">
<meta property="og:description" itemprop="description" content="疫情嚴峻，近日網路流傳雙北地區多處工地因疫情停工、高雄出現首例確診患者死亡等假訊息，調查局日前已約談2名涉嫌散布的網友到案，將移送地檢署偵辦。調查局表示，LINE謠傳「請各廠商注意，目前所查詢到因新冠疫情">
<meta property="fb:admins" content="100009177684541">
<meta property="fb:app_id" content="1379575469016080">
<meta property="fb:pages" content="188311137478,102052648187244,300714994690744,1122937374406998,133290163978246,722239474456253,329118253934643,556244387799738,558877360920831" />
<meta property="article:author" content="https://www.facebook.com/CTfans">
<meta property="article:publisher" content="https://www.facebook.com/CTfans">
<meta property="og:locale" content="zh_TW">
<meta property="og:site_name" content="中時新聞網">

<meta property="dable:item_id" content="20210607005065-260402">
<meta property="dable:author" content="中時新聞網">
<meta property="article:section2" content="non-adult">



<meta name="title" itemprop="headline" data-ephemeral="true" content="Infotimes.WwwWeb.ViewModels.ArticleViewModel">
<meta name="description" content="疫情嚴峻，近日網路流傳雙北地區多處工地因疫情停工、高雄出現首例確診患者死亡等假訊息，調查局日前已約談2名涉嫌散布的網友到案，將移送地檢署偵辦。調查局表示，LINE謠傳「請各廠商注意，目前所查詢到因新冠疫情">
<meta name="keywords" itemprop="keywords" content="新冠肺炎,台灣,高雄,假訊息,工地">
<meta name="lastmod" property="article:modified_time" itemprop="dateModified" content="2021-06-07T18:48:22+08:00">
<meta name="pubdate" property="article:published_time" itemprop="datePublished" content="2021-06-07T18:52:16+08:00">
<meta name="section" property="article:section" itemprop="articleSection" content="社會">
<meta name="section" content="社會" data-ephemeral="true">
<meta name="subsection" itemprop="articleSection" content="新聞">
<meta name="source" content="中時新聞網">
<meta name="copyright" content="中時新聞網">
<meta name="author" itemprop="author" content="中時新聞網">
<meta name="publisher" itemprop="publisher" content="中時新聞網">
<meta name="medium" content="news">
<meta name="popIn_certification" content="non_adult">
<meta name="image" content="https://images.chinatimes.com/newsphoto/2021-06-07/656/20210607005066.jpg">
<link rel="image_src" type="image/jpeg" href="https://images.chinatimes.com/newsphoto/2021-06-07/656/20210607005066.jpg">
<link rel="amphtml" href="https://www.chinatimes.com/amp/realtimenews/20210607005065-260402">
<link rel="canonical" href="https://www.chinatimes.com/realtimenews/20210607005065-260402">
<link rel="alternate" hreflang="zh-Hant" media="only screen and (max-width: 640px)" href="https://www.chinatimes.com/realtimenews/20210607005065-260402">
<link rel="alternate" hreflang="zh-Hant" media="only screen and (min-width: 640px)" href="https://www.chinatimes.com/realtimenews/20210607005065-260402?chdtv">
<link rel="alternate" hreflang="zh-Hans" media="only screen and (max-width: 640px)" href="https://www.chinatimes.com/cn/realtimenews/20210607005065-260402">
<link rel="alternate" hreflang="zh-Hans" media="only screen and (min-width: 640px)" href="https://www.chinatimes.com/cn/realtimenews/20210607005065-260402?chdtv">
<link rel="shortcut icon" href="//www.chinatimes.com/images/2020/favicon.ico">
<link rel="apple-touch-icon" sizes="180x180" href="//www.chinatimes.com/images/2020/apple-touch-icon.png">
<link rel="mask-icon" href="//www.chinatimes.com/images/2020/safari-pinned-tab.svg" color="#d8262c">
<link rel="manifest" href="//www.chinatimes.com/site.webmanifest">
<meta name="apple-mobile-web-app-title" content="中時新聞網">
<meta name="application-name" content="中時新聞網">
<meta name="msapplication-TileColor" content="#dddddd">
<meta name="theme-color" content="#ffffff">
<script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "articleSection": "社會",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.chinatimes.com/realtimenews/20210607005065-260402"
        },
        "headline": "網傳雙北工地停工、高雄出現死亡案例 調查局約談2網友",
"image": {"@type": "ImageObject","url":"https://images.chinatimes.com/newsphoto/2021-06-07/656/20210607005066.jpg","height":367,"width":656},"author": {"@type": "Person","name": "陳志賢" },        "url":"https://www.chinatimes.com/realtimenews/20210607005065-260402",
        "description":"疫情嚴峻，近日網路流傳雙北地區多處工地因疫情停工、高雄出現首例確診患者死亡等假訊息，調查局日前已約談2名涉嫌散布的網友到案，將移送地檢署偵辦。調查局表示，LINE謠傳「請各廠商注意，目前所查詢到因新冠疫情",
        "keywords": "新冠肺炎,台灣,高雄,假訊息,工地",
        "datePublished": "2021-06-07T18:52:16+08:00",
"dateModified": "2021-06-07T18:52:16+08:00",        "publisher": {
        "@type": "Organization",
        "name": "社會 - 中時 ",
        "logo": {
        "@type": "ImageObject",
        "url": "https://static.chinatimes.com/images/2020/category-logo/logo-ct-society.png",
        "width": 260,
        "height": 60
        }
        }
        }
    </script>


<link rel="stylesheet" href="https://static.chinatimes.com/css-main/2020/index-m2020.css?20210521">


<script data-cfasync="false" src="https://static.chinatimes.com/scripts/identify-browser-mode.min.js?20190418"></script>
<script data-cfasync="false" src="https://static.chinatimes.com/libs/jquery/3.5.1/jquery.min.js"></script>
<script data-cfasync="false" src="https://static.chinatimes.com/libs/bootstrap/4.5.2/js/bootstrap.min.js"></script>
<script src="https://static.chinatimes.com/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
<script data-cfasync="false" src="https://static.chinatimes.com/scripts/user.min.js?20190329"></script>


<script>
        var _comscore = _comscore || [];
        _comscore.push({
            c1: "2",
            c2: "9457284",
            options: {
                url_append: "comscorekw=news"
            }
        });
        (function () {
            var s = document.createElement("script"),
                el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
<noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=9457284&cv=2.0&cj=1">
    </noscript>


<script>
        var _uuid = "" + getCookie("ID");
        dataLayer = [{
            'ArticleID': '20210607005065',
            'ArticleDate': '2021-06-07',
            'Title': '網傳雙北工地停工、高雄出現死亡案例 調查局約談2網友',
            'SrcID': '11',
            'AuthorName': '陳志賢',
            'SiteID': '26',
            'ChannelID': '2604',
            'CategoryID': '260402',
            'UUID': _uuid,
            'Tag': '新冠肺炎、台灣、高雄、假訊息、工地',
            'utm_source': '',
            'PageType': '3',
            'GroupID': 'A',
            'adult': '0'
        }];
    </script>
<script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5SNQFFP');
    </script>


<script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-MWBSFZ');
    </script>

</head>
<body class="is-mobile content-article ">

<div id="fb-root"></div>
<script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '1379575469016080',
                xfbml: true,
                version: 'v3.2'
            });
            FB.AppEvents.logPageView();
        };
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {
                return;
            }
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/zh_TW/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>


<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SNQFFP" height="0" width="0" style="display: none; visibility: hidden"></iframe>
    </noscript>


<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MWBSFZ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>


<script async data-cfasync="false" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script data-cfasync="false">
        window.googletag = window.googletag || { cmd: [] };
    </script>


<script async="async" src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script>
            window.Criteo = window.Criteo || {};
            window.Criteo.events = window.Criteo.events || [];
            var googletag = window.googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function () {
                googletag.pubads().disableInitialLoad();
            });

            function CriteoRefreshDFP(dfpSlots) {
                googletag.cmd.push(function () {
                    Criteo.events.push(function () {
                        Criteo.RequestBidsOnGoogleTagSlots({
                            networkId: 4132,
                            placements: dfpSlots,
                            callback: function () {
                                Criteo.SetDFPKeyValueTargeting();
                                googletag.pubads().refresh(dfpSlots);
                            },
                        }, 2000)
                    });
                })
            }

            function CriteoRefreshDFPByElementId(e) {
                for (var t = googletag.pubads().getSlots(), o = t.length - 1; o >= 0; o--)
                    if (t[o].getSlotElementId() == e) {
                        CriteoRefreshDFP([t[o]]);
                        break
                    }
            }
        </script>


<div class="ad rwd">
<div class="lightbox-auto-scale">

<div id="div-gpt-ad-1551201747632-0"></div>

</div>
</div>

<div id="page-top" class="wrapper">
<div class="container">
<div class="row d-block">

<script>
                        //全域主選單高亮項目id，例：realtimenews
                        var ctMainNavId = "society";
                        //全域次選單高亮項目id，例：subnav01
                        var ctSubNavId = "article";
                        //捲動頁面時，手機版刊頭是否轉換為置頂固定式
                        var toFixCtMainHeaderOnScroll = true;
                </script>

<header class="main-header">
<div class="main-header-container">
<div class="main-header-logo"><a href="https://www.chinatimes.com/" title="中時新聞網">中時新聞網</a></div>
</div>
</header>


<div class="main-nav-wrapper">
<nav class="main-nav desktop">
<div class="mobile-btn-close"><a href="javascript:;">關閉</a></div>
<ul class="main-nav-item-group">
<li data-id="covid-19" class="main-nav-item highlight"><a href="https://covid-19.chinatimes.com/%E6%96%B0%E5%86%A0%E8%82%BA%E7%82%8E,%E5%8F%B0%E7%81%A3" target="_blank">新冠肺炎</a></li>
<li data-id="realtimenews" class="main-nav-item">
<a href="//www.chinatimes.com/realtimenews/" target="">即時</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_realtimenews">
<ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="2604"><a href="//www.chinatimes.com/realtimenews/" target="_self">即時首頁</a></li>
<li class="sub-nav-item" data-id="hotnews"><a href="//www.chinatimes.com/hotnews/?chdtv" target="_self">熱門</a></li>
<li class="sub-nav-item" data-id="260407"><a href="//www.chinatimes.com/realtimenews/260407/" target="_self">政治</a></li>
<li class="sub-nav-item" data-id="260405"><a href="//www.chinatimes.com/realtimenews/260405/" target="_self">生活</a></li>
<li class="sub-nav-item" data-id="260402"><a href="//www.chinatimes.com/realtimenews/260402/" target="_self">社會</a></li>
<li class="sub-nav-item" data-id="260404"><a href="//www.chinatimes.com/realtimenews/260404/" target="_self">娛樂</a></li>
<li class="sub-nav-item" data-id="260403"><a href="//www.chinatimes.com/realtimenews/260403/" target="_self">體育</a></li>
<li class="sub-nav-item" data-id="260410"><a href="//www.chinatimes.com/realtimenews/260410/" target="_self">財經</a></li>
<li class="sub-nav-item" data-id="260408"><a href="//www.chinatimes.com/realtimenews/260408/" target="_self">國際</a></li>
<li class="sub-nav-item" data-id="260409"><a href="//www.chinatimes.com/realtimenews/260409/" target="_self">兩岸</a></li>
<li class="sub-nav-item" data-id="260412"><a href="//www.chinatimes.com/realtimenews/260412/" target="_self">科技</a></li>
<li class="sub-nav-item" data-id="260417"><a href="//www.chinatimes.com/realtimenews/260417/" target="_self">軍事</a></li>
<li class="sub-nav-item" data-id="260418"><a href="//www.chinatimes.com/realtimenews/260418/" target="_self">健康</a></li>
<li class="sub-nav-item" data-id="2622"><a href="//www.chinatimes.com/album/" target="_self">專輯</a></li>
</ul>
</div>
</li>
<li data-id="politic" class="main-nav-item">
<a href="//www.chinatimes.com/politic/" target="">政治</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_politic">
<ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="index"><a href="//www.chinatimes.com/politic/" target="_self">政治首頁</a></li>
<li class="sub-nav-item" data-id="total"><a href="//www.chinatimes.com/politic/total/" target="_self">總覽</a></li>
</ul>
</div>
</li>
<li data-id="opinion" class="main-nav-item">
<a href="//www.chinatimes.com/opinion/" target="">言論</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_opinion">
<ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="index"><a href="//www.chinatimes.com/opinion/" target="_self">首頁</a></li>
<li class="sub-nav-item" data-id="total"><a href="//www.chinatimes.com/opinion/total/" target="_self">總覽</a></li>
<li class="sub-nav-item" data-id="262101"><a href="//www.chinatimes.com/opinion/cteditorials/" target="_self">中時社論</a></li>
<li class="sub-nav-item" data-id="262102"><a href="//www.chinatimes.com/opinion/wanteditorials/" target="_self">旺報社評</a></li>
<li class="sub-nav-item" data-id="262113"><a href="//www.chinatimes.com/opinion/commercial/" target="_self">工商社論</a></li>
<li class="sub-nav-item" data-id="262103"><a href="//www.chinatimes.com/opinion/review/" target="_self">快評</a></li>
<li class="sub-nav-item" data-id="262104"><a href="//www.chinatimes.com/opinion/columnists/" target="_self">時論廣場</a></li>
<li class="sub-nav-item" data-id="262114"><a href="//www.chinatimes.com/opinion/op-ed-weekly/" target="_self">尚青論壇</a></li>
<li class="sub-nav-item" data-id="262106"><a href="//www.chinatimes.com/opinion/letters/" target="_self">兩岸徵文</a></li>
<li class="sub-nav-item" data-id="262107"><a href="//www.chinatimes.com/opinion/record/" target="_self">史話</a></li>
<li class="sub-nav-item" data-id="262110"><a href="//www.chinatimes.com/opinion/partner/" target="_self">海納百川</a></li>
<li class="sub-nav-item" data-id="262115"><a href="//www.chinatimes.com/opinion/awakening/" target="_self">無色覺醒</a></li>
</ul>
</div>
</li>
<li data-id="life" class="main-nav-item">
<a href="//www.chinatimes.com/life/" target="">生活</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_life">
<ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="index"><a href="//www.chinatimes.com/life/" target="_self">生活首頁</a></li>
<li class="sub-nav-item" data-id="total"><a href="//www.chinatimes.com/life/total/" target="_self">總覽</a></li>
<li class="sub-nav-item" data-id="263304"><a href="//www.chinatimes.com/life/life-travel/" target="_self">玩食</a></li>
<li class="sub-nav-item" data-id="263302"><a href="//www.chinatimes.com/life/shopping/" target="_self">消費</a></li>
<li class="sub-nav-item" data-id="263306"><a href="//www.chinatimes.com/life/life-fashion/" target="_self">時尚</a></li>
<li class="sub-nav-item" data-id="262211"><a href="//www.chinatimes.com/album/album-life/" target="_self">專輯</a></li>
<li class="sub-nav-item" data-id="covid-19"><a href="//covid-19.chinatimes.com/%E6%96%B0%E5%86%A0%E8%82%BA%E7%82%8E,%E5%8F%B0%E7%81%A3" target="_blank" rel="noopener">新冠肺炎</a></li>
<li class="sub-nav-item" data-id="campus"><a href="//www.chinatimes.com/campus/" target="_self">校園Campus</a></li>
</ul>
</div>
</li>
<li data-id="star" class="main-nav-item">
<a href="//www.chinatimes.com/star/" target="">娛樂</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_star">
<ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="index"><a href="//www.chinatimes.com/star/" target="_self">娛樂首頁</a></li>
<li class="sub-nav-item" data-id="total"><a href="//www.chinatimes.com/star/total/" target="_self">總覽</a></li>
<li class="sub-nav-item" data-id="261101"><a href="//www.chinatimes.com/star/news/" target="_self">華人星光</a></li>
<li class="sub-nav-item" data-id="261105"><a href="//www.chinatimes.com/star/jkstars/" target="_self">哈燒日韓</a></li>
<li class="sub-nav-item" data-id="261108"><a href="//www.chinatimes.com/star/western/" target="_self">西洋熱門</a></li>
<li class="sub-nav-item" data-id="261109"><a href="//www.chinatimes.com/star/general/" target="_self">綜合星聞</a></li>
<li class="sub-nav-item" data-id="262207"><a href="//www.chinatimes.com/album/album-star/" target="_self">專輯</a></li>
</ul>
</div>
</li>
<li data-id="money" class="main-nav-item">
<a href="//www.chinatimes.com/money/" target="">財經</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_money">
<ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="index"><a href="//www.chinatimes.com/money/" target="_self">財經首頁</a></li>
<li class="sub-nav-item" data-id="total"><a href="//www.chinatimes.com/money/total/" target="_self">總覽</a></li>
<li class="sub-nav-item" data-id="261502"><a href="//www.chinatimes.com/money/focus/" target="_self">要聞</a></li>
<li class="sub-nav-item" data-id="261507"><a href="//www.chinatimes.com/money/securities/" target="_self">證券</a></li>
<li class="sub-nav-item" data-id="261505"><a href="//www.chinatimes.com/money/banking/" target="_self">金融</a></li>
<li class="sub-nav-item" data-id="261511"><a href="//www.chinatimes.com/money/industry/" target="_self">產業</a></li>
</ul>
</div>
</li>
<li data-id="world" class="main-nav-item">
<a href="//www.chinatimes.com/world/" target="">國際</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_world">
<ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="index"><a href="//www.chinatimes.com/world/" target="_self">國際首頁</a></li>
<li class="sub-nav-item" data-id="total"><a href="//www.chinatimes.com/world/total/" target="_self">總覽</a></li>
<li class="sub-nav-item" data-id="261601"><a href="//www.chinatimes.com/world/report/" target="_self">政治圈</a></li>
<li class="sub-nav-item" data-id="261604"><a href="//www.chinatimes.com/world/knowledge/" target="_self">開眼界</a></li>
<li class="sub-nav-item" data-id="261609"><a href="//www.chinatimes.com/world/uselection/" target="_self">美大選</a></li>
<li class="sub-nav-item" data-id="262203"><a href="//www.chinatimes.com/album/global/" target="_self">專輯</a></li>
</ul>
</div>
</li>
<li data-id="chinese" class="main-nav-item">
<a href="//www.chinatimes.com/chinese/" target="">兩岸</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_chinese">
<ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="index"><a href="//www.chinatimes.com/chinese/" target="_self">兩岸首頁</a></li>
<li class="sub-nav-item" data-id="total"><a href="//www.chinatimes.com/chinese/total/" target="_self">總覽</a></li>
<li class="sub-nav-item" data-id="261701"><a href="//www.chinatimes.com/chinese/tidings/" target="_self">政經</a></li>
<li class="sub-nav-item" data-id="261710"><a href="//www.chinatimes.com/chinese/cn-society/" target="_self">社會萬象</a></li>
</ul>
</div>
</li>
<li data-id="society" class="main-nav-item">
<a href="//www.chinatimes.com/society/" target="">社會</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_society">
<ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="index"><a href="//www.chinatimes.com/society/" target="_self">社會首頁</a></li>
<li class="sub-nav-item" data-id="total"><a href="//www.chinatimes.com/society/total/" target="_self">總覽</a></li>
<li class="sub-nav-item" data-id="263202"><a href="//www.chinatimes.com/society/criminal/" target="_self">刑案</a></li>
<li class="sub-nav-item" data-id="263206"><a href="//www.chinatimes.com/society/all/" target="_self">地方萬象</a></li>
<li class="sub-nav-item" data-id="263208"><a href="//www.chinatimes.com/society/law/" target="_self">法庭中心</a></li>
</ul>
</div>
</li>
<li data-id="armament" class="main-nav-item">
<a href="//www.chinatimes.com/armament/" target="">軍事</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_armament">
<ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="index"><a href="//www.chinatimes.com/armament/" target="_self">軍事首頁</a></li>
<li class="sub-nav-item" data-id="total"><a href="//www.chinatimes.com/armament/total/" target="_self">總覽</a></li>
<li class="sub-nav-item" data-id="262212"><a href="//www.chinatimes.com/album/album-military/" target="_self">專輯</a></li>
</ul>
</div>
</li>
<li data-id="technologynews" class="main-nav-item">
<a href="//www.chinatimes.com/technologynews/" target="">科技</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_technologynews">
<ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="index"><a href="//www.chinatimes.com/technologynews/" target="_self">科技首頁</a></li>
<li class="sub-nav-item" data-id="total"><a href="//www.chinatimes.com/technologynews/total/" target="_self">總覽</a></li>
<li class="sub-nav-item" data-id="263402"><a href="//www.chinatimes.com/technologynews/tech-mobile/" target="_self">行動裝置</a></li>
<li class="sub-nav-item" data-id="263404"><a href="//www.chinatimes.com/technologynews/tech-computer/" target="_self">電腦硬體</a></li>
<li class="sub-nav-item" data-id="263405"><a href="//www.chinatimes.com/technologynews/tech-internet/" target="_self">網際網路</a></li>
<li class="sub-nav-item" data-id="263408"><a href="//www.chinatimes.com/technologynews/tech-games/" target="_self">電玩娛樂</a></li>
<li class="sub-nav-item" data-id="262210"><a href="//www.chinatimes.com/album/album-technology/" target="_self">專輯</a></li>
</ul>
</div>
</li>
<li data-id="sports" class="main-nav-item">
<a href="//www.chinatimes.com/sports/" target="">體育</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_sports">
<ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="index"><a href="//www.chinatimes.com/sports/" target="_self">體育首頁</a></li>
<li class="sub-nav-item" data-id="total"><a href="//www.chinatimes.com/sports/total/" target="_self">總覽</a></li>
<li class="sub-nav-item" data-id="261310"><a href="//www.chinatimes.com/sports/golf/" target="_self">高爾夫</a></li>
<li class="sub-nav-item" data-id="261306"><a href="//www.chinatimes.com/sports/baseball/" target="_self">棒球</a></li>
<li class="sub-nav-item" data-id="261307"><a href="//www.chinatimes.com/sports/basketball/" target="_self">籃球</a></li>
<li class="sub-nav-item" data-id="261308"><a href="//www.chinatimes.com/sports/soccer/" target="_self">足球</a></li>
<li class="sub-nav-item" data-id="261312"><a href="//www.chinatimes.com/sports/others/" target="_self">其他</a></li>
<li class="sub-nav-item" data-id="262204"><a href="//www.chinatimes.com/album/album-sports/" target="_self">專輯</a></li>
<li class="sub-nav-item" data-id="261314"><a href="//www.chinatimes.com/sports/sporky/" target="_self">時來運轉</a></li>
</ul>
</div>
</li>
<li data-id="hottopic" class="main-nav-item">
<a href="//www.chinatimes.com/hottopic/" target="">網推</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_hottopic">
<ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="index"><a href="//www.chinatimes.com/hottopic/" target="_self">網推首頁</a></li>
<li class="sub-nav-item" data-id="total"><a href="//www.chinatimes.com/hottopic/total/" target="_self">總覽</a></li>
<li class="sub-nav-item" data-id="260819"><a href="//www.chinatimes.com/hottopic/cutepet/" target="_self">萌寵</a></li>
<li class="sub-nav-item" data-id="260809"><a href="//www.chinatimes.com/hottopic/funny-photo/" target="_self">搜奇</a></li>
<li class="sub-nav-item" data-id="260812"><a href="//www.chinatimes.com/hottopic/history-photo/" target="_self">歷史</a></li>
 </ul>
</div>
</li>
<li data-id="tube" class="main-nav-item">
<a href="//www.chinatimes.com/tube/" target="">有影</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_tube">
<ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="index"><a href="//www.chinatimes.com/tube/" target="_self">有影首頁</a></li>
<li class="sub-nav-item" data-id="total"><a href="//www.chinatimes.com/tube/tubetotal/" target="_self">總覽</a></li>
<li class="sub-nav-item" data-id="tube-ctinews"><a href="//www.chinatimes.com/tube-ctinews/" target="_self">中天新聞</a></li>
<li class="sub-nav-item" data-id="tube-ctvnews"><a href="//www.chinatimes.com/tube-ctvnews/" target="_self">中視新聞</a></li>
<li class="sub-nav-item" data-id="tube-politic"><a href="//www.chinatimes.com/tube-politic/" target="_self">政新鮮</a></li>
<li class="sub-nav-item" data-id="tube-streetspeaker"><a href="//www.chinatimes.com/tube-streetspeaker/" target="_self">街頭大聲公</a></li>
<li class="sub-nav-item" data-id="tube-funfan"><a href="//www.chinatimes.com/tube-funfan/" target="_self">玩FUN飯</a></li>
<li class="sub-nav-item" data-id="tube-victory"><a href="//www.chinatimes.com/tube-victory/" target="_self">旗開得勝</a></li>
<li class="sub-nav-item" data-id="tube-awakening"><a href="//www.chinatimes.com/opinion/awakening/" target="_self">無色覺醒</a></li>
<li class="sub-nav-item" data-id=""><a href="http://hyperurl.co/cttube" target="_blank" rel="noopener">追劇</a></li>
</ul>
</div>
</li>
<li data-id="health" class="main-nav-item">
<a href="//www.chinatimes.com/health/" target="">健康</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_health">
<ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="index"><a href="//www.chinatimes.com/health/" target="_self">健康首頁</a></li>
<li class="sub-nav-item" data-id="total"><a href="//www.chinatimes.com/health/total/" target="_self">總覽</a></li>
<li class="sub-nav-item" data-id="263504"><a href="//www.chinatimes.com/health/health-news/" target="_self">新聞快遞</a></li>
<li class="sub-nav-item" data-id="263505"><a href="//www.chinatimes.com/health/health-truth/" target="_self">時人真話</a></li>
<li class="sub-nav-item" data-id="263506"><a href="//www.chinatimes.com/health/health-doctor/" target="_self">名醫名家</a></li>
<li class="sub-nav-item" data-id="263507"><a href="//www.chinatimes.com/health/health-regimen/" target="_self">養生健體</a></li>
<li class="sub-nav-item" data-id="263508"><a href="//www.chinatimes.com/health/health-book/" target="_self">醫病百科</a></li>
<li class="sub-nav-item" data-id="263509"><a href="//www.chinatimes.com/health/health-soul/" target="_self">心靈關係</a></li>
<li class="sub-nav-item" data-id="263510"><a href="//www.chinatimes.com/health/health-young/" target="_self">慢老無齡</a></li>
<li class="sub-nav-item" data-id="262211"><a href="//www.chinatimes.com/album/health_plan/20210511004690-262211" target="_self">健康規劃局</a></li>
</ul>
</div>
</li>
<li data-id="fortune" class="main-nav-item">
<a href="//www.chinatimes.com/fortune/" target="">運勢</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_fortune">
<ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="index"><a href="//www.chinatimes.com/fortune/" target="_self">運勢首頁</a></li>
<li class="sub-nav-item" data-id="total"><a href="//www.chinatimes.com/fortune/total/" target="_self">總覽</a></li>
<li class="sub-nav-item" data-id="264601"><a href="//www.chinatimes.com/fortune/fortune-astrology/" target="_self">星座</a></li>
<li class="sub-nav-item" data-id="264602"><a href="//www.chinatimes.com/fortune/shengxiao/" target="_self">生肖</a></li>
<li class="sub-nav-item" data-id="264603"><a href="//www.chinatimes.com/fortune/fengshui/" target="_self">風水</a></li>
</ul>
</div>
</li>
<li data-id="taiwan" class="main-nav-item">
<a href="//www.chinatimes.com/taiwan/" target="">寶島</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_taiwan">
<ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="index"><a href="//www.chinatimes.com/taiwan/" target="_self">寶島首頁</a></li>
<li class="sub-nav-item" data-id="total"><a href="//www.chinatimes.com/taiwan/total/" target="_self">總覽</a></li>
<li class="sub-nav-item" data-id="264201"><a href="//www.chinatimes.com/taiwan/taipei/" target="_self">台北基宜花</a></li>
<li class="sub-nav-item" data-id="264202"><a href="//www.chinatimes.com/taiwan/newtaipei/" target="_self">新北金馬</a></li>
<li class="sub-nav-item" data-id="264203"><a href="//www.chinatimes.com/taiwan/taoyuan/" target="_self">桃園竹苗</a></li>
<li class="sub-nav-item" data-id="264204"><a href="//www.chinatimes.com/taiwan/taichung/" target="_self">台中彰投</a></li>
<li class="sub-nav-item" data-id="264205"><a href="//www.chinatimes.com/taiwan/tainan/" target="_self">台南雲嘉</a></li>
<li class="sub-nav-item" data-id="264206"><a href="//www.chinatimes.com/taiwan/kaohsiung/" target="_self">高雄屏東澎</a></li>
<li class="sub-nav-item" data-id="264230"><a href="//www.chinatimes.com/taiwan/taiwan-loveparents/" target="_self">孝親報報</a></li>
</ul>
</div>
</li>
<li data-id="autos" class="main-nav-item">
<a href="https://autos.chinatimes.com/" target="_blank" rel="noopener">汽車</a>
</li>
<li data-id="housenews" class="main-nav-item">
<a href="https://house.chinatimes.com/" target="_blank" rel="noopener">房產</a>
</li>
</ul>
</nav>
<div class="gradient-mask"></div>
</div>

<script src="https://static.chinatimes.com/scripts/nav2019.min.js?20210531"></script>


<nav aria-label="breadcrumb" class="breadcrumb-wrapper">
<ol itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="breadcrumb-item">
<a itemtype="https://schema.org/Thing" itemprop="item" class="text-dark" href="/"><span itemprop="name">首頁</span></a><meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="breadcrumb-item">
<a itemtype="https://schema.org/Thing" itemprop="item" class="text-dark" href="/society"><span itemprop="name">社會</span></a><meta itemprop="position" content="2" />
</li>
</ol>
</nav>

</div>

<div class="row">
<div class="col">
<div class="article-wrapper">
<article class="article-box">

<header class="article-header">

<h1 class="article-title">網傳雙北工地停工、高雄出現死亡案例 調查局約談2網友</h1>

<div class="row align-items-center">
<div class="col-md">

<div class="meta-info-wrapper">
<div class="meta-info">
<time datetime="2021-06-07 18:52"><span class="hour">18:52</span><span class="date">2021/06/07</span></time>
<div class="source">中時 </div>
<div class="author">
<a href="/reporter/50">陳志賢</a>
</div>
</div>
</div>

</div>
<div class="col-md-auto">

<div class="social-share">
<ul>
<li class="facebook"><a href="javascript:;" class="facebook" title="分享至臉書">Facebook</a></li>
<li class="messenger"><a href="javascript:;" class="messenger" title="分享至Messenger">Messenger</a></li>
<li class="line"><a href="javascript:;" class="line" title="分享至Line">Line</a></li>
<li class="weibo"><a href="javascript:;" class="weibo" title="分享至微博">Weibo</a></li>
<li class="twitter"><a href="javascript:;" class="twitter" title="分享至Twitter">Twitter</a></li>
<li class="telegram"><a href="javascript:;" class="telegram" title="分享至Telegram">Telegram</a></li>
<li class="copy-url"><a href="javascript:;" class="copy-url" title="複製連結">複製連結</a></li>
</ul>
</div>

</div>
</div>
</header>


<div class="main-figure">


<figure data-media-type="photo">
<div class="photo-container">
<img class="photo" src="https://images.chinatimes.com/newsphoto/2021-06-07/656/20210607005066.jpg" alt="網傳雙北工地停工、高雄出現死亡案例 調查局約談2網友。圖為調查局。（陳育賢攝）" width="656" height="367">
</div>
<figcaption>網傳雙北工地停工、高雄出現死亡案例 調查局約談2網友。圖為調查局。（陳育賢攝）</figcaption>
</figure>

</div>

<div class="row">
<div class="d-none d-xl-block col-xl-1">

<div class="social-share-wrapper">
<div class="social-share fixed">
<ul>
<li class="facebook"><a href="javascript:;" class="facebook" title="分享至臉書">Facebook</a></li>
<li class="messenger"><a href="javascript:;" class="messenger" title="分享至Messenger">Messenger</a></li>
<li class="line"><a href="javascript:;" class="line" title="分享至Line">Line</a></li>
<li class="weibo"><a href="javascript:;" class="weibo" title="分享至微博">Weibo</a></li>
<li class="twitter"><a href="javascript:;" class="twitter" title="分享至Twitter">Twitter</a></li>
<li class="telegram"><a href="javascript:;" class="telegram" title="分享至Telegram">Telegram</a></li>
<li class="copy-url"><a href="javascript:;" class="copy-url" title="複製連結">複製連結</a></li>
</ul>
</div>
</div>

</div>
<div class="col-xl-11">

<div class="article-function">
<div class="font-size-setting">
<span class="title">字級設定：</span><a href="javascript:;" data-font-size="18px" class="active">小</a><a href="javascript:;" data-font-size="20px">中</a><a href="javascript:;" data-font-size="22px">大</a><a href="javascript:;" data-font-size="24px">特</a>
</div>
</div>


<div class="article-body" itemprop="articleBody">
<p>疫情嚴峻，近日網路流傳雙北地區多處工地因疫情停工、高雄出現首例確診患者死亡等假訊息，調查局日前已約談2名涉嫌散布的網友到案，將移送地檢署偵辦。</p>
<p></p>
<p>調查局表示，LINE謠傳「請各廠商注意，目前所查詢到因新冠疫情影響工地如下：淡水-電源廠康舒新建大樓工地、士林-台北日僑學校新校舍、南港-南港機廠公共住宅-大陸工程、板橋-遠雄鉑翠-遠雄建設、土城-國泰上城-國泰建設。」假訊息，苗栗縣調查站4日已約談散布的巫姓男子到案，將移送新北地檢署偵辦。</p>

<div class="ad rwd">
<div class="banner-300x250 top-banner">
<div id="div-gpt-ad-1590732299155-0"></div>
</div>
</div>

<p></p>
<p>另臉書某社團於5月間討論社區疫情相關議題，下方留言區網友回覆「我家隔壁說確診的那個剛剛死亡」假訊息，高雄市調查處4日約談散布的李姓女子到案，將移送高雄地檢署偵辦。</p>

<div class="promote-word"><a href="https://www.chinatimes.com/realtimenews/20210607004141-260410">打房＋疫情 賴正鎰呼籲房地合一與實價登錄2.0延後一年實施</a></div>


<div class="promote-word"><a href="https://www.chinatimes.com/realtimenews/20210607003012-260421">竹北自強七街立體停車場BOT上梁 竹縣首座影城明年中開幕</a></div>


<div class="ad rwd">
<div class="banner-text">
<div id="div-gpt-ad-1603262317858-0"></div>
</div>
</div>

<p>(中時 )</p>

<div class="article-hash-tag">
<span class="hash-tag"><span class="hash-tag-label">#</span><a href="/Search/新冠肺炎">新冠肺炎</a></span>
<span class="hash-tag"><span class="hash-tag-label">#</span><a href="/Search/台灣">台灣</a></span>
<span class="hash-tag"><span class="hash-tag-label">#</span><a href="/Search/高雄">高雄</a></span>
<span class="hash-tag"><span class="hash-tag-label">#</span><a href="/Search/假訊息">假訊息</a></span>
<span class="hash-tag"><span class="hash-tag-label">#</span><a href="/Search/工地">工地</a></span>
</div>


<div class="ad rwd">
<div class="banner-300x250">
<div id="div-gpt-ad-1551201747632-4"></div>
</div>
</div>

</div>

</div>
</div>

<div class="prev-next-content">
<div class="row no-gutters">
<div class="col-md">
</div>
<div class="col-md">
</div>
</div>
</div>


<section class="dable-recommend popin-recommend">
<header>
<h4 class="section-title">也許您會感興趣</h4>
</header>

<div id="_popIn_recommend"></div>


<div id="dablewidget_jobx06lW_37JP6eXN" data-widget_id-pc="jobx06lW" data-widget_id-mo="37JP6eXN"></div>

</section>


<section class="dable-recommend popin-recommend others-are-watching">
<header>
<h4 class="section-title">其他人正在看</h4>
</header>
 
<div id="_popIn_recommend_additional"></div>


<div id="dablewidget_G7ZaxwoW_6oMJNG7b" data-widget_id-pc="G7ZaxwoW" data-widget_id-mo="6oMJNG7b"></div>

</section>


<div class="ad rwd">
<div class="banner-300x250">
<div id="div-gpt-ad-1551201747632-5"></div>
</div>
</div>


<div class="ad">
<div class="banner-garage-play clear-fix">
<div class="video-player">
<iframe src="https://ct.garageplay.tw/play_box.html" frameborder="0" scrolling="no" mozallowfullscreen="" webkitallowfullscreen="" allowfullscreen="" allow="autoplay; fullscreen" style="position: absolute; width:100%; height: 100%"></iframe>
</div>
<div class="video-list">
<iframe src="https://ct.garageplay.tw/news_box.html" scrolling="no" frameborder="0" seamless="" style="position: absolute; width: 100%; height: 100%"></iframe>
</div>
</div>
</div>


<section class="recommended-article">
<header>
<h4 class="section-title">推薦閱讀</h4>
</header>
<ul class="vertical-list list-style-none">
<li class="row">
<div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
<div class="thumb-photo">
<div class="cropper">
<a href="https://www.chinatimes.com/realtimenews/20210607000008-260418"><img src="https://images.chinatimes.com/newsphoto/2021-06-06/330/20210606002604.jpg" class="photo" loading="lazy" alt="好發於年輕女性 症狀百百款！紅斑狼瘡有效控制5原則"></a>
</div>
</div>
</div>
<div class="col">
<h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20210607000008-260418">好發於年輕女性 症狀百百款！紅斑狼瘡有效控制5原則</a></h4>
<div class="meta-info">
<time datetime="2021-06-07 07:13"><span class="hour">07:13</span><span class="date">2021/06/07</span></time>
<div class="category"><a href="/realtimenews/260418">健康</a></div>
</div>
</div>
</li>
<li class="row">
<div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
<div class="thumb-photo">
<div class="cropper">
<a href="https://www.chinatimes.com/realtimenews/20210607005217-260405"><img src="https://images.chinatimes.com/newsphoto/2021-06-07/330/20210607005218.jpg" class="photo" loading="lazy" alt="自營工作者補貼網路申請首日「大塞車」 勞動部：無須搶快"></a>
</div>
</div>
</div>
<div class="col">
<h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20210607005217-260405">自營工作者補貼網路申請首日「大塞車」 勞動部：無須搶快</a></h4>
<div class="meta-info">
<time datetime="2021-06-07 19:44"><span class="hour">19:44</span><span class="date">2021/06/07</span></time>
<div class="category"><a href="/realtimenews/260405">生活</a></div>
</div>
</div>
</li>
<li class="row">
<div class="col">
<h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20210607004512-260410">《傳產》打房＋疫情 賴正鎰籲房地合一與實價登錄2.0延後實施</a></h4>
<div class="meta-info">
<time datetime="2021-06-07 17:23"><span class="hour">17:23</span><span class="date">2021/06/07</span></time>
<div class="category"><a href="/realtimenews/260410">財經</a></div>
</div>
</div>
</li>
<li class="row">
<div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
<div class="thumb-photo">
<div class="cropper">
<a href="https://www.chinatimes.com/realtimenews/20210607002927-260405"><img src="https://images.chinatimes.com/newsphoto/2021-06-07/330/20210607002928.jpg" class="photo" loading="lazy" alt="消滅電子廠疫情 醫籲全廠保護性全面接種疫苗"></a>
</div>
</div>
</div>
<div class="col">
<h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20210607002927-260405">消滅電子廠疫情 醫籲全廠保護性全面接種疫苗</a></h4>
<div class="meta-info">
<time datetime="2021-06-07 14:05"><span class="hour">14:05</span><span class="date">2021/06/07</span></time>
<div class="category"><a href="/realtimenews/260405">生活</a></div>
</div>
</div>
</li>
<li class="row">
<div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
<div class="thumb-photo">
<div class="cropper">
<a href="https://www.chinatimes.com/realtimenews/20210607002787-260410"><img src="https://images.chinatimes.com/newsphoto/2021-06-07/330/20210607002837.jpg" class="photo" loading="lazy" alt="京元電確診爆了 股價反而漲2％ 內行人揭幕後關鍵"></a>
</div>
</div>
</div>
<div class="col">
<h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20210607002787-260410">京元電確診爆了 股價反而漲2％ 內行人揭幕後關鍵</a></h4>
<div class="meta-info">
<time datetime="2021-06-07 13:53"><span class="hour">13:53</span><span class="date">2021/06/07</span></time>
<div class="category"><a href="/realtimenews/260410">財經</a></div>
</div>
</div>
</li>
<li class="row">
<div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
<div class="thumb-photo">
<div class="cropper">
<a href="https://www.chinatimes.com/newspapers/20210607000344-260102"><img src="https://images.chinatimes.com/newsphoto/2021-06-07/330/B04A00_P_03_02.jpg" class="photo" loading="lazy" alt="使命感 耕莘醫護防護衣寫名字上戰場"></a>
</div>
</div>
</div>
<div class="col">
<h4 class="title"><a href="https://www.chinatimes.com/newspapers/20210607000344-260102">使命感 耕莘醫護防護衣寫名字上戰場</a></h4>
<div class="meta-info">
<time datetime="2021-06-07 04:10"><span class="hour">04:10</span><span class="date">2021/06/07</span></time>
<div class="category"><a href="/newspapers/260114">焦點要聞</a></div>
</div>
</div>
</li>
<li class="row">
<div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
<div class="thumb-photo">
<div class="cropper">
<a href="https://www.chinatimes.com/opinion/20210607002901-262104"><img src="https://images.chinatimes.com/newsphoto/2021-06-07/330/20210607001523.jpg" class="photo" loading="lazy" alt="時論廣場》死亡率飆高的三個可怕現象（邱淑媞）"></a>
</div>
</div>
</div>
<div class="col">
<h4 class="title"><a href="https://www.chinatimes.com/opinion/20210607002901-262104">時論廣場》死亡率飆高的三個可怕現象（邱淑媞）</a></h4>
<div class="meta-info">
<time datetime="2021-06-07 17:53"><span class="hour">17:53</span><span class="date">2021/06/07</span></time>
<div class="category"><a href="/opinion">時論廣場</a></div>
</div>
</div>
</li>
<li class="row">
<div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
<div class="thumb-photo">
 <div class="cropper">
<a href="https://www.chinatimes.com/realtimenews/20210607002626-260402"><img src="https://images.chinatimes.com/newsphoto/2021-06-07/330/20210607002627.jpg" class="photo" loading="lazy" alt="通緝犯扮雙面人網購手機 外送員代墊錢送貨慘遭詐騙"></a>
</div>
</div>
</div>
<div class="col">
<h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20210607002626-260402">通緝犯扮雙面人網購手機 外送員代墊錢送貨慘遭詐騙</a></h4>
<div class="meta-info">
<time datetime="2021-06-07 13:14"><span class="hour">13:14</span><span class="date">2021/06/07</span></time>
<div class="category"><a href="/realtimenews/260402">社會</a></div>
</div>
</div>
</li>
<li class="row">
<div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
<div class="thumb-photo">
<div class="cropper">
<a href="https://house.chinatimes.com/20210607004377-264413"><img src="https://images.chinatimes.com/newsphoto/2021-06-07/330/20210607004392.jpg" class="photo" loading="lazy" alt="竹北自強七街立體停車場BOT案上梁"></a>
</div>
</div>
</div>
<div class="col">
<h4 class="title"><a href="https://house.chinatimes.com/20210607004377-264413">竹北自強七街立體停車場BOT案上梁</a></h4>
<div class="meta-info">
<time datetime="2021-06-07 17:11"><span class="hour">17:11</span><span class="date">2021/06/07</span></time>
<div class="category"><a href="#">區域情報-新竹</a></div>
</div>
</div>
</li>
<li class="row">
<div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
<div class="thumb-photo">
<div class="cropper">
<a href="https://www.chinatimes.com/realtimenews/20210607004012-260405"><img src="https://images.chinatimes.com/newsphoto/2021-06-07/330/20210607004013.jpg" class="photo" loading="lazy" alt="桃園增3例確診勿鬆懈 衛生局長：明天確診數會再增加"></a>
</div>
</div>
</div>
<div class="col">
<h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20210607004012-260405">桃園增3例確診勿鬆懈 衛生局長：明天確診數會再增加</a></h4>
<div class="meta-info">
<time datetime="2021-06-07 16:28"><span class="hour">16:28</span><span class="date">2021/06/07</span></time>
<div class="category"><a href="/realtimenews/260405">生活</a></div>
</div>
 </div>
</li>
<li class="row">
<div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
<div class="thumb-photo">
<div class="cropper">
<a href="https://www.chinatimes.com/realtimenews/20210607005751-260407"><img src="https://images.chinatimes.com/newsphoto/2021-06-07/330/20210607005752.jpg" class="photo" loading="lazy" alt="網傳台灣向日本表明只需少量疫苗 民進黨反駁：刻意誤導"></a>
</div>
</div>
</div>
<div class="col">
<h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20210607005751-260407">網傳台灣向日本表明只需少量疫苗 民進黨反駁：刻意誤導</a></h4>
<div class="meta-info">
<time datetime="2021-06-07 22:23"><span class="hour">22:23</span><span class="date">2021/06/07</span></time>
<div class="category"><a href="/realtimenews/260407">政治</a></div>
</div>
</div>
</li>
</ul>
</section>



<section class="hot-news">
<header>
<h4 class="section-title">社會熱門新聞</h4>
</header>
<ol class="vertical-list">
<li class="top">
<h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20210607005645-260402">內湖電視台攝影師倒公司廁所亡 相驗結果出爐 - 社會</a></h4>
</li>
<li class="top">
<h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20210607005045-260402">他問20年志願役月領4.3萬退休俸簽嗎？過來人勸退爆「划不來」黑幕 - 社會</a></h4>
</li>
<li class="top">
<h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20210607002643-260402">私吞李安兒子117萬片酬 電影公司女會計下場慘 - 社會</a></h4>
</li>
<li class="top">
<h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20210607001501-260402">戴口罩睡覺一家6口仍染疫 霧峰快炒店老闆嘆：誰願意 - 社會</a></h4>
</li>
<li class="top">
<h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20210606001831-260402">又群聚摸兩把 彰警再查獲16人違規打牌 - 社會</a></h4>
</li>
</ol>
</section>


<section id="comments" class="comments">
<header>
<h4 class="section-title">發表意見</h4>
</header>
<div class="comment-rules-wrapper">
<div class="text-right">
<a class="btn btn-outline-secondary comment-rules-button" href="javascript:;" role="button" data-toggle="collapse" data-target="#comment-rules" aria-expanded="false" aria-controls="comment-rules">留言規則</a>
</div>
<div class="collapse comment-rules" id="comment-rules">
<div class="card card-body">
<p><strong>中時新聞網對留言系統使用者發布的文字、圖片或檔案保有片面修改或移除的權利。當使用者使用本網站留言服務時，表示已詳細閱讀並完全了解，且同意配合下述規定：</strong></p>
<ul>
<li>請勿重覆刊登一樣的文章，或大意內容相同、類似的文章</li>
<li>請不要刊登與主題無相關之內容</li>
<li>發言涉及攻擊、侮辱、影射或其他有違社會善良風俗、社會正義、國家安全、政府法令之內容，本網站將會直接移除</li>
<li>請勿以發文、回文等方式，進行商業廣告、騷擾網友等行為，或是為特定網站、blog宣傳，一經發現，將會限制您的發言權限或者封鎖帳號</li>
<li>為避免留言系統變成發洩區和口水版，請勿轉貼新聞性文章、報導或相關連結</li>
<li>請勿提供軟體註冊碼等違反智慧財產權之資訊</li>
<li>禁止發表涉及他人隱私、含有個人對公眾人物之私評，且未經證實、未註明消息來源的網路八卦、不實謠言等</li>
<li>請確認發表或回覆的內容（圖片）未侵害到他人的著作權、商標、專利等權利；若因發表或回覆內容而產生的版權法律責任將由使用者自行承擔，不代表中時新聞網的立場，請遵守相關法律規範</li>
</ul>
<p><strong>違反上述規定者，中時新聞網有權刪除留言，或者直接封鎖帳號！請使用者在發言前，務必先閱讀留言板規則，謝謝配合。</strong></p>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.chinatimes.com/realtimenews/20210607005065-260402" data-numposts="5" data-order-by="reverse_time" data-width="100%"></div>
</section>

</article>
</div>
</div>
</div>
</div>

<footer class="main-footer"></footer>

</div>

<div class="ad rwd">
<div class="banner-sticky-320x100">
<div class="size-container">
<div id="div-gpt-ad-1551201747632-6"></div>
</div>
<div class="btn-close"><a href="javascript:;">關閉</a></div>
</div>
</div>

<div class="gotop"><a href="#page-top" class="btn-gotop">回到頁首</a><a href="#comments" class="btn-goto-comments">發表意見</a></div>

<script src="https://static.chinatimes.com/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
<script src="https://static.chinatimes.com/scripts/front-end-specialized.min.js?20201012"></script>
<script src="https://static.chinatimes.com/scripts/jquery.query.min.js"></script>
<script src="https://static.chinatimes.com/scripts/jquery.history.min.js"></script>
<script src="https://static.chinatimes.com/scripts/vertical-marquee/scripts/jquery.vertical-marquee.min.js"></script>
<script src="https://static.chinatimes.com/scripts/adaptive-gallery/scripts/jquery.adaptive-gallery.min.js?20210428"></script>
<script src="https://static.chinatimes.com/scripts/owl-carousel-v2.34/owl.carousel.min.js"></script>
<script src="https://static.chinatimes.com/scripts/common-scriptsch.min.js?20210223"></script>
<script src="https://static.chinatimes.com/scripts/2019/tab-pane2019.min.js?20191220"></script>
<script src="https://static.chinatimes.com/scripts/likr.js?20210426"></script>

<script src="https://static.chinatimes.com/scripts/footer2019.min.js?20201012"></script>

<script src="https://static.chinatimes.com/scripts/2019/common-scripts2019.min.js?20210331"></script>
<script src="https://static.chinatimes.com/scripts/2019/ad2019.min.js?20210503"></script>


<script src="https://static.chinatimes.com/scripts/2019/social-share2019.min.js?20200302a"></script>
<script src="https://static.chinatimes.com/scripts/2019/article-function2019.min.js"></script>
<script src="https://apis.google.com/js/platform.js"></script>

<script>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</script>
<script>
            //顯示DFP非同步廣告
            googletag.cmd.push(function () {
                if (ctFirstTimeToEnterSite === "false" || isInAppBrowser) {
                    googletag.display("div-gpt-ad-1551201747632-0");
                }
                googletag.display("div-gpt-ad-1590732299155-0");
                googletag.display("div-gpt-ad-1590732428465-0");
                googletag.display("div-gpt-ad-1551201747632-3");
                googletag.display("div-gpt-ad-1551201747632-4");
                googletag.display("div-gpt-ad-1551201747632-5");
                googletag.display("div-gpt-ad-1551201747632-6");
                googletag.display("div-gpt-ad-1603262317858-0");
            });
        </script>
<script type="text/javascript">
        //自家點閱統計
        $(function () {
            $.ajax({
                type: 'GET',
                url: 'https://click2.chinatimes.com/api/Click?MQUrl=' + 'http://www.chinatimes.com/realtimenews/20210607005065-260402',
                contentType: "application/json; charset=UTF-8",
                crossDomain: true,
                cache: false,
                dataType: "jsonp"
            });
        });
    </script>

</body>
</html>