
<!DOCTYPE html>
<html lang="zh-Hant-TW">
<head id="Head1" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>研究可撓曲3D列印電子元件 中山大學論文登頂尖期刊 - 生活 - 中時 </title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<meta property="og:url" itemprop="url" content="https://www.chinatimes.com/realtimenews/20220526002588-260405">
<meta property="og:title" itemprop="name" content="研究可撓曲3D列印電子元件 中山大學論文登頂尖期刊 - 生活">
<meta property="og:image" itemprop="image" content="https://images.chinatimes.com/newsphoto/2022-05-26/656/20220526002589.jpg">
<meta property="og:image:width" content="656">
<meta property="og:image:height" content="437">
<meta name="twitter:card" content="summary_large_image">
<meta property="og:type" content="article">
<meta property="og:description" itemprop="description" content="國立中山大學材料與光電科學學系助理教授郭哲男與跨國團隊研究「可撓曲3D列印電子元件」，合作論文成功登上國際材料科學頂尖期刊。該技術能將導電材料印製到可拉伸且具有彈性的可撓曲面板上，未來可廣泛應用至擬真電">
<meta property="fb:admins" content="100009177684541">
<meta property="fb:app_id" content="1379575469016080">
<meta property="fb:pages" content="188311137478,102052648187244,300714994690744,1122937374406998,133290163978246,722239474456253,329118253934643,556244387799738,558877360920831" />
<meta property="article:author" content="https://www.facebook.com/CTfans">
<meta property="article:publisher" content="https://www.facebook.com/CTfans">
<meta property="og:locale" content="zh_TW">
<meta property="og:site_name" content="中時新聞網">

<meta property="dable:item_id" content="20220526002588-260405">
<meta property="dable:author" content="中時新聞網">
<meta property="article:section2" content="non-adult">



<meta name="title" itemprop="headline" data-ephemeral="true" content="Infotimes.WwwWeb.ViewModels.ArticleViewModel">
<meta name="description" content="國立中山大學材料與光電科學學系助理教授郭哲男與跨國團隊研究「可撓曲3D列印電子元件」，合作論文成功登上國際材料科學頂尖期刊。該技術能將導電材料印製到可拉伸且具有彈性的可撓曲面板上，未來可廣泛應用至擬真電">
<meta name="keywords" itemprop="keywords" content="3D,列印,電子元件,可撓曲3D列印電子元件,期刊">
<meta name="lastmod" property="article:modified_time" itemprop="dateModified" content="2022-05-26T12:28:56+08:00">
<meta name="pubdate" property="article:published_time" itemprop="datePublished" content="2022-05-26T12:40:36+08:00">
<meta name="section" property="article:section" itemprop="articleSection" content="生活">
<meta name="section" content="生活" data-ephemeral="true">
<meta name="subsection" itemprop="articleSection" content="新聞">
<meta name="source" content="中時新聞網">
<meta name="copyright" content="中時新聞網">
<meta name="author" itemprop="author" content="中時新聞網">
<meta name="publisher" itemprop="publisher" content="中時新聞網">
<meta name="medium" content="news">
<meta name="popIn_certification" content="non_adult">
<meta property="taboola_recommend" content="true">
<meta name="image" content="https://images.chinatimes.com/newsphoto/2022-05-26/656/20220526002589.jpg">
<link rel="image_src" type="image/jpeg" href="https://images.chinatimes.com/newsphoto/2022-05-26/656/20220526002589.jpg">
<link rel="amphtml" href="https://www.chinatimes.com/amp/realtimenews/20220526002588-260405">
<link rel="canonical" href="https://www.chinatimes.com/realtimenews/20220526002588-260405">
<link rel="alternate" hreflang="zh-Hant" media="only screen and (max-width: 640px)" href="https://www.chinatimes.com/realtimenews/20220526002588-260405">
<link rel="alternate" hreflang="zh-Hant" media="only screen and (min-width: 640px)" href="https://www.chinatimes.com/realtimenews/20220526002588-260405?chdtv">
<link rel="alternate" hreflang="zh-Hans" media="only screen and (max-width: 640px)" href="https://www.chinatimes.com/cn/realtimenews/20220526002588-260405">
<link rel="alternate" hreflang="zh-Hans" media="only screen and (min-width: 640px)" href="https://www.chinatimes.com/cn/realtimenews/20220526002588-260405?chdtv">
<link rel="shortcut icon" href="//www.chinatimes.com/images/2020/favicon.ico">
<link rel="apple-touch-icon" sizes="180x180" href="//www.chinatimes.com/images/2020/apple-touch-icon.png">
<link rel="mask-icon" href="//www.chinatimes.com/images/2020/safari-pinned-tab.svg" color="#d8262c">
<link rel="manifest" href="//www.chinatimes.com/site.webmanifest">
<meta name="apple-mobile-web-app-title" content="中時新聞網">
<meta name="application-name" content="中時新聞網">
<meta name="msapplication-TileColor" content="#dddddd">
<meta name="theme-color" content="#ffffff">
<script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "articleSection": "生活",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.chinatimes.com/realtimenews/20220526002588-260405"
        },
        "headline": "研究可撓曲3D列印電子元件 中山大學論文登頂尖期刊",
"image": {"@type": "ImageObject","url":"https://images.chinatimes.com/newsphoto/2022-05-26/656/20220526002589.jpg","height":437,"width":656},"author": {"@type": "Person","name": "袁庭堯" },        "url":"https://www.chinatimes.com/realtimenews/20220526002588-260405",
        "description":"國立中山大學材料與光電科學學系助理教授郭哲男與跨國團隊研究「可撓曲3D列印電子元件」，合作論文成功登上國際材料科學頂尖期刊。該技術能將導電材料印製到可拉伸且具有彈性的可撓曲面板上，未來可廣泛應用至擬真電",
        "keywords": "3D,列印,電子元件,可撓曲3D列印電子元件,期刊",
        "datePublished": "2022-05-26T12:40:36+08:00",
"dateModified": "2022-05-26T12:40:36+08:00",        "publisher": {
        "@type": "Organization",
        "name": "生活 - 中時 ",
        "logo": {
        "@type": "ImageObject",
        "url": "https://static.chinatimes.com/images/2020/category-logo/logo-ct-life.png",
        "width": 260,
        "height": 60
        }
        }
        }
    </script>


<link rel="stylesheet" href="https://static.chinatimes.com/css-main/2020/index-m2020.css?20220428">


<script data-cfasync="false" src="https://static.chinatimes.com/scripts/identify-browser-mode.min.js?20190418"></script>
<script data-cfasync="false" src="https://static.chinatimes.com/libs/jquery/3.6.0/jquery.min.js"></script>
<script data-cfasync="false" src="https://static.chinatimes.com/libs/bootstrap/4.5.2/js/bootstrap.min.js"></script>
<script src="https://static.chinatimes.com/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
<script data-cfasync="false" src="https://static.chinatimes.com/scripts/user.min.js?20190329"></script>


<script>
        var _comscore = _comscore || [];
        _comscore.push({
            c1: "2",
            c2: "9457284",
            options: {
                url_append: "comscorekw=news"
            }
        });
        (function () {
            var s = document.createElement("script"),
                el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
<noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=9457284&cv=2.0&cj=1">
    </noscript>


<script>
        var _uuid = "" + getCookie("ID");
        dataLayer = [{
            'ArticleID': '20220526002588',
            'ArticleDate': '2022-05-26',
            'Title': '研究可撓曲3D列印電子元件 中山大學論文登頂尖期刊',
            'SrcID': '11',
            'AuthorName': '袁庭堯',
            'SiteID': '26',
            'ChannelID': '2604',
            'CategoryID': '260405',
            'UUID': _uuid,
            'Tag': '3D、列印、電子元件、可撓曲3D列印電子元件、期刊',
            'utm_source': '',
            'PageType': '3',
            'GroupID': 'A',
            'adult': '0'
        }];
    </script>
<script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5SNQFFP');
    </script>


<script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-MWBSFZ');
    </script>

</head>
<body class="is-mobile content-article ">

<div id="fb-root"></div>
<script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '1379575469016080',
                xfbml: true,
                version: 'v3.2'
            });
            FB.AppEvents.logPageView();
        };
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {
                return;
            }
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/zh_TW/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>


<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SNQFFP" height="0" width="0" style="display: none; visibility: hidden"></iframe>
    </noscript>


<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MWBSFZ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>


<script async data-cfasync="false" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script data-cfasync="false">
            window.googletag = window.googletag || { cmd: [] };
        </script>


<div class="ad rwd">
<div class="lightbox-auto-scale">

<div id="div-gpt-ad-1551201747632-0"></div>

</div>
</div>

<div id="page-top" class="wrapper">
<div class="container">
<div class="row d-block">

<script>
                        //全域主選單高亮項目id，例：realtimenews
                        var ctMainNavId = "life";
                        //全域次選單高亮項目id，例：subnav01
                        var ctSubNavId = "article";
                        //捲動頁面時，手機版刊頭是否轉換為置頂固定式
                        var toFixCtMainHeaderOnScroll = true;
                </script>

<header class="main-header">
<div class="main-header-container">
<div class="main-header-logo"><a href="https://www.chinatimes.com/" title="中時新聞網">中時新聞網</a></div>
</div>
</header>


<div class="main-nav-wrapper">
<nav class="main-nav desktop">
<div class="mobile-btn-close"><a href="javascript:;">關閉</a></div>
<ul class="main-nav-item-group">
<li data-id="covid-19" class="main-nav-item"><a href="https://covid-19.chinatimes.com/%E6%96%B0%E5%86%A0%E8%82%BA%E7%82%8E,%E5%8F%B0%E7%81%A3" target="_blank">新冠肺炎</a></li>
<li data-id="realtimenews" class="main-nav-item">
<a href="//www.chinatimes.com/realtimenews/" target="">即時</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_realtimenews">
<ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="2604"><a href="//www.chinatimes.com/realtimenews/" target="_self">即時首頁</a></li>
<li class="sub-nav-item" data-id="hotnews"><a href="//www.chinatimes.com/hotnews/?chdtv" target="_self">熱門</a></li>
<li class="sub-nav-item" data-id="260407"><a href="//www.chinatimes.com/realtimenews/260407/" target="_self">政治</a></li>
<li class="sub-nav-item" data-id="260405"><a href="//www.chinatimes.com/realtimenews/260405/" target="_self">生活</a></li>
<li class="sub-nav-item" data-id="260402"><a href="//www.chinatimes.com/realtimenews/260402/" target="_self">社會</a></li>
<li class="sub-nav-item" data-id="260404"><a href="//www.chinatimes.com/realtimenews/260404/" target="_self">娛樂</a></li>
<li class="sub-nav-item" data-id="260403"><a href="//www.chinatimes.com/realtimenews/260403/" target="_self">體育</a></li>
<li class="sub-nav-item" data-id="260410"><a href="//www.chinatimes.com/realtimenews/260410/" target="_self">財經</a></li>
<li class="sub-nav-item" data-id="260408"><a href="//www.chinatimes.com/realtimenews/260408/" target="_self">國際</a></li>
<li class="sub-nav-item" data-id="260409"><a href="//www.chinatimes.com/realtimenews/260409/" target="_self">兩岸</a></li>
<li class="sub-nav-item" data-id="260412"><a href="//www.chinatimes.com/realtimenews/260412/" target="_self">科技</a></li>
<li class="sub-nav-item" data-id="260417"><a href="//www.chinatimes.com/realtimenews/260417/" target="_self">軍事</a></li>
<li class="sub-nav-item" data-id="260418"><a href="//www.chinatimes.com/realtimenews/260418/" target="_self">健康</a></li>
<li class="sub-nav-item" data-id="2622"><a href="//www.chinatimes.com/album/" target="_self">專輯</a></li>
</ul>
</div>
</li>
<li data-id="politic" class="main-nav-item">
<a href="//www.chinatimes.com/politic/" target="">政治</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_politic">
<ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="index"><a href="//www.chinatimes.com/politic/" target="_self">政治首頁</a></li>
<li class="sub-nav-item" data-id="total"><a href="//www.chinatimes.com/politic/total/" target="_self">總覽</a></li>
</ul>
</div>
</li>
<li data-id="opinion" class="main-nav-item">
<a href="//www.chinatimes.com/opinion/" target="">言論</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_opinion">
<ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="index"><a href="//www.chinatimes.com/opinion/" target="_self">首頁</a></li>
<li class="sub-nav-item" data-id="total"><a href="//www.chinatimes.com/opinion/total/" target="_self">總覽</a></li>
<li class="sub-nav-item" data-id="262101"><a href="//www.chinatimes.com/opinion/cteditorials/" target="_self">中時社論</a></li>
<li class="sub-nav-item" data-id="262102"><a href="//www.chinatimes.com/opinion/wanteditorials/" target="_self">旺報社評</a></li>
<li class="sub-nav-item" data-id="262113"><a href="//www.chinatimes.com/opinion/commercial/" target="_self">工商社論</a></li>
<li class="sub-nav-item" data-id="262103"><a href="//www.chinatimes.com/opinion/review/" target="_self">快評</a></li>
<li class="sub-nav-item" data-id="262104"><a href="//www.chinatimes.com/opinion/columnists/" target="_self">時論廣場</a></li>
<li class="sub-nav-item" data-id="262114"><a href="//www.chinatimes.com/opinion/op-ed-weekly/" target="_self">尚青論壇</a></li>
<li class="sub-nav-item" data-id="262106"><a href="//www.chinatimes.com/opinion/letters/" target="_self">兩岸徵文</a></li>
<li class="sub-nav-item" data-id="262107"><a href="//www.chinatimes.com/opinion/record/" target="_self">史話</a></li>
<li class="sub-nav-item" data-id="262110"><a href="//www.chinatimes.com/opinion/partner/" target="_self">海納百川</a></li>
<li class="sub-nav-item" data-id="262115"><a href="//www.chinatimes.com/opinion/awakening/" target="_self">無色覺醒</a></li>
</ul>
</div>
</li>
<li data-id="life" class="main-nav-item">
<a href="//www.chinatimes.com/life/" target="">生活</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_life">
<ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="index"><a href="//www.chinatimes.com/life/" target="_self">生活首頁</a></li>
<li class="sub-nav-item" data-id="total"><a href="//www.chinatimes.com/life/total/" target="_self">總覽</a></li>
<li class="sub-nav-item" data-id="263304"><a href="//www.chinatimes.com/life/life-travel/" target="_self">美食旅遊</a></li>
<li class="sub-nav-item" data-id="263302"><a href="//www.chinatimes.com/life/shopping/" target="_self">消費</a></li>
<li class="sub-nav-item" data-id="263306"><a href="//www.chinatimes.com/life/life-fashion/" target="_self">時尚</a></li>
<li class="sub-nav-item" data-id="262211"><a href="//www.chinatimes.com/album/album-life/" target="_self">專輯</a></li>
<li class="sub-nav-item" data-id="covid-19"><a href="//covid-19.chinatimes.com/%E6%96%B0%E5%86%A0%E8%82%BA%E7%82%8E,%E5%8F%B0%E7%81%A3" target="_blank" rel="noopener">新冠肺炎</a></li>
<li class="sub-nav-item" data-id="campus"><a href="//www.chinatimes.com/campus/" target="_self">校園Campus</a></li>
<li class="sub-nav-item" data-id="Happy-City"><a href="//www.chinatimes.com/album/Happy-City/20220209002461-262211" target="_self">城市幸福力</a></li>
<li class="sub-nav-item" data-id="Planet"><a href="//www.chinatimes.com/album/Planet/20220209002816-262211" target="_self">和地球呼吸</a></li>
<li class="sub-nav-item" data-id="LVMH"><a href="//www.chinatimes.com/album/LVMH/20220317002892-262211" target="_self">2022鐘錶展</a></li>
</ul>
</div>
</li>
<li data-id="star" class="main-nav-item">
<a href="//www.chinatimes.com/star/" target="">娛樂</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_star">
<ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="index"><a href="//www.chinatimes.com/star/" target="_self">娛樂首頁</a></li>
<li class="sub-nav-item" data-id="total"><a href="//www.chinatimes.com/star/total/" target="_self">總覽</a></li>
<li class="sub-nav-item" data-id="261101"><a href="//www.chinatimes.com/star/news/" target="_self">華人星光</a></li>
<li class="sub-nav-item" data-id="261105"><a href="//www.chinatimes.com/star/jkstars/" target="_self">哈燒日韓</a></li>
<li class="sub-nav-item" data-id="261108"><a href="//www.chinatimes.com/star/western/" target="_self">西洋熱門</a></li>
<li class="sub-nav-item" data-id="261109"><a href="//www.chinatimes.com/star/general/" target="_self">綜合星聞</a></li>
<li class="sub-nav-item" data-id="262207"><a href="//www.chinatimes.com/album/album-star/" target="_self">專輯</a></li>
</ul>
</div>
</li>
<li data-id="money" class="main-nav-item">
<a href="//www.chinatimes.com/money/" target="">財經</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_money">
<ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="index"><a href="//www.chinatimes.com/money/" target="_self">財經首頁</a></li>
<li class="sub-nav-item" data-id="total"><a href="//www.chinatimes.com/money/total/" target="_self">總覽</a></li>
<li class="sub-nav-item" data-id="261502"><a href="//www.chinatimes.com/money/focus/" target="_self">要聞</a></li>
<li class="sub-nav-item" data-id="261507"><a href="//www.chinatimes.com/money/securities/" target="_self">證券</a></li>
<li class="sub-nav-item" data-id="261505"><a href="//www.chinatimes.com/money/banking/" target="_self">金融</a></li>
<li class="sub-nav-item" data-id="261511"><a href="//www.chinatimes.com/money/industry/" target="_self">產業</a></li>
<li class="sub-nav-item" data-id="fight_economy"><a href="//www.chinatimes.com/album/fight_economy/20220120000002-262201" target="_self">疫起拚經濟</a></li>
</ul>
</div>
</li>
<li data-id="wantrich" class="main-nav-item">
<a href="//wantrich.chinatimes.com/" target="_blank">股市</a>
</li>
<li data-id="world" class="main-nav-item">
<a href="//www.chinatimes.com/world/" target="">國際</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_world">
<ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="index"><a href="//www.chinatimes.com/world/" target="_self">國際首頁</a></li>
<li class="sub-nav-item" data-id="total"><a href="//www.chinatimes.com/world/total/" target="_self">總覽</a></li>
<li class="sub-nav-item" data-id="261601"><a href="//www.chinatimes.com/world/report/" target="_self">政治圈</a></li>
<li class="sub-nav-item" data-id="261604"><a href="//www.chinatimes.com/world/knowledge/" target="_self">開眼界</a></li>
<li class="sub-nav-item" data-id="261609"><a href="//www.chinatimes.com/world/uselection/" target="_self">美大選</a></li>
<li class="sub-nav-item" data-id="262203"><a href="//www.chinatimes.com/album/global/" target="_self">專輯</a></li>
</ul>
</div>
</li>
<li data-id="chinese" class="main-nav-item">
<a href="//www.chinatimes.com/chinese/" target="">兩岸</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_chinese">
<ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="index"><a href="//www.chinatimes.com/chinese/" target="_self">兩岸首頁</a></li>
<li class="sub-nav-item" data-id="total"><a href="//www.chinatimes.com/chinese/total/" target="_self">總覽</a></li>
<li class="sub-nav-item" data-id="261701"><a href="//www.chinatimes.com/chinese/tidings/" target="_self">政經</a></li>
<li class="sub-nav-item" data-id="261710"><a href="//www.chinatimes.com/chinese/cn-society/" target="_self">社會萬象</a></li>
</ul>
</div>
</li>
<li data-id="society" class="main-nav-item">
<a href="//www.chinatimes.com/society/" target="">社會</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_society">
<ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="index"><a href="//www.chinatimes.com/society/" target="_self">社會首頁</a></li>
<li class="sub-nav-item" data-id="total"><a href="//www.chinatimes.com/society/total/" target="_self">總覽</a></li>
<li class="sub-nav-item" data-id="263202"><a href="//www.chinatimes.com/society/criminal/" target="_self">刑案</a></li>
<li class="sub-nav-item" data-id="263206"><a href="//www.chinatimes.com/society/all/" target="_self">地方萬象</a></li>
<li class="sub-nav-item" data-id="263208"><a href="//www.chinatimes.com/society/law/" target="_self">法庭中心</a></li>
</ul>
</div>
</li>
<li data-id="armament" class="main-nav-item">
<a href="//www.chinatimes.com/armament/" target="">軍事</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_armament">
<ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="index"><a href="//www.chinatimes.com/armament/" target="_self">軍事首頁</a></li>
<li class="sub-nav-item" data-id="total"><a href="//www.chinatimes.com/armament/total/" target="_self">總覽</a></li>
<li class="sub-nav-item" data-id="262212"><a href="//www.chinatimes.com/album/album-military/" target="_self">專輯</a></li>
</ul>
</div>
</li>
<li data-id="technologynews" class="main-nav-item">
<a href="//www.chinatimes.com/technologynews/" target="">科技</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_technologynews">
<ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="index"><a href="//www.chinatimes.com/technologynews/" target="_self">科技首頁</a></li>
<li class="sub-nav-item" data-id="total"><a href="//www.chinatimes.com/technologynews/total/" target="_self">總覽</a></li>
<li class="sub-nav-item" data-id="263402"><a href="//www.chinatimes.com/technologynews/tech-mobile/" target="_self">行動裝置</a></li>
<li class="sub-nav-item" data-id="263404"><a href="//www.chinatimes.com/technologynews/tech-computer/" target="_self">電腦硬體</a></li>
<li class="sub-nav-item" data-id="263405"><a href="//www.chinatimes.com/technologynews/tech-internet/" target="_self">網際網路</a></li>
<li class="sub-nav-item" data-id="263408"><a href="//www.chinatimes.com/technologynews/tech-games/" target="_self">電玩娛樂</a></li>
<li class="sub-nav-item" data-id="262210"><a href="//www.chinatimes.com/album/album-technology/" target="_self">專輯</a></li>
</ul>
</div>
</li>
<li data-id="sports" class="main-nav-item">
<a href="//www.chinatimes.com/sports/" target="">體育</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_sports">
<ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="index"><a href="//www.chinatimes.com/sports/" target="_self">體育首頁</a></li>
<li class="sub-nav-item" data-id="total"><a href="//www.chinatimes.com/sports/total/" target="_self">總覽</a></li>
<li class="sub-nav-item" data-id="261310"><a href="//www.chinatimes.com/sports/golf/" target="_self">高爾夫</a></li>
<li class="sub-nav-item" data-id="261306"><a href="//www.chinatimes.com/sports/baseball/" target="_self">棒球</a></li>
<li class="sub-nav-item" data-id="261307"><a href="//www.chinatimes.com/sports/basketball/" target="_self">籃球</a></li>
<li class="sub-nav-item" data-id="261308"><a href="//www.chinatimes.com/sports/soccer/" target="_self">足球</a></li>
<li class="sub-nav-item" data-id="261312"><a href="//www.chinatimes.com/sports/others/" target="_self">其他</a></li>
<li class="sub-nav-item" data-id="262204"><a href="//www.chinatimes.com/album/album-sports/" target="_self">專輯</a></li>
<li class="sub-nav-item" data-id="261314"><a href="//www.chinatimes.com/sports/sporky/" target="_self">時來運轉</a></li>
</ul>
</div>
</li>
<li data-id="hottopic" class="main-nav-item">
<a href="//www.chinatimes.com/hottopic/" target="">網推</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_hottopic">
<ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="index"><a href="//www.chinatimes.com/hottopic/" target="_self">網推首頁</a></li>
<li class="sub-nav-item" data-id="total"><a href="//www.chinatimes.com/hottopic/total/" target="_self">總覽</a></li>
<li class="sub-nav-item" data-id="260819"><a href="//www.chinatimes.com/hottopic/cutepet/" target="_self">萌寵</a></li>
<li class="sub-nav-item" data-id="260809"><a href="//www.chinatimes.com/hottopic/funny-photo/" target="_self">搜奇</a></li>
<li class="sub-nav-item" data-id="260812"><a href="//www.chinatimes.com/hottopic/history-photo/" target="_self">歷史</a></li>
</ul>
</div>
</li>
<li data-id="tube" class="main-nav-item">
<a href="//www.chinatimes.com/tube/" target="">有影</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_tube">
<ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="index"><a href="//www.chinatimes.com/tube/" target="_self">有影首頁</a></li>
<li class="sub-nav-item" data-id="total"><a href="//www.chinatimes.com/tube/tubetotal/" target="_self">總覽</a></li>
<li class="sub-nav-item" data-id="tube-ctinews"><a href="//www.chinatimes.com/tube-ctinews/" target="_self">中天新聞</a></li>
<li class="sub-nav-item" data-id="tube-ctvnews"><a href="//www.chinatimes.com/tube-ctvnews/" target="_self">中視新聞</a></li>
<li class="sub-nav-item" data-id="tube-politic"><a href="//www.chinatimes.com/tube-politic/" target="_self">政新鮮</a></li>
<li class="sub-nav-item" data-id="tube-streetspeaker"><a href="//www.chinatimes.com/tube-streetspeaker/" target="_self">街頭大聲公</a></li>
<li class="sub-nav-item" data-id="tube-funfan"><a href="//www.chinatimes.com/tube-funfan/" target="_self">玩FUN飯</a></li>
<li class="sub-nav-item" data-id="tube-victory"><a href="//www.chinatimes.com/tube-victory/" target="_self">旗開得勝</a></li>
<li class="sub-nav-item" data-id="tube-awakening"><a href="//www.chinatimes.com/opinion/awakening/" target="_self">無色覺醒</a></li>
<li class="sub-nav-item" data-id=""><a href="http://hyperurl.co/cttube" target="_blank" rel="noopener">追劇</a></li>
</ul>
</div>
</li>
<li data-id="health" class="main-nav-item">
<a href="//www.chinatimes.com/health/" target="">健康</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_health">
<ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="index"><a href="//www.chinatimes.com/health/" target="_self">健康首頁</a></li>
<li class="sub-nav-item" data-id="total"><a href="//www.chinatimes.com/health/total/" target="_self">總覽</a></li>
<li class="sub-nav-item" data-id="263504"><a href="//www.chinatimes.com/health/health-news/" target="_self">新聞快遞</a></li>
<li class="sub-nav-item" data-id="263506"><a href="//www.chinatimes.com/health/health-doctor/" target="_self">名醫名家</a></li>
<li class="sub-nav-item" data-id="263507"><a href="//www.chinatimes.com/health/health-regimen/" target="_self">養生健體</a></li>
<li class="sub-nav-item" data-id="263508"><a href="//www.chinatimes.com/health/health-book/" target="_self">醫病百科</a></li>
<li class="sub-nav-item" data-id="263511"><a href="//www.chinatimes.com/health/health-traditional/" target="_self">中醫健康</a></li>
<li class="sub-nav-item" data-id="263509"><a href="//www.chinatimes.com/health/health-soul/" target="_self">心靈關係</a></li>
<li class="sub-nav-item" data-id="262214"><a href="//www.chinatimes.com/album/album-health/" target="_self">健康專輯</a></li>
<li class="sub-nav-item" data-id="262211"><a href="//www.chinatimes.com/album/health_plan/20210511004690-262211" target="_self">健康規劃局</a></li>
</ul>
</div>
</li>
<li data-id="fortune" class="main-nav-item">
<a href="//www.chinatimes.com/fortune/" target="">運勢</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_fortune">
<ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="index"><a href="//www.chinatimes.com/fortune/" target="_self">運勢首頁</a></li>
 <li class="sub-nav-item" data-id="total"><a href="//www.chinatimes.com/fortune/total/" target="_self">總覽</a></li>
<li class="sub-nav-item" data-id="264601"><a href="//www.chinatimes.com/fortune/fortune-astrology/" target="_self">星座</a></li>
<li class="sub-nav-item" data-id="264602"><a href="//www.chinatimes.com/fortune/shengxiao/" target="_self">生肖</a></li>
<li class="sub-nav-item" data-id="264603"><a href="//www.chinatimes.com/fortune/fengshui/" target="_self">風水</a></li>
</ul>
</div>
</li>
<li data-id="taiwan" class="main-nav-item">
<a href="//www.chinatimes.com/taiwan/" target="">寶島</a>
<div class="btn-toggle-sub-nav"><a href="javascript:;">展開子選單</a></div>
<div class="sub-nav hide" id="menu_taiwan">
<ul class="sub-nav-item-group">
<li class="sub-nav-item" data-id="index"><a href="//www.chinatimes.com/taiwan/" target="_self">寶島首頁</a></li>
<li class="sub-nav-item" data-id="total"><a href="//www.chinatimes.com/taiwan/total/" target="_self">總覽</a></li>
<li class="sub-nav-item" data-id="264201"><a href="//www.chinatimes.com/taiwan/taipei/" target="_self">台北基宜花</a></li>
<li class="sub-nav-item" data-id="264202"><a href="//www.chinatimes.com/taiwan/newtaipei/" target="_self">新北金馬</a></li>
<li class="sub-nav-item" data-id="264203"><a href="//www.chinatimes.com/taiwan/taoyuan/" target="_self">桃園竹苗</a></li>
<li class="sub-nav-item" data-id="264204"><a href="//www.chinatimes.com/taiwan/taichung/" target="_self">台中彰投</a></li>
<li class="sub-nav-item" data-id="264205"><a href="//www.chinatimes.com/taiwan/tainan/" target="_self">台南雲嘉</a></li>
<li class="sub-nav-item" data-id="264206"><a href="//www.chinatimes.com/taiwan/kaohsiung/" target="_self">高雄屏東澎</a></li>
<li class="sub-nav-item" data-id="264230"><a href="//www.chinatimes.com/taiwan/taiwan-loveparents/" target="_self">孝親報報</a></li>
</ul>
</div>
</li>
<li data-id="autos" class="main-nav-item">
<a href="https://autos.chinatimes.com/" target="_blank" rel="noopener">汽車</a>
</li>
<li data-id="housenews" class="main-nav-item">
<a href="https://house.chinatimes.com/" target="_blank" rel="noopener">房產</a>
</li>
</ul>
</nav>
<div class="gradient-mask"></div>
</div>

<script src="https://static.chinatimes.com/scripts/nav2019.min.js?20220110"></script>


<nav aria-label="breadcrumb" class="breadcrumb-wrapper">
<ol itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="breadcrumb-item">
<a itemtype="https://schema.org/Thing" itemprop="item" class="text-dark" href="/"><span itemprop="name">首頁</span></a><meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="breadcrumb-item">
<a itemtype="https://schema.org/Thing" itemprop="item" class="text-dark" href="/life"><span itemprop="name">生活</span></a><meta itemprop="position" content="2" />
</li>
</ol>
</nav>

</div>

<div class="row">
<div class="col">
<div class="article-wrapper">
<article class="article-box">

<header class="article-header">

<h1 class="article-title">研究可撓曲3D列印電子元件 中山大學論文登頂尖期刊</h1>

<div class="row align-items-center">
<div class="col-md">

<div class="meta-info-wrapper">
<div class="meta-info">
<time datetime="2022-05-26 12:40"><span class="hour">12:40</span><span class="date">2022/05/26</span></time>
<div class="source">中時 </div>
<div class="author">
<a href="/reporter/2180">袁庭堯</a>
</div>
</div>
</div>

</div>
<div class="col-md-auto">

<div class="social-share">
<ul>
<li class="facebook"><a href="javascript:;" class="facebook" title="分享至臉書">Facebook</a></li>
<li class="messenger"><a href="javascript:;" class="messenger" title="分享至Messenger">Messenger</a></li>
<li class="line"><a href="javascript:;" class="line" title="分享至Line">Line</a></li>
<li class="weibo"><a href="javascript:;" class="weibo" title="分享至微博">Weibo</a></li>
<li class="twitter"><a href="javascript:;" class="twitter" title="分享至Twitter">Twitter</a></li>
<li class="telegram"><a href="javascript:;" class="telegram" title="分享至Telegram">Telegram</a></li>
<li class="copy-url"><a href="javascript:;" class="copy-url" title="複製連結">複製連結</a></li>
</ul>
</div>

</div>
</div>
</header>


<div class="main-figure">


<figure data-media-type="photo">
<div class="photo-container">
<img class="photo" src="https://images.chinatimes.com/newsphoto/2022-05-26/656/20220526002589.jpg" alt="郭哲男投入先進材料積層製造開發多年，是台灣第一批進場的金屬列印研究者。（國立中山大學提供／袁庭堯高雄傳真）" width="656" height="437">
</div>
<figcaption>郭哲男投入先進材料積層製造開發多年，是台灣第一批進場的金屬列印研究者。（國立中山大學提供／袁庭堯高雄傳真）</figcaption>
</figure>

</div>

<div class="row">
<div class="d-none d-xl-block col-xl-1">

<div class="social-share-wrapper">
<div class="social-share fixed">
<ul>
<li class="facebook"><a href="javascript:;" class="facebook" title="分享至臉書">Facebook</a></li>
<li class="messenger"><a href="javascript:;" class="messenger" title="分享至Messenger">Messenger</a></li>
<li class="line"><a href="javascript:;" class="line" title="分享至Line">Line</a></li>
<li class="weibo"><a href="javascript:;" class="weibo" title="分享至微博">Weibo</a></li>
<li class="twitter"><a href="javascript:;" class="twitter" title="分享至Twitter">Twitter</a></li>
<li class="telegram"><a href="javascript:;" class="telegram" title="分享至Telegram">Telegram</a></li>
<li class="copy-url"><a href="javascript:;" class="copy-url" title="複製連結">複製連結</a></li>
</ul>
</div>
</div>

</div>
<div class="col-xl-11">

<div class="article-function">
<div class="font-size-setting">
<span class="title">字級設定：</span><a href="javascript:;" data-font-size="18px" class="active">小</a><a href="javascript:;" data-font-size="20px">中</a><a href="javascript:;" data-font-size="22px">大</a><a href="javascript:;" data-font-size="24px">特</a>
</div>
</div>


<div class="article-body" itemprop="articleBody">

<figure>
<div class="photo-container">
<img class="photo" loading="lazy" src="https://images.chinatimes.com/newsphoto/2022-05-26/656/20220526002590.jpg" alt="「可撓曲3D列印電子元件」各領域應用。（國立中山大學提供／袁庭堯高雄傳真）" width="656" height="359">
</div>
<figcaption>「可撓曲3D列印電子元件」各領域應用。（國立中山大學提供／袁庭堯高雄傳真）</figcaption>
</figure>


<figure>
<div class="photo-container">
<img class="photo" loading="lazy" src="https://images.chinatimes.com/newsphoto/2022-05-26/656/20220526002591.jpg" alt="「可撓曲3D列印電子元件」可量身打造擬真電子耳，幫助無耳、失聰的患者復原外型。（國立中山大學提供／袁庭堯高雄傳真）" width="656" height="328">
</div>
<figcaption>「可撓曲3D列印電子元件」可量身打造擬真電子耳，幫助無耳、失聰的患者復原外型。（國立中山大學提供／袁庭堯高雄傳真）</figcaption>
</figure>

<p>國立中山大學材料與光電科學學系助理教授郭哲男與跨國團隊研究「可撓曲3D列印電子元件」，合作論文成功登上國際材料科學頂尖期刊。該技術能將導電材料印製到可拉伸且具有彈性的可撓曲面板上，未來可廣泛應用至擬真電子耳、摺疊手機、電子紙或穿戴裝置等領域。</p>
 <p></p>
<p></p>
<p></p>
<p>團隊論文《可撓曲3D列印電子元件：製程、材料與未來趨勢》耗時半年，整理近10年來286篇相關研究，將可撓曲3D電子列印製程分門別類，依照電子元件的導電跡線製造方法，分為材料表面列印電子元件（electronics on 3D surfaces）、全3D電子列印（fully 3D printed electronics，或稱電子元件積層製造additively manufactured electronics， AME）和射出成型電子元件（in-mould／injection-moulded electronics ，IME）三大類。其中運用到的列印技術又包含材料擠製成型技術（Material Extrusion）、材料噴塗成型技術（Material Jetting）兩大類。而各國已能成熟列印的3D油墨材料也依照特性被分為六大類，包含實驗室等級的先進功能金屬。</p>

<div class="ad rwd with-placeholder" data-id="mobile-top-banner">
<div class="banner-300x250 top-banner placeholder">
<div id="div-gpt-ad-1590732299155-0"></div>
</div>
</div>

<p></p>
<p></p>
<p></p>
<p>論文指出，印刷電路板（PCB）和積體電路（IC）傳統製程大致可分為透過電鍍、蝕刻、研磨等去除材料的減法製程（subtractive manufacturing），和沉積材料的加法製造（additive manufacturing）。但在3C產品持續小型化、客製化趨勢下，傳統工法帶來的良率不佳、減法製造造成的材料浪費及腐蝕性化學品等汙染問題，使得開發替代製程迫在眉睫。</p>
<p></p>
<p></p>
<p></p>
<p>郭哲男投入先進材料積層製造開發多年，合作廠商與應用領域包含醫療、航太、自行車、民生、工業等，是台灣第一批進場的金屬列印研究者。</p>

<div class="ad rwd with-placeholder" data-id="mobile-middle-banner">
<div class="underlay-auto-scale" data-size="320x480" data-media-type="adsense">
<div class="clip-container">
<div class="position-container">
<div class="size-container placeholder">

<div id="div-gpt-ad-1590732428465-0"></div>

</div>
</div>
</div>
</div>
</div>

<p></p>
<p></p>
<p></p>
<p>郭哲男表示，可撓曲3D電子列印技術能將導電材料印製到可拉伸且具有彈性的可撓曲面板上，包括感測器和電路板，兼顧精密化、細緻化、美觀與電子功能，還有輕量化和降低製造成本等優點，應用領域日益廣泛，如電子皮膚、智能感測衣與各類型穿戴裝置（可貼合皮膚偵測體溫、心跳、血壓），可植入體內的感測器如心臟除顫器。義肢假耳可幫助無耳、失聰的患者復原外型、增強聽覺。此外，3C產業如摺疊手機、電子紙等。</p>

<div class="ad rwd">
<div class="banner-in-read">
<div id="div-gpt-ad-1551201747632-3"></div>
</div>
</div>


<div class="promote-word"><a href="https://www.chinatimes.com/realtimenews/20220525005545-260410">英飛凌推高整合度可擴充的WLC無線充電平台</a></div>


<div class="promote-word"><a href="https://www.chinatimes.com/newspapers/20220525000284-260206">權證市場焦點－台光電 業績加持抗跌</a></div>


<div class="promote-word"><a href="https://www.chinatimes.com/realtimenews/20220525003473-260405">全民快篩陽即確診明上路 6狀況可做PCR</a></div>


<div class="ad rwd">
<div class="banner-text">
<div id="div-gpt-ad-1603262317858-0"></div>
</div>
</div>


<div class="article-hash-tag">
<span class="hash-tag"><span class="hash-tag-label">#</span><a href="/Search/3D">3D</a></span>
<span class="hash-tag"><span class="hash-tag-label">#</span><a href="/Search/列印">列印</a></span>
<span class="hash-tag"><span class="hash-tag-label">#</span><a href="/Search/電子元件">電子元件</a></span>
<span class="hash-tag"><span class="hash-tag-label">#</span><a href="/Search/可撓曲3D列印電子元件">可撓曲3D列印電子元件</a></span>
<span class="hash-tag"><span class="hash-tag-label">#</span><a href="/Search/期刊">期刊</a></span>
</div>


<div class="ad rwd with-placeholder" data-id="mobile-end-banner-1st">
<div class="banner-300x250 placeholder">
<div id="div-gpt-ad-1551201747632-4"></div>
</div>
</div>

</div>

</div>
</div>

<div class="prev-next-content">
<div class="row no-gutters">
<div class="col-md">
</div>
<div class="col-md">
</div>
</div>
 </div>


<section class="dable-recommend popin-recommend taboola-recommend">
<header>
<h4 class="section-title">也許您會感興趣</h4>
</header>

<div id="_popIn_recommend"></div>


<div id="dablewidget_jobx06lW_37JP6eXN" data-widget_id-pc="jobx06lW" data-widget_id-mo="37JP6eXN"></div>


<div id="taboola-below-article-thumbnails"></div>

</section>


<div class="subscribe-news-letter" data-from="ct_mweb_detail_1"></div>


<section class="dable-recommend popin-recommend others-are-watching">
<header>
<h4 class="section-title">其他人正在看</h4>
</header>

<div id="_popIn_recommend_additional"></div>


<div id="dablewidget_G7ZaxwoW_6oMJNG7b" data-widget_id-pc="G7ZaxwoW" data-widget_id-mo="6oMJNG7b"></div>

</section>


<div class="ad rwd" data-id="mobile-end-banner-2nd">
<div class="banner-300x250">
<div id="div-gpt-ad-1551201747632-5"></div>
</div>
</div>


<section id="recommended-article" class="recommended-article">
<header>
<h4 class="section-title">推薦閱讀</h4>
</header>
<ul class="vertical-list list-style-none">
<li class="row" data-id="recommended-article-1">
<div class="col">
<h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20220525001771-260410">《半導體》Computex大秀XR進攻元宇宙實力 鈺創強彈終結連3黑</a></h4>
<div class="meta-info">
<time datetime="2022-05-25 10:38"><span class="hour">10:38</span><span class="date">2022/05/25</span></time>
<div class="category"><a href="/realtimenews/260410">財經</a></div>
</div>
</div>
</li>
<li class="row" data-id="recommended-article-2">
<div class="col">
<h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20220526001358-260408">華郵：可倫拜槍擊案後 逾31萬學童曾遇槍枝暴力</a></h4>
<div class="meta-info">
<time datetime="2022-05-26 11:49"><span class="hour">11:49</span><span class="date">2022/05/26</span></time>
<div class="category"><a href="/realtimenews/260408">國際</a></div>
</div>
 </div>
</li>
<li class="row" data-id="recommended-article-3">
<div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
<div class="thumb-photo">
<div class="cropper">
<a href="https://www.chinatimes.com/newspapers/20220526000372-260210"><img src="https://images.chinatimes.com/newsphoto/2022-05-26/330/A71A00_P_03_01.jpg" class="photo" loading="lazy" alt="美洛克3D列印 工業產品開發好幫手"></a>
</div>
</div>
</div>
<div class="col">
<h4 class="title"><a href="https://www.chinatimes.com/newspapers/20220526000372-260210">美洛克3D列印 工業產品開發好幫手</a></h4>
<div class="meta-info">
<time datetime="2022-05-26 04:10"><span class="hour">04:10</span><span class="date">2022/05/26</span></time>
<div class="category"><a href="/newspapers/260210">產業特刊</a></div>
</div>
</div>
</li>
<li class="row" data-id="recommended-article-4">
<div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
<div class="thumb-photo">
<div class="cropper">
<a href="https://www.chinatimes.com/newspapers/20220526000128-260202"><img src="https://images.chinatimes.com/newsphoto/2022-05-26/CLIPPING/330/A04A00_T_02_02.jpg" class="photo" loading="lazy" alt="股債雙跌 壽險可實現資本利得大縮水"></a>
</div>
</div>
</div>
<div class="col">
<h4 class="title"><a href="https://www.chinatimes.com/newspapers/20220526000128-260202">股債雙跌 壽險可實現資本利得大縮水</a></h4>
<div class="meta-info">
<time datetime="2022-05-26 04:10"><span class="hour">04:10</span><span class="date">2022/05/26</span></time>
<div class="category"><a href="/newspapers/260202">財經要聞</a></div>
</div>
</div>
</li>
<li class="row" data-id="recommended-article-5">
<div class="col">
<h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20220526001746-260410">《科技》光程研創參展COMPUTEX 秀光學技術全方位應用</a></h4>
<div class="meta-info">
<time datetime="2022-05-26 10:57"><span class="hour">10:57</span><span class="date">2022/05/26</span></time>
<div class="category"><a href="/realtimenews/260410">財經</a></div>
</div>
</div>
</li>
<li class="row" data-id="recommended-article-6">
<div class="col">
<h4 class="title"><a href="https://www.chinatimes.com/newspapers/20220526000266-260206">伸興在手訂單看到7月</a></h4>
<div class="meta-info">
<time datetime="2022-05-26 04:10"><span class="hour">04:10</span><span class="date">2022/05/26</span></time>
<div class="category"><a href="/newspapers/260206">證券．權證</a></div>
</div>
</div>
</li>
<li class="row" data-id="recommended-article-7">
<div class="col">
<h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20220525005591-260410">美光第二輪注資基金2億美元 扶植深度技術新創公司</a></h4>
<div class="meta-info">
<time datetime="2022-05-25 22:52"><span class="hour">22:52</span><span class="date">2022/05/25</span></time>
<div class="category"><a href="/realtimenews/260410">財經</a></div>
</div>
</div>
</li>
<li class="row" data-id="recommended-article-8">
<div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
<div class="thumb-photo">
<div class="cropper">
<a href="https://www.chinatimes.com/newspapers/20220526000271-260206"><img src="https://images.chinatimes.com/newsphoto/2022-05-26/330/A29A00_P_01_01.jpg" class="photo" loading="lazy" alt="庫藏股發威 嘉聯益漲聲響起"></a>
</div>
</div>
</div>
<div class="col">
<h4 class="title"><a href="https://www.chinatimes.com/newspapers/20220526000271-260206">庫藏股發威 嘉聯益漲聲響起</a></h4>
<div class="meta-info">
<time datetime="2022-05-26 04:10"><span class="hour">04:10</span><span class="date">2022/05/26</span></time>
<div class="category"><a href="/newspapers/260206">證券．權證</a></div>
</div>
</div>
</li>
<li class="row" data-id="recommended-article-9">
<div class="col-3 col-md-2 col-lg-3 col-xl-2 thumb-photo-wrapper">
<div class="thumb-photo">
<div class="cropper">
<a href="https://www.chinatimes.com/realtimenews/20220526000929-260405"><img src="https://images.chinatimes.com/newsphoto/2022-05-26/330/20220526000932.jpg" class="photo" loading="lazy" alt="「快篩陽=確診」今上路！必讀6QA 想領藥須多1步驟"></a>
</div>
</div>
</div>
<div class="col">
<h4 class="title"><a href="https://www.chinatimes.com/realtimenews/20220526000929-260405">「快篩陽=確診」今上路！必讀6QA 想領藥須多1步驟</a></h4>
<div class="meta-info">
<time datetime="2022-05-26 07:57"><span class="hour">07:57</span><span class="date">2022/05/26</span></time>
<div class="category"><a href="/realtimenews/260405">生活</a></div>
</div>
</div>
</li>
<li class="row" data-id="recommended-article-10">
<div class="col">
<h4 class="title"><a href="https://www.chinatimes.com/newspapers/20220526000140-260202">中鋼送股東鈦餐具 目標發50萬份</a></h4>
<div class="meta-info">
<time datetime="2022-05-26 04:10"><span class="hour">04:10</span><span class="date">2022/05/26</span></time>
<div class="category"><a href="/newspapers/260202">財經要聞</a></div>
</div>
</div>
</li>
</ul>
</section>



<section class="hot-news">
<header>
<h4 class="section-title">生活熱門新聞</h4>
</header>
<ol class="vertical-list"></ol>
</section>


<section id="comments" class="comments">
<header>
<h4 class="section-title">發表意見</h4>
</header>
<div class="comment-rules-wrapper">
<div class="text-right">
<a class="btn btn-outline-secondary comment-rules-button" href="javascript:;" role="button" data-toggle="collapse" data-target="#comment-rules" aria-expanded="false" aria-controls="comment-rules">留言規則</a>
</div>
<div class="collapse comment-rules" id="comment-rules">
<div class="card card-body">
<p><strong>中時新聞網對留言系統使用者發布的文字、圖片或檔案保有片面修改或移除的權利。當使用者使用本網站留言服務時，表示已詳細閱讀並完全了解，且同意配合下述規定：</strong></p>
<ul>
<li>請勿重覆刊登一樣的文章，或大意內容相同、類似的文章</li>
<li>請不要刊登與主題無相關之內容</li>
<li>發言涉及攻擊、侮辱、影射或其他有違社會善良風俗、社會正義、國家安全、政府法令之內容，本網站將會直接移除</li>
<li>請勿以發文、回文等方式，進行商業廣告、騷擾網友等行為，或是為特定網站、blog宣傳，一經發現，將會限制您的發言權限或者封鎖帳號</li>
<li>為避免留言系統變成發洩區和口水版，請勿轉貼新聞性文章、報導或相關連結</li>
<li>請勿提供軟體註冊碼等違反智慧財產權之資訊</li>
<li>禁止發表涉及他人隱私、含有個人對公眾人物之私評，且未經證實、未註明消息來源的網路八卦、不實謠言等</li>
<li>請確認發表或回覆的內容（圖片）未侵害到他人的著作權、商標、專利等權利；若因發表或回覆內容而產生的版權法律責任將由使用者自行承擔，不代表中時新聞網的立場，請遵守相關法律規範</li>
</ul>
<p><strong>違反上述規定者，中時新聞網有權刪除留言，或者直接封鎖帳號！請使用者在發言前，務必先閱讀留言板規則，謝謝配合。</strong></p>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.chinatimes.com/realtimenews/20220526002588-260405" data-numposts="5" data-order-by="reverse_time" data-width="100%"></div>
</section>

</article>
</div>
</div>
</div>
</div>

<footer class="main-footer"></footer>

</div>

<div class="ad rwd">
<div class="banner-sticky-320x100">
<div class="size-container">
<div id="div-gpt-ad-1551201747632-6"></div>
</div>
<div class="btn-close"><a href="javascript:;">關閉</a></div>
</div>
</div>

<div class="gotop"><a href="#page-top" class="btn-gotop">回到頁首</a><a href="#comments" class="btn-goto-comments">發表意見</a></div>

<script src="https://static.chinatimes.com/libs/jqueryui/1.13.1/jquery-ui.min.js"></script>
<script src="https://static.chinatimes.com/scripts/jquery.query.min.js?20220324"></script>
<script src="https://static.chinatimes.com/scripts/vertical-marquee/scripts/jquery.vertical-marquee.min.js?20220324"></script>
<script src="https://static.chinatimes.com/scripts/adaptive-gallery/scripts/jquery.adaptive-gallery.min.js?20220324"></script>
<script src="https://static.chinatimes.com/scripts/owl-carousel-v2.34/owl.carousel.min.js"></script>
<script src="https://static.chinatimes.com/scripts/common-scriptsch.min.js?20220324"></script>
<script src="https://static.chinatimes.com/scripts/2019/tab-pane2019.min.js?20191220"></script>
<script src="https://static.chinatimes.com/scripts/likr.js?20210716"></script>
<script src="https://static.chinatimes.com/scripts/2020/subscribe-news-letter-prompt2020.min.js?20210804"></script>

<script src="https://static.chinatimes.com/scripts/footer2019.min.js?20220331"></script>

<script src="https://static.chinatimes.com/scripts/2019/common-scripts2019.min.js?20210428"></script>
<script src="https://static.chinatimes.com/scripts/2019/ad2019.min.js?20220304"></script>


<script src="https://static.chinatimes.com/scripts/2019/social-share2019.min.js?20200302a"></script>
<script src="https://static.chinatimes.com/scripts/2019/article-function2019.min.js"></script>
<script src="https://apis.google.com/js/platform.js"></script>

<script async src="https://static.chinatimes.com/scripts/prebid.min.js?20210802"></script>
<script>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</script>

<script>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</script>
<script>
            //顯示DFP非同步廣告
            googletag.cmd.push(function () {
                if (ctFirstTimeToEnterSite === "false" || isInAppBrowser) {
                    googletag.display("div-gpt-ad-1551201747632-0");
                }
                googletag.display("div-gpt-ad-1590732299155-0");
                googletag.display("div-gpt-ad-1590732428465-0");
                googletag.display("div-gpt-ad-1551201747632-3");
                googletag.display("div-gpt-ad-1551201747632-4");
                googletag.display("div-gpt-ad-1551201747632-5");
                googletag.display("div-gpt-ad-1551201747632-6");
                googletag.display("div-gpt-ad-1603262317858-0");
            });
        </script>
<script>
        //®加上<sup>標籤
        $(document).ready(function () {
            if (isRwd && !navigator.userAgent.match(/iPhone|iPad/i)) {
                return;
            }
            $(".article-box .main-figure, .article-box .article-body").contents().filter(function () {
                return (this.nodeType === 1 && (this.tagName.toLowerCase() === "p" || this.tagName.toLowerCase() === "figure"));
            }).each(function () {
                var targetElement;
                if (this.tagName.toLowerCase() === "p") {
                    targetElement = this;
                } else {
                    targetElement = this.querySelector("figcaption");
                }
                targetElement.innerHTML = targetElement.innerHTML.replace(/®/g, "<sup>®</sup>");
            });
        });
    </script>
<script>
    //邊欄熱門新聞
    $(document).ready(function () {
        var apiUrl = "https://dinfo.chinatimes.com/get/chinatimes/hotpages/life";
        $.ajax({
            "method": "GET",
            "url": apiUrl,
            "dataType": "json"
        }).done(function (data) {
            var stringBuffer = [];
            $.each(data.Pages, function (i, page) {
                if (i > 4) {
                    return false;
                }
                stringBuffer.push(i < 5 ? '<li class="top">' : '<li>');
                stringBuffer.push('<h4 class="title">');
                stringBuffer.push('<a href="https://' + page.PagePath + '">' + page.PageTitle + '</a>');
                stringBuffer.push('</h4></li>');
            });
            $(".hot-news .vertical-list").append(stringBuffer.join(""));
        }).fail(function (error) {
            console.log("熱門新聞api資料有誤");
            console.log(error);
        });
    });
    </script>

</body>
</html>
